<!DOCTYPE html><html class=no-js lang=de><head><meta charset=UTF-8><meta content="IE=11" http-equiv=X-UA-Compatible><meta content="width=device-width,initial-scale=1" name=viewport><style>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</style>
<link href="/pu_mm_2020/espi-dist/css/app_article.666bf4e28653cd0c881fb4a3625ca26c8ae4408b.css" rel=stylesheet><noscript><link href="/pu_mm_2020/espi-dist/css/app_article.666bf4e28653cd0c881fb4a3625ca26c8ae4408b.css" rel=stylesheet></noscript><link href="/pu_mm_2020/espi-dist/css/app_article.666bf4e28653cd0c881fb4a3625ca26c8ae4408b.css" rel=preload as=style>
<title>Der Abschied fiel dem Schulleiter wirklich nicht leicht - Buchen - Nachrichten und Informationen </title><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content="Buchen"><meta name="viewport" content="width=device-width"><meta name="description" content="Nachbarschaftsgrundschule: Abschied von Harald Ockenfels wurde nachgeholt"><meta name="language" content="de" /><meta content="index,follow,noarchive" name=robots><meta content=/robots.txt name=siteinfo><meta property="og:type" content="article"><meta property="og:url" content="https://www.fnweb.de/orte/buchen_artikel,-buchen-der-abschied-fiel-dem-schulleiter-wirklich-nicht-leicht-_arid,1816262.html"><meta property="og:title" content="Der Abschied fiel dem Schulleiter wirklich nicht leicht - Buchen - Nachrichten und Informationen"><meta property="og:description" content="Nachbarschaftsgrundschule: Abschied von Harald Ockenfels wurde nachgeholt"><meta property="og:image" content="https://www.fnweb.de/pu_mm_2020/images/logos/fn.png">
<meta property="twitter:card" content="summary"><meta property="twitter:site" content="@online_mm"><meta property="twitter:title" content="Der Abschied fiel dem Schulleiter wirklich nicht leicht - Buchen - Nachrichten und Informationen"><meta property="twitter:description" content="Nachbarschaftsgrundschule: Abschied von Harald Ockenfels wurde nachgeholt"><meta property=article:section content="Buchen"><link href="/pu_mm_2020/espi-dist/favicons/favicon_fn/apple-touch-icon.png" rel=apple-touch-icon sizes=180x180><link href="/pu_mm_2020/espi-dist/favicons/favicon_fn/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_mm_2020/espi-dist/favicons/favicon_fn/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_mm_2020/espi-dist/favicons/favicon_fn/android-chrome-192x192.png" rel=icon type=image/png sizes=192x192><link href="/pu_mm_2020/espi-dist/favicons/favicon_fn/manifest.json" rel=manifest><link href="/pu_mm_2020/espi-dist/favicons/favicon_fn/safari-pinned-tab.svg" rel=mask-icon color=#003e69><meta content="/pu_mm_2020/espi-dist/favicons/favicon_fn/browserconfig.xml" name=msapplication-config><meta content=#ffffff name=theme-color>
<link rel=canonical href="https://www.fnweb.de/orte/buchen_artikel,-buchen-der-abschied-fiel-dem-schulleiter-wirklich-nicht-leicht-_arid,1816262.html"><link rel=amphtml href="https://www.fnweb.de/orte/buchen_artikel,-buchen-der-abschied-fiel-dem-schulleiter-wirklich-nicht-leicht-_arid,1816262_type,amp.html">
<script type="text/javascript">var urban = urban || { cmd: [], config: [] };
    var urbanOptions = {
       autoDetectSlots : true,
       adUnitPath: 'nok/buchen',
       targeting: {
           
           category: 'nok',
           subcategory: 'buchen',
           subcategory2: ''
       }
    };
    urban.cmd.push( function() { urban.init(urbanOptions) } );
</script>
<script type="text/javascript" src="//ads.urban-media.com/js/urban.js" async="async"></script>
<script type="text/javascript" src="//ads.urban-media.com/js/configs/fnweb2021.js" async="async"></script>

<script type="text/javascript" src="//pp.lp4.io/app/57/57/f8/5757f8c2e45a1d1352fe1785.js" async="async"></script> 
<script tal:condition="ivw_cfg">
	/* <![CDATA[ */
	var ivw_cfg = {"desktop":{"st":"fnweb","sv":"in","cp":"fn_region","sc":"yes"},"mobile":{"st":"mobfnweb","sv":"mo","cp":"fn_region","sc":"yes"}}
	/* ]]> */
</script>
  

<script>nfyDomain = 'https://www.fnweb.de'; nfyEnv = 'live'; nfyPu = 7; extDomains = {"www2_link":"https:\/\/www2-fraenkische-nachrichten.fnweb.de","aboshop_li":"https:\/\/abo-fraenkische-nachrichten.fnweb.de"}
;nfyMaxContentWidth = '1176';</script><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/austeratext-bold-italic.17385d8a3f7acfc99364ede902e6f7ae.woff2"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/austeratext-bold-italic.fd713491242e1ffaa592bffe75397258.woff"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/austeratext-bold-normal.7c1e6aafe58b6fee0a6dca10ed49be22.woff"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/austeratext-bold-normal.b7823e77ae0a016a391947910bf267f9.woff2"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/austeratext-regular-italic.1fa5de21c06a95625971b0ab821bab32.woff"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/austeratext-regular-italic.9e733d85e430e38c8063d73d1f38550d.woff2"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/austeratext-regular-normal.2f83a1368b596fbcb4fee3b5a4c53cfd.woff2"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/austeratext-regular-normal.52e3ed64567b9995d861a8be6877860c.woff"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/icons-regular-normal.5ff824d00791a4fd1d8cee053f881c4a.woff2"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/icons-regular-normal.b1bb1e19ddd2603703af29b7b1b7ecb7.woff"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/moriston-bold-normal.38853fb86d61e880737ad25def83966d.woff"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/moriston-bold-normal.d561e05128ed016c4e920dafb79eb17f.woff2"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/moriston-medium-normal.3dc26c35e058bbd40c56a0e8d02dbe5b.woff2"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/moriston-medium-normal.dd1aaccee2d8ab76ae3c82a10afd8b84.woff"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/moriston-semibold-normal.0086181be8b3904945c4520f9b7f77fe.woff2"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/moriston-semibold-normal.987b558dc4f1fe468f6fc054989fbb89.woff">
</head><body><script>    const html = document.documentElement;
    html.classList.remove('no-js');
    html.classList.add('js');
  </script><div id=nfy-params data-parameters="{&quot;pageid&quot;:2415,&quot;puid&quot;:7,&quot;region&quot;:6,&quot;regionname&quot;:&quot;FN&quot;,&quot;tool_optimize&quot;:false,&quot;arid&quot;:&quot;1816262&quot;,&quot;mediagalid&quot;:0,&quot;tickerid&quot;:0,&quot;artickerid&quot;:0}"><script>		/**/
		var nfyJsonParams = {"pageid":2415,"puid":7,"region":6,"regionname":"FN","tool_optimize":false,"arid":"1816262","mediagalid":0,"tickerid":0,"artickerid":0};
		/**/
	</script></div>
 <link href="/pu_mm_2020/espi-dist/css/components/core/login/login.72cf8d0e33ae3540d178b94017268030787424f0.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/core/login/login.72cf8d0e33ae3540d178b94017268030787424f0.css" rel=stylesheet media=all></noscript>
<div class=core-login><div><div class=modal id=core-login aria-hidden=true><div class="modal__overlay" data-micromodal-close="" tabindex=-1><div class="modal__dialog modal__dialog--adaptive" aria-labelledby=core-login-title aria-modal=true role=dialog><div class="modal__dialog__container modal__dialog__container--adaptive"><header class="modal__header modal__header--adaptive"><h2 class="modal__title" id=core-login-title>Anmelden</h2><button class="modal__close" title="&quot;Anmelden&quot; schließen" aria-label=Schließen data-micromodal-close=""> <span class="modal__close__label">Schließen</span></button></header><div class="modal__content modal__content--adaptive" id=core-login-content><form id=core-login-form method=post action="/login.html" data-endpoint="https://www.fnweb.de/REST/community/customlogin"><p class="core-login__error core-login--hidden"></p><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.042d5e30bfb3f80893bc767fabb442032d57d83f.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.042d5e30bfb3f80893bc767fabb442032d57d83f.css" rel=stylesheet media=all></noscript>
<div class="textinput formfield"><input class="textinput__input" type="text" id="core-login-login" name="login" required> <label class="textinput__label" for="core-login-login">Benutzername / E-Mail</label></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/password/password.6888dee1867fe80ac34cd2208a42adedece70851.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/password/password.6888dee1867fe80ac34cd2208a42adedece70851.css" rel=stylesheet media=all></noscript>
<div class="password formfield"><input class="password__input" type=password title="Das Passwort muss zwischen 6 und 16 Zeichen lang sein." name="pass" minlength="6" id="core-login-pass" required> <label class="password__label" for="core-login-pass">Passwort</label></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/checkbox/checkbox.39c079b01dc28ffe40937fbdc09a14f0a51e5d99.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/checkbox/checkbox.39c079b01dc28ffe40937fbdc09a14f0a51e5d99.css" rel=stylesheet media=all></noscript>
<div class="checkbox formfield"><input class="checkbox__input" type=checkbox id="core-login-permanent-checkbox" name="permanent_login" value="1"> <label for="core-login-permanent-checkbox" class="checkbox__label checkbox__label--blue">Angemeldet bleiben</label></div><a class="core-login__forget-link" target="_blank" href="https://www2.fnweb.de/service/mein_profil_rebrush/passwort_vergessen.html">Passwort vergessen?</a><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/button/button.3f6488f84425581a3e36fa4ae143fec8f6a4074b.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/button/button.3f6488f84425581a3e36fa4ae143fec8f6a4074b.css" rel=stylesheet media=all></noscript>
<div class="button formfield"><button class="button__button" type="submit">Anmelden</button></div></form><p>Noch nicht registriert? Geniessen Sie zahlreiche Vorteile und <button class="core-login__link" type=button data-micromodal-close="" data-micromodal-trigger=core-register>registrieren sich jetzt.</button></p></div></div></div></div></div></div></div>
 <link href="/pu_mm_2020/espi-dist/css/components/core/register/register.8ad538c151eb75d4fa397189a65ce59853b5ab52.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/core/register/register.8ad538c151eb75d4fa397189a65ce59853b5ab52.css" rel=stylesheet media=all></noscript>
<div class=core-register><div><div class=modal id=core-register aria-hidden=true><div class="modal__overlay" data-micromodal-close="" tabindex=-1><div class="modal__dialog modal__dialog--adaptive" aria-labelledby=core-register-title aria-modal=true role=dialog><div class="modal__dialog__container modal__dialog__container--adaptive"><header class="modal__header modal__header--adaptive"><h2 class="modal__title" id=core-register-title>Legen Sie Ihr Nutzerkonto an.</h2><button class="modal__close" title="&quot;Legen Sie Ihr Nutzerkonto an.&quot; schließen" aria-label=Schließen data-micromodal-close=""> <span class="modal__close__label">Schließen</span></button></header><div class="modal__content modal__content--adaptive" id=core-register-content><div id=core-register-step1><div class="core-register__intro"><p>Mit der Registrierung erhalten Sie 5 <span class="core-register__paid" aria-hidden="true" role="presentation" title="Fränkische Nachrichten Plus-Artikel" data-initials="FN"></span> Artikel im Monat kostenfrei.</p></div><form id=core-register-form method=post action="/login.html" data-endpoint="https://www.fnweb.de/REST/community/customregister" data-autologin="1"><p class="core-register__error core-register--hidden"></p><div class="core-register__name-wrapper"><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/dropdown/dropdown.43cd31f4ff432a81150114d701238d61d54acd52.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/dropdown/dropdown.43cd31f4ff432a81150114d701238d61d54acd52.css" rel=stylesheet media=all></noscript>
<div class="dropdown formfield"><select class="dropdown__select" name="salutation" id="core-register-salutation"><option disabled selected value=""></option><option class="dropdown__option" value="Frau">Frau</option><option class="dropdown__option" value="Herr">Herr</option><option class="dropdown__option" value="Divers">Divers</option><option class="dropdown__option" value="Keine Angabe">Keine Angabe</option></select><label class="dropdown__label" for="core-register-salutation">Anrede</label></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.042d5e30bfb3f80893bc767fabb442032d57d83f.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.042d5e30bfb3f80893bc767fabb442032d57d83f.css" rel=stylesheet media=all></noscript>
<div class="textinput formfield"><input class="textinput__input" type="text" id="core-register-firstname" name="firstname" required> <label class="textinput__label" for="core-register-firstname">Vorname</label></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.042d5e30bfb3f80893bc767fabb442032d57d83f.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.042d5e30bfb3f80893bc767fabb442032d57d83f.css" rel=stylesheet media=all></noscript>
<div class="textinput formfield"><input class="textinput__input" type="text" id="core-register-lastname" name="lastname" required> <label class="textinput__label" for="core-register-lastname">Nachname</label></div></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.042d5e30bfb3f80893bc767fabb442032d57d83f.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.042d5e30bfb3f80893bc767fabb442032d57d83f.css" rel=stylesheet media=all></noscript>
<div class="textinput formfield"><input class="textinput__input" type="text" id="core-register-login" name="login" required> <label class="textinput__label" for="core-register-login">Benutzername</label></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.042d5e30bfb3f80893bc767fabb442032d57d83f.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.042d5e30bfb3f80893bc767fabb442032d57d83f.css" rel=stylesheet media=all></noscript>
<div class="textinput formfield"><input class="textinput__input" type="email" id="core-register-email" name="email" required> <label class="textinput__label" for="core-register-email">E-Mail-Adresse</label></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/password/password.6888dee1867fe80ac34cd2208a42adedece70851.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/password/password.6888dee1867fe80ac34cd2208a42adedece70851.css" rel=stylesheet media=all></noscript>
<div class="password formfield"><input class="password__input" type=password title="Das Passwort muss zwischen 6 und 16 Zeichen lang sein." name="pass" minlength="6" id="core-register-pass" required pattern="^[0-9a-zA-Z!Â§:;,._`&amp;@$&amp;%?+=*&lt;&gt;~|^{}&quot;()[\]\/\-]{6,16}$" autocomplete="new-password"> <label class="password__label" for="core-register-pass">Passwort</label></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/button/button.3f6488f84425581a3e36fa4ae143fec8f6a4074b.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/button/button.3f6488f84425581a3e36fa4ae143fec8f6a4074b.css" rel=stylesheet media=all></noscript>
<div class="button formfield"><button class="button__button" type="submit">Jetzt registrieren</button></div></form><p>Sie haben bereits ein Nutzerkonto? <button class="core-register__link" type=button data-micromodal-close="" data-micromodal-trigger=core-login>Hier können Sie sich anmelden.</button></p></div><div class=core-register--hidden id=core-register-step2><p>Zum Abschluss Ihrer Registrierung und den 5 kostenfreien MM+ Artikeln pro Monat sind noch folgende Schritte nötig:</p><h3>1. Registrierung bestätigen</h3><p>Sie haben sich erfolgreich registriert. Zur Bestätigung Ihrer E-Mail-Adresse haben Sie eine E-Mail mit einem Link erhalten. Bitte klicken Sie auf den Link, damit Ihre Registrierung aktiv wird. Sollten Sie keine E-Mail erhalten haben, so überprüfen Sie bitte Ihren Spam-Ordner oder wenden Sie sich an den Kundenservice.</p><a href="https://www2.fnweb.de/service/kontakt/index.html?email=a3VuZGVuc2VydmljZUBtYW1vLmRl&amp;name=S3VuZGVuc2VydmljZQ==" class="core-register__link" title=Kontakt target="_blank">Kundenservice kontaktieren</a><div class=core-register--hidden id=core-register-step2-autologin-success><h3>2. Loslesen</h3><p>Sie können nun Ihre 5 kostenfreien MM+ Artikeln freischalten. Einfach loslesen.</p><h3>3. Abonnement verknüpfen</h3><p>Wenn Sie bereits ein Abonnement für E-Paper oder Print (täglicher Bezug) haben, können Sie sich alle Vorteile von MM+ freischalten. Einfach unten klicken und Abonnementnummer und Postleitzahl eintragen.</p><a href="https://www2.fnweb.de/service/mein_profil_rebrush/abo_verknuepfen.html" class="core-register__link" title=Verknüpfen>Verknüpfen</a></div><div class=core-register--hidden id=core-register-step2-autologin-fail><h3>2. Anmelden und Loslesen</h3><p>Wenn Ihre E-Mailadresse bestätigt ist, können Sie nun Ihre 5 kostenfreien MM+ Artikeln freischalten. Einfach anmelden und loslesen.</p><span class="core-register__link" data-micromodal-close=core-register data-micromodal-trigger=core-login>Hier anmelden</span><h3>3. Anmelden und Abonnement verknüpfen</h3><p>Wenn Sie bereits ein Abonnement für E-Paper oder Print (täglicher Bezug) haben, können Sie sich alle Vorteile von MM+ freischalten. Einfach unten klicken, anmelden und Abonnementnummer und Postleitzahl eintragen.</p><a href="https://www2.fnweb.de/service/mein_profil_rebrush/abo_verknuepfen.html" class="core-register__link" title="Anmelden und verknüpfen">Anmelden und verknüpfen</a></div></div></div></div></div></div></div></div></div>
<div class=header><div class="header__container"><header class="header__contents" role=banner><a href=#inhalt class="header__skip" title="Zum Inhalt der Seite springen"><span class="header__skip__label">Zum Inhalt springen </span></a><a class="header__logo" rel=index title=Startseite href="https://www.fnweb.de/" style=""><span class="header__logo__label">Fränkische Nachrichten</span> <span class="header__logo__icon" aria-hidden=true role=presentation><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 928.51 249.31"><defs><style>.cls-1{fill:#fff;}</style></defs><g id="Ebene_2" data-name="Ebene 2"><g id="Ebene_1-2" data-name="Ebene 1"><path class="cls-1" d="M310.28,68.74h56.14V81.06H323.53v24h38v12.32h-38v31.34H310.28Z"/><path class="cls-1" d="M376,90.66h13.14v13.08c3.56-8.68,10.13-14.62,20.15-14.18v14.07h-.75c-11.42,0-19.4,7.59-19.4,23v22.1H376Z"/><path class="cls-1" d="M414.55,132v-.22c0-12.53,9.7-18.69,23.6-18.69a46.68,46.68,0,0,1,15.3,2.42v-1.43c0-8.25-5-12.65-14.12-12.65a39,39,0,0,0-16.27,3.63l-3.55-10.44a48.52,48.52,0,0,1,21.55-4.73c8.51,0,14.87,2.31,18.85,6.48,4.21,4.18,6.15,10.34,6.15,17.93v34.42H453.34v-7.26c-3.88,4.73-9.8,8.47-18.53,8.47C424.14,149.93,414.55,143.66,414.55,132Zm10.24-63.64H438V81.45H424.79Zm28.88,59.47v-4a35.55,35.55,0,0,0-12.94-2.31c-8.4,0-13.36,3.63-13.36,9.67v.23c0,5.6,4.85,8.79,11.1,8.79C447.09,140.25,453.67,135.19,453.67,127.83ZM445.8,68.36h13.25V81.45H445.8Z"/><path class="cls-1" d="M480.16,90.66H493.3v8.9c3.67-5.38,8.95-10.11,17.78-10.11,12.82,0,20.26,8.79,20.26,22.21v37.06h-13v-33c0-9-4.42-14.19-12.18-14.19-7.54,0-12.82,5.39-12.82,14.41v32.77H480.16Z"/><path class="cls-1" d="M545.55,68.44h13.14v48l23.6-25.73h15.84L575.5,114.3l23.38,34.42h-15.3l-16.81-25.18-8.08,8.57v16.61H545.55Z"/><path class="cls-1" d="M607.17,69.1h14V81.75h-14Zm.43,21.56h13.14v58.06H607.6Z"/><path class="cls-1" d="M631.71,141.13l5.82-9c6.25,4.73,12.83,7.15,18.65,7.15,5.6,0,8.83-2.42,8.83-6.27v-.21c0-4.51-6-6-12.71-8.14-8.41-2.42-17.78-5.94-17.78-16.94v-.22c0-11.11,8.94-17.81,20.25-17.81a38.89,38.89,0,0,1,20.91,6.6l-5.17,9.45c-5.5-3.41-11.32-5.5-16.06-5.5-5.06,0-8,2.53-8,5.72v.22c0,4.29,6.14,6,12.82,8.25,8.3,2.64,17.67,6.49,17.67,16.93v.22c0,12.21-9.26,18.26-21.12,18.26A38.82,38.82,0,0,1,631.71,141.13Z"/><path class="cls-1" d="M685.79,120v-.22c0-16.5,12.5-30.35,29.63-30.35,10.67,0,17.35,4.07,22.74,10L730,108.36c-4-4.18-8.19-7.26-14.66-7.26-9.48,0-16.48,8.36-16.48,18.48v.22c0,10.34,7,18.58,17,18.58,6.15,0,10.56-2.86,14.77-7.15l7.86,7.92c-5.6,6.38-12.17,10.89-23.27,10.89C698.29,150,685.79,136.51,685.79,120Z"/><path class="cls-1" d="M748.92,68.44h13.15V99.56c3.66-5.38,8.94-10.11,17.78-10.11,12.82,0,20.25,8.79,20.25,22.21v37.06h-13v-33c0-9-4.41-14.19-12.17-14.19-7.55,0-12.82,5.39-12.82,14.41v32.77H748.92Z"/><path class="cls-1" d="M811.29,119.91v-.22c0-16.61,11.53-30.24,27.8-30.24,18.11,0,27.27,14.51,27.27,31.23,0,1.21-.11,2.42-.22,3.74H824.33c1.4,9.45,8,14.73,16.38,14.73,6.36,0,10.88-2.42,15.41-6.93l7.65,6.93C858.38,145.75,851,150,840.5,150,824,150,811.29,137.83,811.29,119.91Zm42.14-4.29c-.87-8.58-5.82-15.29-14.44-15.29-8,0-13.58,6.27-14.77,15.29Z"/><path class="cls-1" d="M310.28,171h12.28L363,224.23V171h13v77h-11.1l-41.6-54.77V248h-13Z"/><path class="cls-1" d="M388.6,231.27v-.22c0-12.53,9.7-18.69,23.6-18.69a46.68,46.68,0,0,1,15.3,2.42v-1.43c0-8.25-5-12.65-14.12-12.65a39,39,0,0,0-16.27,3.63l-3.56-10.45a48.74,48.74,0,0,1,21.56-4.73c8.51,0,14.87,2.32,18.85,6.49,4.21,4.18,6.14,10.34,6.14,17.93V248H427.39v-7.26c-3.88,4.73-9.81,8.47-18.53,8.47C398.19,249.2,388.6,242.93,388.6,231.27Zm39.11-4.18v-4a35.45,35.45,0,0,0-12.93-2.31c-8.4,0-13.36,3.63-13.36,9.67v.22c0,5.61,4.85,8.8,11.1,8.8C421.14,239.52,427.71,234.46,427.71,227.09Z"/><path class="cls-1" d="M451.19,219.29v-.22c0-16.5,12.5-30.35,29.63-30.35,10.67,0,17.35,4.06,22.74,10l-8.19,8.91c-4-4.18-8.19-7.26-14.66-7.26-9.48,0-16.48,8.36-16.48,18.48v.22c0,10.33,7,18.58,17,18.58,6.14,0,10.56-2.86,14.76-7.15l7.87,7.92c-5.6,6.38-12.18,10.89-23.28,10.89C463.69,249.31,451.19,235.78,451.19,219.29Z"/><path class="cls-1" d="M514.32,167.71h13.14v31.12c3.67-5.39,8.95-10.11,17.78-10.11,12.82,0,20.26,8.79,20.26,22.21V248h-13V215c0-9-4.42-14.19-12.17-14.19-7.55,0-12.83,5.39-12.83,14.41V248H514.32Z"/><path class="cls-1" d="M579.71,189.92h13.14V203c3.56-8.69,10.13-14.62,20.15-14.18V202.9h-.75c-11.42,0-19.4,7.59-19.4,23V248H579.71Z"/><path class="cls-1" d="M623.11,168.37h14V181h-14Zm.44,21.55h13.14V248H623.55Z"/><path class="cls-1" d="M646.34,219.29v-.22c0-16.5,12.5-30.35,29.63-30.35,10.67,0,17.35,4.06,22.73,10l-8.19,8.91c-4-4.18-8.18-7.26-14.65-7.26-9.48,0-16.49,8.36-16.49,18.48v.22c0,10.33,7,18.58,17,18.58,6.14,0,10.56-2.86,14.76-7.15l7.87,7.92c-5.61,6.38-12.18,10.89-23.28,10.89C658.84,249.31,646.34,235.78,646.34,219.29Z"/><path class="cls-1" d="M709.46,167.71h13.15v31.12c3.66-5.39,8.94-10.11,17.78-10.11,12.82,0,20.26,8.79,20.26,22.21V248h-13V215c0-9-4.42-14.19-12.18-14.19-7.54,0-12.82,5.39-12.82,14.41V248H709.46Z"/><path class="cls-1" d="M775.38,231.93V201.36h-7.22V189.92h7.22V174h13v15.94h15.3v11.44h-15.3v28.48c0,5.17,2.58,7.26,7,7.26a17.21,17.21,0,0,0,8.08-2V246a22.15,22.15,0,0,1-11.74,3C782.17,249,775.38,244.69,775.38,231.93Z"/><path class="cls-1" d="M811.29,219.18V219c0-16.61,11.53-30.24,27.8-30.24,18.11,0,27.27,14.51,27.27,31.23,0,1.21-.11,2.42-.22,3.74H824.33c1.4,9.45,8,14.73,16.38,14.73,6.36,0,10.88-2.42,15.41-6.93l7.65,6.93c-5.39,6.6-12.82,10.89-23.27,10.89C824,249.31,811.29,237.1,811.29,219.18Zm42.14-4.29c-.87-8.58-5.82-15.29-14.44-15.29-8,0-13.58,6.27-14.76,15.29Z"/><path class="cls-1" d="M877.33,189.92h13.15v8.91c3.66-5.39,8.94-10.11,17.78-10.11,12.82,0,20.25,8.79,20.25,22.21V248h-13V215c0-9-4.42-14.19-12.18-14.19-7.54,0-12.82,5.39-12.82,14.41V248H877.33Z"/><path class="cls-1" d="M190,.27Q185,0,180.15,0C80.81,0,0,79.4,0,177a171.57,171.57,0,0,0,15.19,71,147,147,0,0,1-9.58-52.72A149.55,149.55,0,0,1,190.06,50Z"/><path class="cls-1" d="M152.81,102.75a49.53,49.53,0,0,0-17.29-3.19c-8.53,0-13.41,4.39-13.41,14.14v5.12l67.76,0v17.08c8.53-11,19.5-21,38.27-21,28,0,44.36,18.52,44.36,48.51V248H235.45V175.13c0-17.55-8.28-26.57-22.42-26.57s-23.16,9-23.16,26.57V248H152.82v-99H122.6v99h-37v-99H70.19V118.57H85.55v-8.28C85.55,95.91,89.2,85.42,96,78.6s16.82-10.24,30-10.24c11.7,0,20,1.48,26.8,3.67Z"/></g></g></svg></span> </a><link href="/pu_mm_2020/espi-dist/css/components/common/sharing-bar/sharing-bar.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/sharing-bar/sharing-bar.css" rel=stylesheet media=all></noscript><div class=navigation><div class="navigation__contents" id=navigation-contents aria-label=Navigation><form class="navigation__search" id=searchform method=POST novalidate action="/index.php?pageid=2381"><div class="navigation__search__contents" aria-label="Seite durchsuchen" role=search><input class="navigation__search__inputfield" type=search name=cosearch id=nav-search-field placeholder="Suchbegriff eingeben" required value=""> <label class="navigation__search__label" for=nav-search-field><span class="navigation__search__label__text">Suche</span> </label><button class="navigation__search__submit" type=submit title="Mit diesem Suchbegriff suchen"> <span class="navigation__search__submit__label">Suchen!</span></button></div></form><div class="navigation__personalization"><div class="navigation__account" id=navigation-account data-loginmodal=core-login data-endpoint="https://www.fnweb.de/REST/community/account?puid=7"></div><!-- Wetter-Parameter: Region-ID=6, HTML=0, Typ=31, Suche=, Land-ID=34, Bundesland-ID=0, Landkreis-ID=, Stadt-ID=106778, PLZ=, Stadt=, Fluss=, Datum=30.6.2021 -->
<div id="navigation-weather" class="navigation__weather" aria-label="Das aktuelle Wetter"><dl><dt class="navigation__weather__title">Aktuelle Temperatur</dt><dd class="navigation__weather__data">14 °C</dd>  <dt class="navigation__weather__title"></dt>   <dd class="navigation__weather__data">   <span class="navigation__weather__label"></span><img class="navigation__weather__icon" src="https://www.mannheimer-morgen.de/pu_mm_2020/espi-dist/weather/wetter_10_nacht.svg" alt="" title=""role="presentation" width="30" height="30"/></dd></dl></div>
</div><nav aria-label=Haupt-Navigation role=navigation><div class="navigation__topics" id=navigation-topics aria-label="Alle Themen"><ul class="navigation__topics__list"><li class="navigation__topic"><a class="navigation__topic__title" href="#" target="_self" title="Region">Region</a> <ul class="navigation__topic__list"><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Bad Mergentheim" href="/orte/bad-mergentheim.html" title="Bad Mergentheim">Bad Mergentheim</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Buchen" href="/orte/buchen.html" title="Buchen">Buchen</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Tauberbischofsheim" href="/orte/tauberbischofsheim.html" title="Tauberbischofsheim">Tauberbischofsheim</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Wertheim" href="/orte/wertheim.html" title="Wertheim">Wertheim</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Region Main-Tauber" href="/region-main-tauber.html" title="Region Main-Tauber">Region Main-Tauber</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Region Neckar-Odenwald" href="/region-neckar-odenwald.html" title="Region Neckar-Odenwald">Region Neckar-Odenwald</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Rhein-Main-Neckar" href="/rhein-main-neckar.html" title="Rhein-Main-Neckar">Rhein-Main-Neckar</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="/orte.html" target="_self">Orte in der Region</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Videos" href="/videos.html" title="Videos">Videos</a> </li></ul></li><li class="navigation__topic"><a class="navigation__topic__title" href="#" target="_self" title="Deutschland &amp; Welt">Deutschland &amp; Welt</a> <ul class="navigation__topic__list"><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Politik" href="/politik.html" title="Politik">Politik</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Wirtschaft" href="/wirtschaft.html" title="Wirtschaft">Wirtschaft</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Kultur" href="/kultur.html" title="Kultur">Kultur</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Aus aller Welt" href="/vermischtes.html" title="Aus aller Welt">Aus aller Welt</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Coronavirus FN" href="/dossiers_dossier,-coronavirus-_dossierid,181.html" title="Coronavirus FN">Coronavirus FN</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Dossier-Übersicht" href="/dossiers.html" title="Dossier-Übersicht">Dossier-Übersicht</a> </li></ul></li><li class="navigation__topic"><a class="navigation__topic__title" href="#" target="_self" title="Sport">Sport</a> <ul class="navigation__topic__list"><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Sport" href="/sport.html" title="Sport">Sport</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Fußball" href="/sport/fussball.html" title="Fußball">Fußball</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Handball" href="/sport/handball.html" title="Handball">Handball</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Tischtennis" href="/sport/tischtennis.html" title="Tischtennis">Tischtennis</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Regionalsport" href="/sport/regionalsport.html" title="Regionalsport">Regionalsport</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Lokalsport" href="/sport/lokalsport.html" title="Lokalsport">Lokalsport</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="FC Würzburger Kickers" href="/sport/vereine_verein,-fc-wuerzburger-kickers-_vereinid,14.html" title="FC Würzburger Kickers">FC Würzburger Kickers</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="s.Oliver Würzburg" href="/sport/vereine_verein,-soliver-wuerzburg-_vereinid,15.html" title="s.Oliver Würzburg">s.Oliver Würzburg</a> </li></ul></li><li class="navigation__topic"><a class="navigation__topic__title" href="#" target="_self" title="Meinung">Meinung</a> <ul class="navigation__topic__list"><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Kommentare" href="/meinung/kommentare.html" title="Kommentare">Kommentare</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Leserbriefe" href="/meinung/leserbriefe.html" title="Leserbriefe">Leserbriefe</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Unsere Autoren" href="/autor.html" title="Unsere Autoren">Unsere Autoren</a> </li></ul></li><li class="navigation__topic"><a class="navigation__topic__title" href="#" target="_self" title="Leben">Leben</a> <ul class="navigation__topic__list"><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Erleben" href="/leben/erleben.html" title="Erleben">Erleben</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Genießen" href="/leben/geniessen.html" title="Genießen">Genießen</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Gesehen und gehört" href="/leben/gesehen-und-gehoert.html" title="Gesehen und gehört">Gesehen und gehört</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Fotowettbewerbe" href="/fotowettbewerbe.html" title="Fotowettbewerbe">Fotowettbewerbe</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Leserreisen" href="/service/leserreisen.html" title="Leserreisen">Leserreisen</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Sudoku" href="/leben/sudoku.html" title="Sudoku">Sudoku</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Kreuzworträtsel" href="/leben/schwedenraetsel.html" title="Kreuzworträtsel">Kreuzworträtsel</a> </li></ul></li><li class="navigation__topic"><a class="navigation__topic__title" href="#" target="_self" title="Service">Service</a> <ul class="navigation__topic__list"><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="E-Paper" href="/service/epaper.html" title="E-Paper">E-Paper</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="https://abo-fraenkische-nachrichten.fnweb.de/" target="_blank">Abo</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="FN-Card PREMIUM" href="/service/fn-card.html" title="FN-Card PREMIUM">FN-Card PREMIUM</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="https://traueranzeigen-fraenkische-nachrichten.fnweb.de/" target="_blank">Trauer</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="https://www.fnweb.de/ratgeber.html" target="_self">Ratgeber</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="https://themenwelten.fnweb.de/" target="_blank">Themenwelten</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Anzeigen" href="/service/anzeigen.html" title="Anzeigen">Anzeigen</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="https://www.jobmorgen.de/" target="_blank">Jobmorgen</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="https://www.immomorgen.de/" target="_blank">Immomorgen</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="https://fnweb.weekli.de/" target="_blank">Prospekte</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="http://www.fn-reisen.com/" target="_self">FN Reisen</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="https://www2.fnweb.de/service/kontakt/index.html" target="_self">Kontakt</a> </li></ul></li></ul><div class=social-media-bar><div><div class="social-media-bar__headline_wrapper"><span class="social-media-bar__headline">Fränkische Nachrichten folgen</span></div><a target="_blank" href="https://www.instagram.com/_fn_events/"><div class="social-media-bar__instagram"><img src="/pu_mm_2020/espi-dist/fonts/icons/instagram.svg" width=35 height=45 alt=Logo></div></a><a target="_blank" href="https://www.facebook.com/fraenkische.nachrichten/"><img src="/pu_mm_2020/espi-dist/fonts/icons/facebook.svg" class="social-media-bar__facebook" width=35 height=45 alt=Logo></a> <a target="_blank" href="https://twitter.com/online_fn"><img src="/pu_mm_2020/espi-dist/fonts/icons/twitter.svg" class="social-media-bar__twitter" width=35 height=45 alt=Logo></a></div></div></div></nav><ul class="navigation__platforms" aria-label="Plattformen und Angebote"><li class="navigation__platforms__item"><a class="navigation__platforms__link" data-target="E-Paper" href="/service/epaper.html" target="_self" title="E-Paper">E-Paper</a> </li><li class="navigation__platforms__item"><a class="navigation__platforms__link" data-target="Abo" href="https://abo-fraenkische-nachrichten.fnweb.de/" target="_blank" title="Abo">Abo</a> </li><li class="navigation__platforms__item"><a class="navigation__platforms__link" data-target="FN-Card PREMIUM" href="/service/fn-card.html" target="_self" title="FN-Card PREMIUM">FN-Card PREMIUM</a> </li><li class="navigation__platforms__item"><a class="navigation__platforms__link" data-target="Trauer" href="https://traueranzeigen-fraenkische-nachrichten.fnweb.de/" target="_blank" title="Trauer">Trauer</a> </li><li class="navigation__platforms__item"><a class="navigation__platforms__link" data-target="Anzeigen" href="/service/anzeigen.html" target="_self" title="Anzeigen">Anzeigen</a> </li></ul></div><div class="navigation__domains" aria-label=Bereiche><ul class="navigation__domains__list"><li class="navigation__domains__item"><a href="/" class="navigation__domains__link navigation__domains__link--news navigation__domains__link--active" title="Zum Nachrichten-Bereich" data-target="Nachrichten">Nachrichten</a></li><li class="navigation__domains__item"><a href="/leben.html" class="navigation__domains__link navigation__domains__link--life " title="Zum Leben-Bereich" data-target="Leben">Leben</a></li></ul></div></div>
</header></div></div> 
 <link href="/pu_mm_2020/espi-dist/css/components/list/tags/tags.3db3754f30447990ab11388962d9798761bb9a83.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/list/tags/tags.3db3754f30447990ab11388962d9798761bb9a83.css" rel=stylesheet media=all></noscript>
<div class="list-tags list-tags"><div><link href="/pu_mm_2020/espi-dist/css/components/common/carousel/carousel.64ae789cbc9971881b0a5f3300fc4051c824fde2.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/carousel/carousel.64ae789cbc9971881b0a5f3300fc4051c824fde2.css" rel=stylesheet media=all></noscript>
<div class="carousel carousel--without-pagination"><div class="carousel__content"> <a class="list-tags__link list-tags__link--domain-news" data-target="75 Jahre Fränkische Nachrichten" href="/fn75.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;page 3150&#039;, &#039;75 Jahre Fränkische Nachrichten&#039;, 0, true, true, true); " title="75 Jahre Fränkische Nachrichten"><span class="list-tags__link__label">75 Jahre Fränkische Nachrichten</span> </a><a class="list-tags__link list-tags__link--domain-news" data-target="Shirt Design Contest" href="/sport-mum.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;page 3199&#039;, &#039;Shirt Design Contest&#039;, 0, true, true, true); " title="Shirt Design Contest"><span class="list-tags__link__label">Shirt Design Contest</span> </a><a class="list-tags__link list-tags__link--domain-news" data-target="Coronavirus" href="/dossiers_dossier,-coronavirus-_dossierid,181.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;dossier 181&#039;, &#039;Coronavirus&#039;, 0, true, true, true); " title="Coronavirus"><span class="list-tags__link__label">Coronavirus</span> </a><a class="list-tags__link list-tags__link--domain-news" data-target="„Blende” - Die Sieger" href="/dossiers_dossier,-blende-die-sieger-_dossierid,234.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;dossier 234&#039;, &#039;„Blende” - Die Sieger&#039;, 0, true, true, true); " title="„Blende” - Die Sieger"><span class="list-tags__link__label">„Blende” - Die Sieger</span> </a><a class="list-tags__link list-tags__link--domain-news" data-target="Themenwelten" href="https://themenwelten.fnweb.de" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;link 4118&#039;, &#039;https://themenwelten.fnweb.de&#039;, 0, true, true, true); " title="Themenwelten"><span class="list-tags__link__label">Themenwelten</span> </a></div></div></div></div>
 <link href="/pu_mm_2020/espi-dist/css/components/core/commercial/commercial.6219a59d8fc445c081cb744044f8bb03c918b3a2.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/core/commercial/commercial.6219a59d8fc445c081cb744044f8bb03c918b3a2.css" rel=stylesheet media=all></noscript>
 <div style=border:0 cellpadding=0 cellspacing=0 id="container_banner_leer"></div> <div class="urban_sky-wrapper"><div class="urban_sky-right-wrapper">
<div class="urban_fixed-pos">
<div id="urban-sky-right"></div>
</div>
</div>
<div class="urban_sky-left-wrapper">
<div class="urban_float-right">
<div id="urban-sky-left"></div>
</div>
</div>
</div>

 <main id=inhalt class="domain-news"><div class="core-commercial billboard"><div id="billboard-wrapper" class="trf-billboardcontainer">
<div id="urban-leaderboard"></div></div>

</div> <link href="/pu_mm_2020/espi-dist/css/components/list/topic/topic.704fc58bb9d3949847a8262e56efd4c01c9626a7.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/list/topic/topic.704fc58bb9d3949847a8262e56efd4c01c9626a7.css" rel=stylesheet media=all></noscript>
 <link href="/pu_mm_2020/espi-dist/css/components/article/header/default/default.905654e4a9a7de2d57a0fc5bbe16528ac04b1af8.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/article/header/default/default.905654e4a9a7de2d57a0fc5bbe16528ac04b1af8.css" rel=stylesheet media=all></noscript>
<div class=article-header-default><div><div class="article-header-default__headline article-header-default__headline--"><em class="article-header-default__headline__overline"><span>Nachbarschaftsgrundschule - Abschied von Harald Ockenfels wurde nachgeholt</span></em><h1 class="article-header-default__headline__title">Der Abschied fiel dem Schulleiter wirklich nicht leicht</h1></div> <script type=application/ld+json>			{
				"@context": "https://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "/orte/buchen_artikel,-buchen-der-abschied-fiel-dem-schulleiter-wirklich-nicht-leicht-_arid,1816262.html"
				},
				"headline": "Der Abschied fiel dem Schulleiter wirklich nicht leicht",
				"description": "Nachbarschaftsgrundschule: Abschied von Harald Ockenfels wurde nachgeholt",
				"image": "",
				"datePublished": "2021-06-30T00:00:00+02:00",
				"dateModified": "2021-06-29T17:36:03+02:00",
				"author": {
					"@type": "Person",
					"name": "jm"
				},
				"publisher": {
					"@type": "Organization",
					"name": "Fränkische Nachrichten",
					"logo": {
						"@type": "ImageObject",
						"url": "/pu_mm_2020/images/logos/fn.png"
					}
				}
			}
	  </script><dl class=article-header-meta><dt class="article-header-meta__title article-header-meta__title--published"></dt><dd class="article-header-meta__data article-header-meta__data--published"><dd class="article-header-meta__data article-header-meta__data--published"><time datetime="2021-06-30T00:00:00+02:00"><span>Vor </span> 23 Minuten</time></dd>
 </dd><dt class="article-header-meta__title article-header-meta__title--author">Von&nbsp; </dt><span style="margin: 0 0.15em;"></span><dd class="article-header-meta__data article-header-meta__data--author">jm</dd><dt class="article-header-meta__title article-header-meta__title--readingtime"> Lesedauer:&nbsp; </dt><dd class="article-header-meta__data article-header-meta__data--readingtime"><time datetime="1 MIN">1 MIN</time></dd></dl></div></div><link href="/pu_mm_2020/espi-dist/css/components/article/body/default/default.cda348596845e74f4e6e99f51e1247102e5f4d72.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/article/body/default/default.cda348596845e74f4e6e99f51e1247102e5f4d72.css" rel=stylesheet media=all></noscript>
<div class=article-body-default><div><div class="article-body-default__content"><p class="ar-p"><strong>Götzingen/Eberstadt/Rinschheim.</strong> Mit einiger Überraschung hatten Schüler und Eltern der Nachbarschaftsgrundschule im April die Nachricht vernommen, dass Schulleiter Harald Ockenfels die Einrichtung nach fünfjährigem Engagement verlässt und an die Baulandschule nach Hettingen wechselt.</p><div class="core-commercial__debug" >AdUnit urban-intext1</div><div class="nfy-ad core-commercial"><div class="nfy-ad-wrapper"><div id="urban-intext1" class="nfy-ad-unit"></div></div></div>
<p class="ar-p">Zum Zeitpunkt seines Weggangs konnte wegen der Homeschooling-Phase keine gemeinsame Verabschiedung stattfinden. Diese wurde nun angesichts der inzwischen erfolgten Lockerungen nachgeholt.</p>

<p class="ar-p">Der ehemalige Rektor besuchte aus diesem Anlass am Donnerstag nochmals seine ehemalige Wirkungsstätte. Die Schüler aller vier Klassen hatten in freudiger Erwartung dank des herrlichen Sommerwetters auf dem Schulhof Platz genommen, natürlich mit Abständen, und bereiteten Harald Ockenfels einen fröhlichen Empfang.</p>

<p class="ar-p">Ein Willkommen entbot Stefanie Kautzmann, die kommissarische Schulleiterin, ihrem ehemaligen Vorgesetzten. Auch das Lehrerkollegium sowie Repräsentanten des Elternbeirats und des Fördervereins waren zur Verabschiedung gekommen. Die Schüler bereitetem dem beliebten Pädagogen eine große Freude mit dem Vortrag eines eigens verfassten Liedes „Alte Schule, altes Haus – neue Schule, neues Glück . . .“, mit dem sie an sein Engagement im Unterricht sowie an die vielfältigen Aktivitäten des Schulleiters im und um den Schulbetrieb erinnerten. Harald Ockenfels bedankte sich für den netten Empfang und zeigte sich angetan von dem überraschenden Auftritt seiner ehemaligen Schüler, aus deren Reihen er aber sicher bald einige in der Hauptschule in Hettingen wieder treffen werde.</p><div class="core-commercial__debug" >AdUnit urban-intext2</div><div class="nfy-ad core-commercial"><div class="nfy-ad-wrapper"><div id="urban-intext2" class="nfy-ad-unit"></div></div></div>
<p class="ar-p">Er betonte, der Abschied aus Götzingen sei ihm nicht leicht gefallen. Besonders betrübt habe ihn, dass er sich damals aufgrund der bestehenden Umstände nicht so richtig verabschieden konnte. Den Schülern sagte er Dank für die gute Zeit an der Nachbarschaftsgrundschule in Götzingen.</p>
<h3>Viele Verbesserungen</h3>
<p class="ar-p">Die Vorsitzende des Fördervereins, Manuela Seitz, verwies auf die vielen Veränderungen und Verbesserungen in und an der Schule währrend seiner Ägide. Sie danke Ockenfels, verbunden mit guten Wünschen für die Zukunft und einem Präsent für die tolle gemeinsame Zeit. Mit lieben Worten und netten Erinnerungen an die zahlreichen schönen gemeinsamen Stunden sowie die Erlebnisse bei den vielfältigen Aktivitäten bedankten sich die Sprecher der vier Klassen. Zur Erinnerung schenken sie ihm ein selbst gemaltes Bild mit einem interessanten „Gute-Wünsche-Baum“ für seinen weiteren Werdegang. Abschließend bemerkte der Ex-Rektor, dass ihm der Abschied jetzt nach der Erinnerung an die gemeinsam durchlebte Zeit erneut wieder schwer falle, wünschte seinen ehemaligen Schützlingen alles Gute und versüßte ihnen den nun endgültigen Abschied mit einem erfrischenden Eis. <i>jm</i></p><div class="core-commercial__debug" >AdUnit urban-intext3</div><div class="nfy-ad core-commercial"><div class="nfy-ad-wrapper"><div id="urban-intext3" class="nfy-ad-unit"></div></div></div></div><link href="/pu_mm_2020/espi-dist/css/components/common/sharing/sharing.4e7cd4f826039e8862366926dff4aa9484b8e2fe.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/sharing/sharing.4e7cd4f826039e8862366926dff4aa9484b8e2fe.css" rel=stylesheet media=all></noscript>
<div class=sharing><h2 class="sharing__headline">Diese Seite teilen:</h2><ul class="sharing__list"><li class="sharing__item"><a class="sharing__option sharing__option--facebook" rel="noopener noreferrer" title="Auf Facebook teilen" data-target=facebook target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fnweb.de%2Forte%2Fbuchen_artikel%2C-buchen-der-abschied-fiel-dem-schulleiter-wirklich-nicht-leicht-_arid%2C1816262.html"><span class="sharing__option__label">Facebook</span> </a></li><li class="sharing__item"><a class="sharing__option sharing__option--twitter" rel="noopener noreferrer" title="Auf Twitter teilen" data-target=twitter target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.fnweb.de%2Forte%2Fbuchen_artikel%2C-buchen-der-abschied-fiel-dem-schulleiter-wirklich-nicht-leicht-_arid%2C1816262.html"><span class="sharing__option__label">Twitter</span> </a></li><li class="sharing__item"><a class="sharing__option sharing__option--email_3" rel="noopener noreferrer" title="Per E-Mail teilen" data-target=mail target="_blank" href="mailto:?subject=Artikel-Empfehlung%20auf%20www.fnweb.de&amp;body=Der%20folgende%20Inhalt%20wurde%20f%C3%BCr%20Sie%20ausgew%C3%A4hlt%3A%0A%22Der%20Abschied%20fiel%20dem%20Schulleiter%20wirklich%20nicht%20leicht%22%0A%0Ahttps%3A%2F%2Fwww.fnweb.de%2Forte%2Fbuchen_artikel%2C-buchen-der-abschied-fiel-dem-schulleiter-wirklich-nicht-leicht-_arid%2C1816262.html%0A%0A---%0A%0AViel%20Spa%C3%9F%20beim%20Lesen%20w%C3%BCnscht%0AFr%C3%A4nkische%20Nachrichten%20Team"><span class="sharing__option__label">E-Mail</span></a></li></ul></div></div></div> <img src="/REST/frontend/itemstatistics/ar/1816262?puid=7&type=0&rand=460671" width="1" height="1" /><link href="/pu_mm_2020/espi-dist/css/components/teaser/s/article/default/default.70b09c58785424a68c6f739c16803bb2abcecf22.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/teaser/s/article/default/default.70b09c58785424a68c6f739c16803bb2abcecf22.css" rel=stylesheet media=all></noscript>
<div class=nfy-start-page-link></div><div class=outbrain-wrapper><div class=OUTBRAIN data-src="https://www.fnweb.de/orte/buchen_artikel,-buchen-der-abschied-fiel-dem-schulleiter-wirklich-nicht-leicht-_arid,1816262.html" data-widget-id="AR_1"></div></div>
   </main><link href="/pu_mm_2020/espi-dist/css/components/core/footer/footer.da3a9fca0639e5b09b14b7d7553b9bfabfb0f45e.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/core/footer/footer.da3a9fca0639e5b09b14b7d7553b9bfabfb0f45e.css" rel=stylesheet media=all></noscript>
<footer class=footer role=contentinfo><div class="footer__contents"><h2 class="footer__headline">Angebote im Überblick</h2><div role=navigation><ul class="footer__groups"><li class="footer__group"><h3 class="footer__group__title">Portale</h3><ul class="footer__group__list"><li class="footer__group__item"><a class="footer__group__link" data-target="Mannheimer Morgen" href="https://www.mannheimer-morgen.de/" target="_self">Mannheimer Morgen</a></li><li class="footer__group__item"><a class="footer__group__link" data-target="Schwetzinger Zeitung" href="https://www.schwetzinger-zeitung.de/" target="_blank">Schwetzinger Zeitung</a></li><li class="footer__group__item"><a class="footer__group__link" data-target="Bergsträßer Anzeiger" href="https://www.bergstraesser-anzeiger.de/" target="_blank">Bergsträßer Anzeiger</a></li></ul></li>
<li class="footer__group"><h3 class="footer__group__title">Social Media</h3><ul class="footer__group__list"><li class="footer__group__item"><a class="footer__group__link" data-target="Facebook" href="https://de-de.facebook.com/fraenkische.nachrichten/" target="_self">Facebook</a></li><li class="footer__group__item"><a class="footer__group__link" data-target="Instagram" href="https://www.instagram.com/_fn_events" target="_self">Instagram</a></li><li class="footer__group__item"><a class="footer__group__link" data-target="YouTube" href="https://www.youtube.com/user/fnwebvideo" target="_self">YouTube</a></li></ul></li>
<li class="footer__group"><h3 class="footer__group__title">Abo &amp; Service</h3><ul class="footer__group__list"><li class="footer__group__item"><a class="footer__group__link" data-target="Aboshop" href="https://abo-fraenkische-nachrichten.fnweb.de/" target="_self">Aboshop</a></li><li class="footer__group__item"><a class="footer__group__link" data-target="Mein Profil" href="https://www2-fraenkische-nachrichten.fnweb.de/service/mein_profil/index.html" target="_self">Mein Profil</a></li><li class="footer__group__item"><a class="footer__group__link" data-target="FN-Card" href="/fn-card.html" target="_self">FN-Card</a></li></ul></li>
<li class="footer__group"><h3 class="footer__group__title">Kontakt</h3><ul class="footer__group__list"><li class="footer__group__item"><a class="footer__group__link" data-target="Kontakt" href="https://www2.fnweb.de/service/kontakt/index.html" target="_self">Kontakt</a></li><li class="footer__group__item"><a class="footer__group__link" data-target="HAAS Mediengruppe" href="https://www.haas-medien.de/" target="_self">HAAS Mediengruppe</a></li><li class="footer__group__item"><a class="footer__group__link" data-target="FN Reisen" href="http://www.fn-reisen.com/" target="_self">FN Reisen</a></li></ul></li>
</ul></div><ul class="footer__meta"><li class="footer__meta__item"><a class="footer__meta__link" data-target="Datenschutzerklärung" href="/datenschutzerklaerung.html" target="_self">Datenschutzerklärung</a> </li><li class="footer__meta__item"><a class="footer__meta__link" data-target="AGB" href="/agb.html" target="_self">AGB</a> </li><li class="footer__meta__item"><a class="footer__meta__link" data-target="Impressum" href="/impressum.html" target="_self">Impressum</a> </li><li class="footer__meta__item"><a class="footer__meta__link" data-target="Mediadaten" href="/service/anzeigen.html" target="_self">Mediadaten</a> </li><li class="footer__meta__item"><a class="footer__meta__link" data-target="Archiv" href="https://www2-fraenkische-nachrichten.fnweb.de/archiv/" target="_self">Archiv</a> </li></ul></div></footer>
<div class=modal id=core-locations aria-hidden=true><div class="modal__overlay" data-micromodal-close="" tabindex=-1><div class="modal__dialog modal__dialog--fullscreen" aria-labelledby=core-locations-title aria-modal=true role=dialog><div class="modal__dialog__container modal__dialog__container--fullscreen"><header class="modal__header modal__header--fullscreen"><h2 class="modal__title" id=core-locations-title>Ort auswählen und Leseerlebnis personalisieren.</h2><button class="modal__close" title="&quot;Ort auswählen und Leseerlebnis personalisieren.&quot; schließen" aria-label=Schließen data-micromodal-close=""> <span class="modal__close__label">Schließen</span></button></header><div class="modal__content modal__content--fullscreen" id=core-locations-content><div class=core-locations data-modal-id=core-locations></div></div></div></div></div></div><div id=urban-special-unit></div><div id=urban-post-site-ad></div>

 <script>
      var app = {
        appUrl: "/pu_mm_2020/espi-dist/js/app.pkg.b01bef78e94fbd7be2c27767e58dd753b4f488dd.js",
        publicUrl: "/pu_mm_2020/espi-dist/js/",
      };
      !function(c){function e(e){for(var t,n,r=e[0],o=e[1],l=0,i=[];l<r.length;l++)n=r[l],Object.prototype.hasOwnProperty.call(u,n)&&u[n]&&i.push(u[n][0]),u[n]=0;for(t in o)Object.prototype.hasOwnProperty.call(o,t)&&(c[t]=o[t]);for(a&&a(e);i.length;)i.shift()()}var n={},u={1:0};function p(e){if(n[e])return n[e].exports;var t=n[e]={i:e,l:!1,exports:{}};return c[e].call(t.exports,t,t.exports,p),t.l=!0,t.exports}p.e=function(o){var e,t=[],n=u[o];if(0!==n)if(n)t.push(n[2]);else{var r=new Promise(function(e,t){n=u[o]=[e,t]});t.push(n[2]=r);var l,i=document.createElement("script");i.charset="utf-8",i.timeout=120,p.nc&&i.setAttribute("nonce",p.nc),i.src=p.p+""+({18:"polyfill-array.from",19:"polyfill-array.prototype.findindex",20:"polyfill-array.prototype.includes",21:"polyfill-crypto",22:"polyfill-fetch",23:"polyfill-nodelist-foreach",24:"polyfill-object.assign",25:"polyfill-string.prototype.includes",26:"polyfill-symbol",27:"vendors~polyfill-intersectionobserver",28:"vendors~polyfill-picture",29:"vendors~polyfill-scrollbehavior"}[e=o]||e)+"-"+{18:"caf29b3db56259278008",19:"2100879bf58e1d1deb2c",20:"cb7dfe23284687462255",21:"8ee9cb6ce61ba634f08e",22:"d43d90561b246040cc5c",23:"7c470ccbdcba32bd1749",24:"af0518a122fed66c85f9",25:"275871c7917e48deb569",26:"7ac2b47aa92fd49f10a9",27:"a8078984f996f21ce1ef",28:"dce73cbb5fd6f25c2930",29:"ebd8eb08ecb0623d588b"}[e]+".js";var c=new Error;l=function(e){i.onerror=i.onload=null,clearTimeout(a);var t=u[o];if(0!==t){if(t){var n=e&&("load"===e.type?"missing":e.type),r=e&&e.target&&e.target.src;c.message="Loading chunk "+o+" failed.\n("+n+": "+r+")",c.name="ChunkLoadError",c.type=n,c.request=r,t[1](c)}u[o]=void 0}};var a=setTimeout(function(){l({type:"timeout",target:i})},12e4);i.onerror=i.onload=l,document.head.appendChild(i)}return Promise.all(t)},p.m=c,p.c=n,p.d=function(e,t,n){p.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},p.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},p.t=function(t,e){if(1&e&&(t=p(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var n=Object.create(null);if(p.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)p.d(n,r,function(e){return t[e]}.bind(null,r));return n},p.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return p.d(t,"a",t),t},p.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},p.p="",p.oe=function(e){throw console.error(e),e};var t=window.webpackJsonp=window.webpackJsonp||[],r=t.push.bind(t);t.push=e,t=t.slice();for(var o=0;o<t.length;o++)e(t[o]);var a=r;p(p.s=5)}({5:function(e,t,n){var r,o=window,l=document,i=(l.documentElement,o.app),c=i.publicUrl,a=i.appUrl;function u(e,t){var n=l.createElement("script");n.type="text/javascript",n.charset="utf-8",n.async=!0,n.defer=!0,n.src=e,n.onload=t||null,l.body.appendChild(n)}n.p=c,!o.crypto&&o.msCrypto&&(o.crypto=o.msCrypto),r=function(){return e=function(){return u(a)},void Promise.all([!!o.Array.from||n.e(18).then(n.t.bind(null,7,7)),!!o.Array.prototype.findIndex||n.e(19).then(n.t.bind(null,8,7)),!!o.Array.prototype.includes||n.e(20).then(n.t.bind(null,9,7)),!!o.HTMLPictureElement||n.e(28).then(n.t.bind(null,10,7)),!!o.IntersectionObserver||n.e(27).then(n.t.bind(null,11,7)),!!o.NodeList.prototype.forEach||n.e(23).then(n.t.bind(null,12,7)),!!o.Object.assign||n.e(24).then(n.t.bind(null,13,7)),!!o.String.prototype.includes||n.e(25).then(n.t.bind(null,14,7)),!!o.Symbol||n.e(26).then(n.t.bind(null,15,7)),!!o.crypto||n.e(21).then(n.t.bind(null,16,7)),!!o.fetch||n.e(22).then(n.bind(null,17)),!!("scrollBehavior"in l.documentElement.style)||n.e(29).then(n.t.bind(null,18,7))]).then(e).catch(e);var e},o.Promise?r():u("".concat(c,"promise-polyfill.js"),r)}});

      sourceMappingURL = "/pu_mm_2020/espi-dist/js/critical.pkg.js.map";
    </script>
 <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> <script src="/pu_mm_2020/scripts/bineos_1.min.js"></script>
	<script>
	    var bineos = new Bineos('f0eafe59c1','tm.dl.fnweb.de');
	    bineos.set({
	        touchpoint:'article',
	        ivwId: (typeof ivw_cfg == "object" ? ivw_cfg.desktop.cp : ''),
	        customTopicId:'orte/buchen',
	        articleId: 'ar.1816262',
	        userStatus: (typeof nfyCommunityUser == "object" ? nfyCommunityUser.bineosUserStatus() : 1 ),
	        tags: 'FN,BBU,Buchen,HaasLOKAL,götzingen,eberstadt,Rinschheim'
	    }).send();
	</script>
 
<script type="text/javascript">
    if ( window.location.hash == "#debug-ads" )
    {
      var slides = document.getElementsByClassName("core-commercial__debug");
      for (var i = 0; i < slides.length; i++) {
         slides.item(i).style.display = "block";
      }
    }
  </script></body></html>