<!DOCTYPE html><html lang=de><head><meta http-equiv=content-type content="text/html; charset=utf-8"><title>Kein weiterer Corona-Fall bestätigt - Fränkische Nachrichten </title><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=""><meta name="viewport" content="width=device-width"><meta name="description" content="Covid-19-Infektion: 380 von 398 Infizierten wieder genesen"><meta name="language" content="de" /><meta content="index,follow,noarchive" name=robots><meta property="og:type" content="article"><meta property="og:image" content="https://www.fnweb.de/cms_media/module_img/3234/1617132_177_articledetail_img_04462013.jpg"><meta property="og:url" content="https://www.fnweb.de/fraenkische-nachrichten_artikel,-tauberbischofsheim-kein-weiterer-corona-fall-bestaetigt-_arid,1646274.html"><meta property="og:title" content="Kein weiterer Corona-Fall bestätigt - Fränkische Nachrichten"><meta property="og:description" content="Covid-19-Infektion: 380 von 398 Infizierten wieder genesen"><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@online_mm"><meta property="twitter:title" content="Kein weiterer Corona-Fall bestätigt - Fränkische Nachrichten"><meta property="twitter:description" content="Covid-19-Infektion: 380 von 398 Infizierten wieder genesen"><meta property=article:section content="Tauberbischofsheim"><link href="/pu_mm/images/favicons_fn/apple-touch-icon.png" rel=apple-touch-icon sizes=180x180><link href="/pu_mm/images/favicons_fn/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_mm/images/favicons_fn/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_mm/images/favicons_fn/android-chrome-192x192.png" rel=icon type=image/png sizes=192x192><link href="/pu_mm/images/favicons_fn/manifest.json" rel=manifest><link href="/pu_mm/images/favicons_fn/safari-pinned-tab.svg" rel=mask-icon color=#003e69><meta content="/pu_mm/images/favicons_fn/browserconfig.xml" name=msapplication-config><meta content=#ffffff name=theme-color>
<script>			/*  */
			var ad_cfg = {"advertisementEnabled":true,"adserver":true,"adserver_name":"adserver_um","lokale_keywords":false,"native_advertising":true,"canonical_servername":"www.fnweb.de"};
			/*  */
		</script><script>	/*  */
	var ad_breaker_list = {"pa":[{"id":50,"shortcode":"sebox","tpl":"ticker_widget","cache_time":"30"},{"id":73311,"shortcode":"ib","tpl":"show"},{"id":288,"shortcode":"sebox","tpl":"slider","cache_time":"600"},{"id":232,"shortcode":"sebox","tpl":"slider","cache_time":"600"},{"id":76482,"shortcode":"ib","tpl":"show"},{"id":161,"shortcode":"sebox","tpl":"weather_widget","cache_time":"3600"},{"id":69,"shortcode":"hc","tpl":"show"},{"id":72244,"shortcode":"ib","tpl":"show"},{"id":263,"shortcode":"cobo","tpl":"advertbox","cache_time":"86400"},{"id":137,"shortcode":"cobo","tpl":"advertbox","cache_time":"86400"},{"id":217,"shortcode":"cobo","tpl":"advertbox","cache_time":"86400"},{"id":103,"shortcode":"dossier","tpl":"teaser_small"}]};
	/*  */
</script>
<link rel=canonical href="https://www.fnweb.de/fraenkische-nachrichten_artikel,-tauberbischofsheim-kein-weiterer-corona-fall-bestaetigt-_arid,1646274.html">
<script>nfyDomain = 'https://www.fnweb.de'; nfyEnv = 'live'; nfyPu = 2; extDomains = {"www2_link":"https:\/\/www2-fraenkische-nachrichten.fnweb.de","aboshop_li":"https:\/\/abo-fraenkische-nachrichten.fnweb.de"}
;</script><!-- jquery Schnittmarke Anfang --><script src="/pu_mm/scripts/00_jquery.min.js"></script><!-- jquery Schnittmarke Ende --><script src="/REST/community/status/js?arid=1646274"></script><link rel=stylesheet href="/cms_media/minify/1/styles/style_164.css"><script src="/cms_media/minify/1/javascript/javascript_154.js"></script>

<script>/* <![CDATA[ */ var ad_list = {"ar":{"desktop":{"urban-article-sidebar1":{"id":"urban-article-sidebar1","col":"service","after_el":"0"},"urban-intext1":{"id":"urban-intext1","col":"content","after_el":"1"},"urban-intext2":{"id":"urban-intext2","col":"content","after_el":"4"}},"smartphone":{"urban-intext1":{"id":"urban-intext1","after_el":"1"},"urban-intext2":{"id":"urban-intext2","after_el":"4"}}}} /* ]]> */</script> 
<script type="text/javascript">var urban = urban || { cmd: [], config: [] };
    var urbanOptions = {
       autoDetectSlots : true,
       adUnitPath: 'localnews',
       targeting: {
           category: 'localnews',
           subcategory: '',
           subcategory2: ''
       }
    };
    urban.cmd.push( function() { urban.init(urbanOptions) } );
</script>
<script type="text/javascript" src="//ads.urban-media.com/js/13774210/urban.js" async="async"></script>
<script type="text/javascript" src="//ads.urban-media.com/js/25051512/fnweb.js" async="async"></script>
<script>    /*  */
    var oms_zone = "localnews";
    /*  */
</script>
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PNL2L5G');</script>
<!--[if (gte IE 6)&(lte IE 8)]><script src="/pu_mm/scripts/00_selectivizr_min.js"></script><noscript><link href=# rel=stylesheet></noscript><![endif]-->
<script type="text/javascript" src="//pp.lp4.io/app/57/57/f8/5757f8c2e45a1d1352fe1785.js" async="async"></script> 
<script tal:condition="ivw_cfg">
	/* <![CDATA[ */
	var ivw_cfg = {"desktop":{"st":"fnweb","sv":"in","cp":"homepage","sc":"yes"},"mobile":{"st":"mobfnweb","sv":"mo","cp":"homepage","sc":"yes"}}
	/* ]]> */
</script>
<script type="text/javascript" async="async" src="https://script.ioam.de/iam.js?m=1"></script>
<script type="text/javascript" async="async" src="/pu_mm/scripts/ivw_custom_7.min.js"></script>
 <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
ga('create', 'UA-17148960-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('create', 'UA-29664352-1', 'auto', {'name': 'global'});
ga('global.set', 'anonymizeIp', true);

ga('send', 'pageview');
ga('global.send', 'pageview');
</script>
 
</head><body class="nfy nfy-pu-2 nfy-responsive  adserver_um" itemscope itemtype=http://schema.org/WebPage><div style=display:none id=debugbox><div class=debug-log-wrapper></div><div class=debug-feature-wrapper style=display:none></div></div><div style=display:none id=debugbox-menu><i class="fa fa-arrow-right"></i><i class="fa fa-arrow-left" style=display:none></i></div><div id=nfy-params data-parameters="{&quot;pageid&quot;:1527,&quot;puid&quot;:2,&quot;region&quot;:6,&quot;regionname&quot;:&quot;FN&quot;,&quot;arid&quot;:&quot;1646274&quot;,&quot;mediagalid&quot;:0,&quot;tickerid&quot;:0,&quot;artickerid&quot;:0}"><script>		/**/
		var nfyJsonParams = {"pageid":1527,"puid":2,"region":6,"regionname":"FN","arid":"1646274","mediagalid":0,"tickerid":0,"artickerid":0};
		/**/
	</script></div>
 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PNL2L5G" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript>
<div id=fb-root></div><div class="nfy-outer"><div style=border:0 cellpadding=0 cellspacing=0 id="container_banner_leer"></div> <div class="urban_sky-wrapper"><div class="urban_sky-right-wrapper">
<div class="urban_fixed-pos">
<div id="urban-sky-right"></div>
</div>
</div>
<div class="urban_sky-left-wrapper">
<div class="urban_float-right">
<div id="urban-sky-left"></div>
</div>
</div>
</div>


			<script>
			if( (jQuery(".container_skyscraper:first").length != 0) && (jQuery(".container_skyscraper:first").css("display") != "none") )
			{
				var adlWallPaperLeft = jQuery(".container_skyscraper:first").offset().left;
			}
			</script>
			<div class="nfy-inner"><nav class=nfy-collapse-navigation id=collapse-navigation></nav><nav class=nfy-topline-nav><ul class=nfy-topline-nav-left><li class=nfy-topline-navigation-item><a href="/anzeigen.html" target="_self">Anzeigen</a> </li><li class=nfy-topline-navigation-item><a href="https://fnweb.weekli.de/" target="_blank">Prospekte</a> </li><li class=nfy-topline-navigation-item><a href="https://www.immomorgen.de/" target="_blank">IMMOBILIEN</a> </li><li class=nfy-topline-navigation-item><a href="https://www.jobmorgen.de/" target="_blank">JOBMORGEN</a> </li><li class=nfy-topline-navigation-item><a href="https://traueranzeigen-fraenkische-nachrichten.fnweb.de/" target="_self">Trauer</a> </li><li class=nfy-topline-navigation-item><a href="/fn-card.html" target="_self">FN-Card PREMIUM</a> </li><li class=nfy-topline-navigation-item><a href="https://www2-fraenkische-nachrichten.fnweb.de/service/mein_profil/index.html" target="_self">Abo-Service</a> </li><li id=nfy-topline-nav-left-indicator></li><li class=nfy-topline-nav-left-more-dropdown><input type=checkbox id=nfy-topline-nav-left-more><label for=nfy-topline-nav-left-more><span><i class="fa fa-angle-double-right"></i></span></label><ul><li><a href="/anzeigen.html" target="_self">Anzeigen</a> </li><li><a href="https://fnweb.weekli.de/" target="_blank">Prospekte</a> </li><li><a href="https://www.immomorgen.de/" target="_blank">IMMOBILIEN</a> </li><li><a href="https://www.jobmorgen.de/" target="_blank">JOBMORGEN</a> </li><li><a href="https://traueranzeigen-fraenkische-nachrichten.fnweb.de/" target="_self">Trauer</a> </li><li><a href="/fn-card.html" target="_self">FN-Card PREMIUM</a> </li><li><a href="https://www2-fraenkische-nachrichten.fnweb.de/service/mein_profil/index.html" target="_self">Abo-Service</a> </li></ul></li></ul><div class=nfy-topline-nav-right><div class=nfy-topline-select></div><div class="nfy-topline-button-1"><a href="/digitale-zeitung.html" target="_self">Digitale Zeitung</a></div><div class="nfy-topline-button-2"><a href="https://abo-fraenkische-nachrichten.fnweb.de/?hnr=paywall" target="_blank">Abo-Angebote</a></div><ul class=nfy-topline-social-buttons><li><a href="https://www.facebook.com/fraenkische.nachrichten/" class=nfy-btn-facebook title=Facebook target="_blank"><i class="fa fa-facebook fa"></i></a></li><li><a href="https://twitter.com/online_fn" class=nfy-btn-twitter title=Twitter target="_blank"><i class="fa fa-twitter fa"></i></a></li></ul></div></nav>
<div id=nfy-navigation-marker></div><nav class="nfy-nav-block nfy-nav-block-layer"><a class="nfy-nav-link nfy-nav-link-icon nfy-nav-burger"><i class="fa fa-bars" aria-hidden=true></i></a><a class=nfy-nav-logo href="/"><img src="https://www.fnweb.de/cms_media/module_ob/0/130_1_logo-fn-neg.svg" title="Fränkische Nachrichten Logo"> </a><a href=# class=nfy-nav-haas><img src="/pu_mm/images/DrHaas_Logo_Icon.png" alt="Dr. Haas" /></a><ul class="nfy-nav-list" id=nfy-navigation-default><li id=navihome class="nfy-nav-item"><a class="nfy-nav-link nfy-nav-link-icon" href="/" target="_self"><i class="fa fa-home"></i></a></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Städte &amp; Region</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/orte/tauberbischofsheim.html" class="rf-page mainnavi" target="_self">Tauberbischofsheim</a></li><li><a href="/orte/wertheim.html" class="rf-page mainnavi" target="_self">Wertheim</a></li><li><a href="/orte/bad-mergentheim.html" class="rf-page mainnavi" target="_self">Bad Mergentheim</a></li><li><a href="/orte/buchen.html" class="rf-page mainnavi" target="_self">Buchen</a></li><li><form action="#" class="nfy-location-form">
<input type="text" name="location" class="nfy-location-input" placeholder="Nach Ort suchen..." />
<button style="padding:0 5px;" type="submit"><i class="fa fa-search"></i></button>
</form></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><a href="/region-main-tauber.html" class="rf-page mainnavi" target="_self">Region Main-Tauber</a></li><li><a href="/region-neckar-odenwald.html" class="rf-page mainnavi" target="_self">Region Neckar-Odenwald</a></li><li><a href="/rhein-main-neckar.html" class="rf-page mainnavi" target="_self">Rhein-Main-Neckar</a></li><li><a href="/orte.html" class="rf-page mainnavi" target="_self">Orte In der Region</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser nfy-topay "> <a href="/fraenkische-nachrichten_artikel,-tauberbischofsheim-kein-weiterer-corona-fall-bestaetigt-_arid,1646274.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3234/1617132_177_teasermenu_img_04462013.jpg"> </figure><div class="nfy-ar-body" data-detaillink="/fraenkische-nachrichten_artikel,-tauberbischofsheim-kein-weiterer-corona-fall-bestaetigt-_arid,1646274.html"><span class=nfy-category>Covid-19-Infektion</span><h2 class=nfy-teaser-headline>Kein weiterer Corona-Fall bestätigt</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/newsticker/newsticker-odenwald-tauber.html" class="rf-page mainnavi" target="_self">Newsticker Odenwald-Tauber</a></li><li><a href="/newsticker/newsticker-rhein-neckar.html" class="rf-page mainnavi" target="_self">Newsticker Rhein-Neckar</a></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Deutschland &amp; Welt</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/politik.html" class="rf-page mainnavi" target="_self">Politik</a></li><li><a href="/wirtschaft.html" class="rf-page mainnavi" target="_self">Wirtschaft</a></li><li><a href="/kultur.html" class="rf-page mainnavi" target="_self">Kultur</a></li><li><a href="/vermischtes.html" class="rf-page mainnavi" target="_self">Aus aller Welt</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser nfy-topay "> <a href="/mannheimer-morgen_artikel,-kultur-dj-dominik-eulberg-unterhaelt-etwa-700-autoinsassen-im-mannheimer-autokino-_arid,1646197.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3283/1641624_1_teasermenu_img_04498788.jpg"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-kultur-dj-dominik-eulberg-unterhaelt-etwa-700-autoinsassen-im-mannheimer-autokino-_arid,1646197.html"><span class=nfy-category>Carstival</span><h2 class=nfy-teaser-headline>DJ Dominik Eulberg unterhält etwa 700 Autoinsassen im Mannheimer Autokino</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser nfy-topay "> <a href="/startseite_artikel,-nationaltheater-der-neue-mannheimer-hausautor-necati-oeziri-ueber-karriere-geld-und-das-stueck-gott-vat-_arid,1646273.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3283/1641687_1_teasermenu_img_04498915.jpg"> </figure><div class="nfy-ar-body" data-detaillink="/startseite_artikel,-nationaltheater-der-neue-mannheimer-hausautor-necati-oeziri-ueber-karriere-geld-und-das-stueck-gott-vat-_arid,1646273.html"><span class=nfy-category>Neuer Hausautor des NTM</span><h2 class=nfy-teaser-headline>Necati Öziri: "Ich habe ganz unten angefangen, und jetzt bin ich hier"</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/newsticker/newsticker-dpa.html" class="rf-page mainnavi" target="_self">Newsticker überregional</a></li><li><a href="/fraenkische-nachrichten/fn-jugendseite.html" class="rf-page mainnavi" target="_self">my FN - Jugendseite</a></li><li><a href="https://www.morgenweb.de/top-bilder-des-tages.html" class="rf-page mainnavi" target="_self">Top Bilder des Tages</a></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Sport</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/sport.html" class="rf-page mainnavi" target="_self">Sport</a></li><li><a href="/sport/fussball.html" class="rf-page mainnavi" target="_self">Fußball</a></li><li><a href="/sport/handball.html" class="rf-page mainnavi" target="_self">Handball</a></li><li><a href="/sport/fechten.html" class="rf-page mainnavi" target="_self">Fechten</a></li><li><a href="/sport/tischtennis.html" class="rf-page mainnavi" target="_self">Tischtennis</a></li><li><a href="/sport/lokalsport.html" class="rf-page mainnavi" target="_self">Lokalsport</a></li><li><a href="/sport/regionalsport.html" class="rf-page mainnavi" target="_self">Regionalsport</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><a href="/sport/1899-hoffenheim.html" class="rf-page mainnavi" target="_self">TSG 1899 Hoffenheim</a></li><li><a href="/sport/wuerzburger-kickers.html" class="rf-page mainnavi" target="_self">Würzburger Kickers</a></li><li><a href="/sport/soliver-wuerzburg.html" class="rf-page mainnavi" target="_self">s.Oliver Würzburg</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "> <a href="/mannheimer-morgen_artikel,-sport-sympathie-fuer-spielerproteste-sagt-das-was-ihr-denkt-_arid,1646260.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3283/1641681_1_teasermenu_Jadon_Sancho_l_traegt_ein_Trikot_mit_dem_Schriftzug_Justice_for_George_Floyd_._Gladbachs_Marcus_Thuram_kniet_auf_dem_Rasen._Foto_Lars_Baron_Getty_Imag.jpg"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-sport-sympathie-fuer-spielerproteste-sagt-das-was-ihr-denkt-_arid,1646260.html"><span class=nfy-category>Sport</span><h2 class=nfy-teaser-headline>Sympathie für Spielerproteste: «Sagt das, was ihr denkt»</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/newsticker/newsticker-sport.html" class="rf-page mainnavi" target="_self">Newsticker Sport</a></li><li><a href="/sport/sporttabellen.html" class="rf-page mainnavi" target="_self">Sporttabellen</a></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Meinung</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/meinung/kommentare.html" class="rf-page mainnavi" target="_self">Kommentare</a></li><li><a href="/meinung/leserbriefe.html" class="rf-page mainnavi" target="_self">Leserbriefe</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser nfy-topay "> <a href="/mannheimer-morgen_artikel,-kommentar-verkehrsmittel-der-zukunft-_arid,1645996.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img class=nfy-holder data-src="holder.js/153x102?theme=mm"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-kommentar-verkehrsmittel-der-zukunft-_arid,1645996.html"><span class=nfy-category>Kommentar</span><h2 class=nfy-teaser-headline>Verkehrsmittel der Zukunft</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "> <a href="/mannheimer-morgen_artikel,-leserbrief-der-bvb-zeigt-auch-soziales-engagement-_arid,1645950.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"> <img src="/pu_mm/images/leserbriefe.png" width=153 height=102 alt=Leserbriefe style=width:153px;height:auto;></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-leserbrief-der-bvb-zeigt-auch-soziales-engagement-_arid,1645950.html"><span class=nfy-category>Leserbrief</span><h2 class=nfy-teaser-headline>Der BVB zeigt auch soziales Engagement</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/autor.html" class="rf-page mainnavi" target="_self">Übersicht: Unsere Autoren</a></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Freizeit</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/freizeit.html" class="rf-page mainnavi" target="_self">FREIZEIT</a></li><li><a href="/essen-und-trinken.html" class="rf-page mainnavi" target="_self">Essen und Trinken</a></li><li><a href="/freizeit/kino.html" class="rf-page mainnavi" target="_self">Kino</a></li><li><a href="/reise.html" class="rf-page mainnavi" target="_self">Reise</a></li><li><a href="/wochenende.html" class="rf-page mainnavi" target="_self">Wochenende</a></li><li><a href="https://www.morgenweb.de/alben-rezensionen-plattenkritiken.html" class="rf-page mainnavi" target="_self">Musikkritiken zu aktuellen Alben</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "> <a href="/startseite_artikel,-startseite-freizeitsport-wieder-moeglich-ministerin-ruft-zu-ruecksicht-auf-_arid,1645847.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3282/1641280_1_teasermenu_1640673_2_org_img_04497925.jpg"> </figure><div class="nfy-ar-body" data-detaillink="/startseite_artikel,-startseite-freizeitsport-wieder-moeglich-ministerin-ruft-zu-ruecksicht-auf-_arid,1645847.html"><span class=nfy-category>Coronavirus</span><h2 class=nfy-teaser-headline>Freizeitsport wieder möglich - Ministerin ruft zu Rücksicht auf</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><a href="http://veranstaltungen-fraenkische-nachrichten.fnweb.de/" target="_self">Veranstaltungssuche</a></li><li><a href="/freizeit/schwedenraetsel.html" class="rf-page mainnavi" target="_self">Kreuzworträtsel</a></li><li><a href="/freizeit/sudoku.html" class="rf-page mainnavi" target="_self">Sudoku</a></li><li><a href="/wissenstests.html" class="rf-page mainnavi" target="_self">Wissenstests</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/fraenkische-nachrichten/fotowettbewerbe.html" class="rf-page mainnavi" target="_self">Fotowettbewerbe</a></li><li><a href="/main-tauber-app.html" class="rf-page mainnavi" target="_self">Main-Tauber-App</a></li><li><a href="/fn-card.html" class="rf-page mainnavi" target="_self">FN-Card PREMIUM</a></li><li><a href="/leserreisen.html" class="rf-page mainnavi" target="_self">Leserreisen</a></li><li><a href="http://www.fnweb.de/wetter/daten/Deutschland/Tauberbischofsheim" target="_self">Wetter</a></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Ratgeber</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/ratgeber.html" class="rf-page mainnavi" target="_self">RATGEBER</a></li><li><a href="/ratgeber/multimedia.html" class="rf-page mainnavi" target="_self">Multimedia</a></li><li><a href="/ratgeber/recht-und-soziales.html" class="rf-page mainnavi" target="_self">Recht und Soziales</a></li><li><a href="/ratgeber/gesundheit.html" class="rf-page mainnavi" target="_self">Gesundheit</a></li><li><a href="/ratgeber/ernaehrung.html" class="rf-page mainnavi" target="_self">Ernährung</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/ratgeber/fn-landwirtschaft-und-natur.html" class="rf-page mainnavi" target="_self">Landwirtschaft und Natur</a></li></ul></li></ul>
</li><li class="nfy-nav-item last"><a class="nfy-nav-link" href="#" target="_self">Auto</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/auto.html" class="rf-page mainnavi" target="_self">Auto</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "> <a href="/mannheimer-morgen_artikel,-auto-volvo-sorgt-fuer-sauberere-innenluft-_arid,1646208.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3283/1641636_1_teasermenu_249483.jpg"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-auto-volvo-sorgt-fuer-sauberere-innenluft-_arid,1646208.html"><span class=nfy-category>Auto</span><h2 class=nfy-teaser-headline>Volvo sorgt für sauberere Innenluft</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "> <a href="/startseite_artikel,-seite-1-mm-die-katze-mit-betoerenden-linien-_arid,1645139.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img class=nfy-holder data-src="holder.js/153x102?theme=mm"> </figure><div class="nfy-ar-body" data-detaillink="/startseite_artikel,-seite-1-mm-die-katze-mit-betoerenden-linien-_arid,1645139.html"><span class=nfy-category>Im Test</span><h2 class=nfy-teaser-headline>Die Katze mit betörenden Linien</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/auto/blitzer.html" class="rf-page mainnavi" target="_self">Blitzer</a></li></ul></li></ul>
</li></ul><aside class="nfy-nav-right"><script>if (typeof nfyCommunityJs != "undefined") document.write(nfyCommunityJs);</script></aside></nav>
<header class="nfy-header"><div class="nfy-logo-head nfy-row nfy-vertical-align-bottom"><div class="nfy-col nfy-col-large-4"><span id=nfy-today-date></span></div><div class="nfy-col nfy-col-large-4"><a class="nfy-logo nfy-text-center" href="/"><img src="/cms_media/module_img/1799/899518_1_org_FN_Logo_web.png"></a>
</div><div class="nfy-col nfy-col-large-4"><div class="nfy-text-right"><div class=nfy-drhaas-dropdown><input type=checkbox id=nfy-drhaas-dropdown-trigger> <label for=nfy-drhaas-dropdown-trigger><img src="/pu_mm/images/DrHaas_Logo.png" alt="Dr. Haas" width="140" height="36" /><span class=nfy-drhaas-arrow-down></span><span class=nfy-drhaas-arrow-up></span></label><ul>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=1">Mannheimer Morgen</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=2">Südhessen Morgen</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=3">Bergsträsser Anzeiger</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=4">Schwetzinger Zeitung / Hockenheimer Tageszeitung</a></li>
<li><a href="https://www.fnweb.de/REST/community/customregion?region=6">Fränkische Nachrichten</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=8">ILMA - Ich liebe Mannheim</a></li><li><a href=http://mannheim24.de target="_blank">Mannheim24</a></li><li><a href=http://heidelberg24.de target="_blank">Heidelberg24</a></li><li><a href=http://ludwigshafen24.de target="_blank">Ludwigshafen24</a></li><li><a href=http://www.immomorgen.de target="_blank">Immomorgen</a></li><li><a href=http://www.jobmorgen.de target="_blank">Jobmorgen</a></li><li><a href=https://flirt.morgenweb.de target="_blank">Flirtmorgen</a></li><li><a href=http://www.haas-medien.de target="_blank">Mediengruppe Dr. Haas</a></li></ul></div></div></div></div><nav class="nfy-ressort-nav "><span>Themen</span><ul><li><a href="/dossiers_dossier,-coronavirus-fn-_dossierid,181.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;dossier 181&#039;, &#039;Coronavirus FN&#039;, 0, true, true, true); ">Coronavirus FN</a> </li><li><a href="/dossiers_dossier,-raus-in-den-garten-_dossierid,186.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;dossier 186&#039;, &#039;Raus in den Garten&#039;, 0, true, true, true); ">Raus in den Garten</a> </li><li><a href="https://vonhier.fnweb.de/" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;link 2814&#039;, &#039;https://vonhier.fnweb.de/&#039;, 0, true, true, true); ">Marktplatz "vonhier."</a> </li><li><a href="/dossiers_dossier,-schreibwettbewerb-erzaehl-mir-was-_dossierid,183.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;dossier 183&#039;, &#039;Schreibwettbewerb &quot;Erzähl mir was&quot;&#039;, 0, true, true, true); ">Schreibwettbewerb "Erzähl mir was"</a> </li><li><a href="/dossiers.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;page 1399&#039;, &#039;Dossier-Übersicht&#039;, 0, true, true, true); ">Dossier-Übersicht</a> </li></ul><div class=nfy-topics-navigation-search><form class=nfy-topics-navigation-search-form id=searchform method=post action="/index.php?pageid=1365"><input class=nfy-navigation-input type=text name=cosearch placeholder=Suche value=""> <button type=submit><i class="fa fa-search"></i></button></form></div></nav>
</header><script>triggerMobileNavigation();</script><div class=billboard><div id="billboard-wrapper" class="trf-billboardcontainer">
<div id="urban-leaderboard"></div></div>

 <script>						/*  */
						if( typeof no_billboard != 'undefined' && no_billboard == true ) { jQuery(".billboard").css("margin","5px 35px 25px 35px"); }
						/*  */
					</script></div>
 <section class=" nfy-content nfy-main-content "><section class=""><section class="nfy-pa nfy-pa-direct-content nfy-pa-detail"><section class="nfy-ar nfy-ar-detail-payment-selection nfy-topay nfy-ar-detail nfy-detail" itemscope itemtype=http://schema.org/NewsArticle><meta itemType=https://schema.org/WebPage itemid=https://google.com/article itemprop=mainEntityOfPage itemscope><section class=nfy-article-contentarea><header class="nfy-ar-functions nfy-ar-functions-top nfy-detail-header"><span class="nfy-ar-category nfy-category" itemprop=articleSection>Tauberbischofsheim</span> <p class="nfy-ar-kicker"><span>Covid-19-Infektion</span> <span>380 von 398 Infizierten wieder genesen</span></p><h1 class="nfy-ar-headline nfy-headline nfy-headline-ar-article" itemprop=headline>Kein weiterer Corona-Fall bestätigt</h1><div class="nfy-ar-topline nfy-detail-topline"><aside><time class="nfy-ar-date" datetime="2020-06-02T17:14:33+02:00">02. Juni 2020</time> <span itemprop=author itemscope itemtype=https://schema.org/Person><span itemprop=name>Autor: lra/Bild: dpa</span></span> </aside></div><meta content="2020-06-02T17:14:33+02:00" itemprop=datePublished><meta content="2020-06-02T17:11:03+02:00" itemprop=dateModified><span itemprop=publisher itemscope itemtype=https://schema.org/Organization><span itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta content="https://www.fnweb.de/cms_media/module_img/1799/899518_1_org_FN_Logo_web.png" itemprop=url></span><meta content="Fränkische Nachrichten" itemprop=name></span>
</header><article class=nfy-detail-content><section class=nfy-article-body itemprop=articleBody><p></p><div class=nfy-ar-text-container><div class=nfy-ar-text-container-left><p class="ar-p"><span class="nfy-location">Main-Tauber-Kreis.</span>Die insgesamt positive Entwicklung im Main-Tauber-Kreis hält weiter an. Am Dienstag wurde erneut kein neuer Fall einer Coronavirus-Infektion gemeldet. Damit liegt die Gesamtzahl der bislang bestätigt infizierten Personen weiter bei 398 – davon sind 380 inzwischen wieder genesen.</p>
<p class="ar-p">Auch im Neckar-Odenwald-Kreis wurden am Dienstag keine neuen Fälle bestätigt. Nach wie vor gibt es insgesamt</p> ...</div><div class=nfy-ar-text-container-right><aside class="nfy-placeholder nfy-placeholder-image-portrait"><div class="nfy-img nfy-img-articledetail-gallery"><article class="nfy-img nfy-img-teaser" style="max-width: 473px;"><div class=nfy-gallerybox-img-container><figure class="nfy-img-landscape"><div class=img-relative><a href="/fraenkische-nachrichten_artikel,-tauberbischofsheim-kein-weiterer-corona-fall-bestaetigt-_action,fotos_arid,1646274.html"><img src="/cms_media/module_img/3234/1617132_177_nocroparticledetail_img_04462013.jpg" alt="" title="Coronavirus - USA" width="473" height="487"> </a></div><figcaption>(Symbolbild) <span>&copy;&nbsp;picture alliance/dpa</span></figcaption></figure></div></article></div></aside></div></div><hr class=payment-startseparator><div class=nfy-paywall-text-length-info>Sie sehen 14% der insgesamt 2870 Zeichen des Artikels</div><section class=nfy-payment-container><header class=nfy-payment-container-header><section class=nfy-payment-container-header-text><div class=nfy-headline-2>Vielen Dank für Ihr Interesse!</div><p>Jetzt einfach anmelden und 5 <img src="/pu_mm/images/paywall-plus-neg-border.png" class=paywall-plus> Artikel pro Monat kostenlos lesen!</p></section></header><section class=nfy-payment-content><section class=nfy-payment-content-left><form class="nfy-flex-form nfy-payment-form nfy-community-login-ajax nfy-hide-logged mm-form" style="display: none" method=post action="https://www.morgenweb.de/login.html"><header><div class=nfy-headline-3><i class="fa fa-user"></i>Registrierter Nutzer</div> </header><section class=nfy-form-wrapper><label>Benutzername</label> <input type=text name=login placeholder=Benutzername></section><section class=nfy-form-wrapper><label>Passwort</label> <input type=password name=pass placeholder=Passwort></section><section class="nfy-form-wrapper nfy-form-checkbox"><input type=checkbox name="permanent_login" id="paywall_login_form_permanent_login" value=1> <label class=nfy-label for="paywall_login_form_permanent_login">Angemeldet bleiben</label></section><section class=nfy-form-footer><div class=nfy-form-error-text></div><input class=nfy-btn type=submit value=Anmelden> <input class=nfy-redirect-url type=hidden name="redirect_url"></section><section class="nfy-form-wrapper nfy-link-box"><a href=#null class=nfy-placeholder-community data-nfy-link-type=forgetPassword>Passwort vergessen</a> <a href=#null class=nfy-placeholder-community data-nfy-link-type=forgetUsername>Benutzername vergessen</a> <a href=#null class=nfy-placeholder-community data-nfy-link-type=register>Neu registrieren</a></section></form><div class=nfy-paymentcontainer-quota></div></section><section class=nfy-payment-content-right><div class=nfy-payment-product-wrapper style=display:none><div class=nfy-headline-3>Unbegrenzt lesen:</div><section class=nfy-payment-product><article class=nfy-payment-product-text><div class=nfy-headline-2>Online-Abo</div><div>Alle Artikel online lesen.</div><p>Jetzt den 1. Monat <span class=price>GRATIS</span> lesen</p><footer class=nfy-payment-product-links><a class=nfy-btn href="https://abo-fraenkische-nachrichten.fnweb.de/digital/neukunden/digital-neukunden-onlineabo.html?hnr=paywall-onlineabo-099">jetzt bestellen<i class="fa fa-caret-right"></i></a></footer></article></section><section class=nfy-payment-product><article class=nfy-payment-product-text><div class=nfy-headline-2>Digital-Abo</div><div>Das Online-Abo und die Digitale Zeitung.</div><p>Jetzt den 1. Monat <span class=price>GRATIS</span> lesen</p><footer class=nfy-payment-product-links><a class=nfy-btn href="https://abo-fraenkische-nachrichten.fnweb.de/digital/neukunden/digital-neukunden-digitalabo-testen.html?hnr=paywall-digitalabo-099">Neukunde <i class="fa fa-caret-right"></i></a><a class=nfy-btn href="https://abo-fraenkische-nachrichten.fnweb.de/digital/kunden/digital-kunden-digitalabo-testen.html?hnr=paywall-digitalabo-349">Print-Abonnent<i class="fa fa-caret-right"></i></a></footer></article></section></div>
</section></section><footer class=nfy-payment-content-footer>Kundenservice: 06 21/3 92-22 00</footer></section><script>		jQuery(document).ready(function($){
			// submit form - on all entries clickable
			$('.nfy-helper-payform-click').on("click", function(event) {
				if ( $(this).parent().find('.nfy-dialog-handler').length )
				{
					event.preventDefault();
					var target = $(this).parent().find('.nfy-dialog-handler');
					$.fancybox.open({
						type: "inline",
						href: target,
						maxWidth	: 600,
						maxHeight	: 300,
						fitToView	: false,
						autoSize	: false,
						width		: '90%',
						height		: '90%'
					});
				}
			});
		});
	</script><div class=nfy-copyright>&copy; Fränkische Nachrichten, Dienstag, 02.06.2020</div></section><div id=nfy-functionbutton-end></div><aside class=nfy-article-bottom-adslot><div class="nfy-ad"><div class="nfy-ad-wrapper"><div id="nativendo-oms-artikel" class="nfy-ad-unit"></div></div></div></aside></article><footer><aside class=plista></aside></footer></section><link rel=prefetch id=nfy-functionbuttons-prev as=document href="/fraenkische-nachrichten_artikel,-tauberbischofsheim-ein-neuer-corona-fall-bestaetigt-_arid,1645948.html"><link rel=prefetch id=nfy-functionbuttons-next as=document href=""><script>		jQuery(document).ready(function() {
			functionButtons('nfy-functionbutton-end', 'ar');
		});
		if ( typeof ga != "undefined" )
		{
			ga('create', 'UA-17148960-2', 'auto', {'name': 'paywall'});
			ga('paywall.send', 'event', 'paywall', 'Hinweis Paid-Artikel', nfyJsonParams.regionname);
		}
	</script><script type="text/javascript">nfyc_item_statistic('ar', 1646274, 2, 1);</script></section>
</section></section><script>jQuery("img.nfy-mobile-first").unveil(screen.height);</script><script src="/pu_mm/scripts/nfy-async.js" async></script></section> <nav class=nfy-footer-nav><div class=nfy-footer-nav-large><ul class=nfy-footer-nav-1-desktop><li class=nfy-footer-navigation-item><a href="/impressum.html" target="_self">Impressum</a> </li><li class=nfy-footer-navigation-item><a href="https://mein-check-in.de/haas-medien/" target="_blank">Jobs</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-fraenkische-nachrichten.fnweb.de/service/mein_profil/index.html" target="_self">Mein Profil</a> </li><li class=nfy-footer-navigation-item><a href="/anzeigen.html" target="_self">Mediadaten</a> </li><li class=nfy-footer-navigation-item><a href="/agb-anb-und-datenschutz.html" target="_self">AGB & ANB</a> </li><li class=nfy-footer-navigation-item><a href="https://www.fnweb.de/datenschutz" target="_self">Datenschutzerklärung</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-fraenkische-nachrichten.fnweb.de/archiv/" target="_self">Archiv</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-fraenkische-nachrichten.fnweb.de/service/kontakt/index.html" target="_self">Kontakt</a> </li></ul></div><div class=nfy-footer-nav-small><ul class=nfy-footer-nav-1-mobile><li class=nfy-footer-navigation-item><a href="/impressum.html" target="_self">Impressum</a> </li><li class=nfy-footer-navigation-item><a href="https://mein-check-in.de/haas-medien/" target="_blank">Jobs</a> </li><li class=nfy-footer-navigation-item><a href="/anzeigen.html" target="_self">Mediadaten</a> </li><li class=nfy-footer-navigation-item><a href="/agb-anb-und-datenschutz.html" target="_self">AGB & ANB</a> </li><li class=nfy-footer-navigation-item><a href="https://www.fnweb.de/datenschutz" target="_self">Datenschutzerklärung</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-fraenkische-nachrichten.fnweb.de/archiv/" target="_self">Archiv</a> </li><li class=nfy-footer-navigation-item><a href="https://www.morgenweb.de/kontakt-rahmen.html" target="_self">Kontakt</a> </li></ul></div><div class=nfy-footer-nav-2><div class=nfy-footer-nav-2-dr-haas>&copy; Dr. Haas GmbH</div><div class=nfy-footer-navigation-search><form class=nfy-footer-navigation-search-form id=searchformFooter method=post action="/index.php?pageid=1365"><input class=nfy-navigation-input type=text name=cosearch placeholder=Suche value=""> <button type=submit><i class="fa fa-search"></i></button></form></div></div></nav>
</div></div><script>			PTools.renderCookieChoice();
		</script><div id=nfy-debug-infos></div> <div id=urban-special-unit></div><div id=urban-post-site-ad></div>

 <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> <script src="https://www.fnweb.de/pu_mm/scripts/bineos_1.min.js"></script>
	<script>
	    var bineos = new Bineos('f0eafe59c1','tm.dl.fnweb.de');
	    bineos.set({
	        touchpoint:'article',
	        ivwId: (typeof ivw_cfg == "object" ? ivw_cfg.desktop.cp : ''),
	        customTopicId:'orte',
	        articleId: 'ar.1646274',
	        userStatus: (typeof nfyCommunityUser == "object" ? nfyCommunityUser.bineosUserStatus() : 1 ),
	        tags: 'HaasPAID,Coronavirus,FN,TTA,Tauberbischofsheim,HaasLOKAL'
	    }).send();
	</script>
 
 <script src="/pu_mm/ajax/beta-button.php"></script><!--SERVERSTATUS-->
 </body></html>