<!DOCTYPE html><html lang=de><head><meta http-equiv=content-type content="text/html; charset=utf-8"><title>Mit Rock-Liner durch „stürmische Zeiten“ - Fränkische Nachrichten </title><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=""><meta name="viewport" content="width=device-width"><meta name="description" content="Konzert: Panik-Pate und Udo-Lindenberg-Double Rudi Wartha begeisterte vor über 1000 Besuchern mit der Rock-Revue „Stärker als die Zeit – UdOpium fürs ..."><meta name="language" content="de" /><meta content="index,follow,noarchive" name=robots><meta property="og:type" content="article"><meta property="og:image" content="https://www.fnweb.de/cms_media/module_img/3097/1548660_1_articledetail_img_04356424.jpg"><meta property="og:url" content="https://www.fnweb.de/fraenkische-nachrichten_artikel,-lauda-koenigshofen-mit-rock-liner-durch-stuermische-zeiten-_arid,1547056.html"><meta property="og:title" content="Mit Rock-Liner durch „stürmische Zeiten“ - Fränkische Nachrichten"><meta property="og:description" content="Konzert: Panik-Pate und Udo-Lindenberg-Double Rudi Wartha begeisterte vor über 1000 Besuchern mit der Rock-Revue „Stärker als die Zeit – UdOpium fürs ..."><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@online_mm"><meta property="twitter:title" content="Mit Rock-Liner durch „stürmische Zeiten“ - Fränkische Nachrichten"><meta property="twitter:description" content="Konzert: Panik-Pate und Udo-Lindenberg-Double Rudi Wartha begeisterte vor über 1000 Besuchern mit der Rock-Revue „Stärker als die Zeit – UdOpium fürs ..."><meta property=article:section content="Lauda / Königshofen"><link href="/pu_mm/images/favicons_fn/apple-touch-icon.png" rel=apple-touch-icon sizes=180x180><link href="/pu_mm/images/favicons_fn/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_mm/images/favicons_fn/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_mm/images/favicons_fn/android-chrome-192x192.png" rel=icon type=image/png sizes=192x192><link href="/pu_mm/images/favicons_fn/manifest.json" rel=manifest><link href="/pu_mm/images/favicons_fn/safari-pinned-tab.svg" rel=mask-icon color=#003e69><meta content="/pu_mm/images/favicons_fn/browserconfig.xml" name=msapplication-config><meta content=#ffffff name=theme-color>
<script>			/*  */
			var ad_cfg = {"advertisementEnabled":true,"adserver":true,"lokale_keywords":false,"native_advertising":true,"canonical_servername":"www.fnweb.de"};
			/*  */
		</script><script>	/*  */
	var ad_breaker_list = {"pa":[{"id":50,"shortcode":"sebox","tpl":"ticker_widget","cache_time":"30"},{"id":73311,"shortcode":"ib","tpl":"show"},{"id":288,"shortcode":"sebox","tpl":"slider","cache_time":"600"},{"id":232,"shortcode":"sebox","tpl":"slider","cache_time":"600"},{"id":76482,"shortcode":"ib","tpl":"show"},{"id":161,"shortcode":"sebox","tpl":"weather_widget","cache_time":"3600"},{"id":69,"shortcode":"hc","tpl":"show"},{"id":72244,"shortcode":"ib","tpl":"show"},{"id":263,"shortcode":"cobo","tpl":"advertbox","cache_time":"86400"},{"id":137,"shortcode":"cobo","tpl":"advertbox","cache_time":"86400"},{"id":217,"shortcode":"cobo","tpl":"advertbox","cache_time":"86400"},{"id":103,"shortcode":"dossier","tpl":"teaser_small"}]};
	/*  */
</script>
<script>
	/*  */
	var ivw_cfg = {"desktop":{"st":"fnweb","sv":"in","cp":"region_orte","sc":"yes"},"mobile":{"st":"mobfnweb","sv":"mo","cp":"region_orte","sc":"yes"}};
	/*  */
</script>
<link rel=canonical href="https://www.fnweb.de/fraenkische-nachrichten_artikel,-lauda-koenigshofen-mit-rock-liner-durch-stuermische-zeiten-_arid,1547056.html">
<script>nfyDomain = 'https://www.fnweb.de'; nfyEnv = 'live'; extDomains = {"www2_link":"https:\/\/www2-fraenkische-nachrichten.fnweb.de","aboshop_li":"https:\/\/abo-fraenkische-nachrichten.fnweb.de"};</script><!-- jquery Schnittmarke Anfang --><script src="/pu_mm/scripts/00_jquery.min.js"></script><!-- jquery Schnittmarke Ende --><script src="/REST/community/status/js?arid=1547056"></script><link rel=stylesheet href="/cms_media/minify/1/styles/style_143.css"><script src="/cms_media/minify/1/javascript/javascript_122.js"></script>
<script>    /*  */
    var ad_list = {"ar":{"desktop":{"trf-ad-Rectangle_1":{"id":"trf-ad-Rectangle_1","col":"service","after_el":"0"},"trf-ad-Rectangle_2":{"id":"trf-ad-Rectangle_2","col":"service","after_el":"1"},"trf-ad-Content_1":{"id":"trf-ad-Content_1","col":"content","after_el":"1"},"trf-ad-Content_2":{"id":"trf-ad-Content_2","col":"content","after_el":"2"},"trf-ad-Billboard_1":{"id":"trf-ad-Billboard_1","col":"cbl","after_el":"1"},"trf-ad-Billboard_2":{"id":"trf-ad-Billboard_2","col":"cbl","after_el":"2"},"nativendo-oms-artikel":{"id":"nativendo-oms-artikel","col":"bottom"}},"tablet":{"trf-ad-Content_1":{"id":"trf-ad-Content_1","after_el":"1"},"trf-ad-Content_2":{"id":"trf-ad-Content_2","after_el":"2"},"trf-ad-Billboard_1":{"id":"trf-ad-Billboard_1","after_el":"1","col":"cbl"},"trf-ad-Billboard_2":{"id":"trf-ad-Billboard_2","after_el":"2","col":"cbl"}},"smartphone":{"trf-ad-Mobile_Pos2":{"id":"trf-ad-Mobile_Pos2","after_el":"2"},"trf-ad-Mobile_Pos3":{"id":"trf-ad-Mobile_Pos3","after_el":"5"},"trf-ad-Mobile_Pos4":{"id":"trf-ad-Mobile_Pos4","after_el":"8"},"trf-ad-Mobile_Pos5":{"id":"trf-ad-Mobile_Pos5"}}}}
    /*  */
</script><script src="//cdntrf.com/trf-id-fnweb.js" id=trfAdSetup async=async data-traffectiveConf="{&quot;nativeZone&quot;:&quot;localnews&quot;,&quot;targeting&quot;:[{&quot;key&quot;:&quot;pagetype&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;article&quot;},{&quot;key&quot;:&quot;zone&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;localnews&quot;}],&quot;clientAlias&quot;:&quot;fnweb&quot;,&quot;dfpOmsAdUrl&quot;:&quot;\/5766\/oms.fnweb.de\/localnews&quot;,&quot;dfpAdUrl&quot;:&quot;\/5176\/idan.fnweb.de\/localnews&quot;}"></script>
<script>    /*  */
    var oms_zone = "localnews";
    /*  */
</script>
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PNL2L5G');</script>
<!--[if (gte IE 6)&(lte IE 8)]><script src="/pu_mm/scripts/00_selectivizr_min.js"></script><noscript><link href=# rel=stylesheet></noscript><![endif]-->

<script>
// Set to the same value as the web property used on the site
var gaProperty = 'UA-XXXX-Y';

// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}

// Opt-out function
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; domain=.fnweb.de; path=/';
  window[disableStr] = true;
}
</script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
ga('create', 'UA-17148960-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('create', 'UA-29664352-1', 'auto', {'name': 'global'});
ga('global.set', 'anonymizeIp', true);

ga('send', 'pageview');
ga('global.send', 'pageview');
</script>
<script src="https://script.ioam.de/iam.js?m=1" async=async></script><script src="/pu_mm/scripts/ivw_custom_7.min.js" async=async></script></head><body class="nfy nfy-pu-2 nfy-responsive " itemscope=itemscope itemtype=http://schema.org/WebPage><div style=display:none id=debugbox><div class=debug-log-wrapper></div><div class=debug-feature-wrapper style=display:none></div></div><div style=display:none id=debugbox-menu><i class="fa fa-arrow-right"></i><i class="fa fa-arrow-left" style=display:none></i></div><div id=nfy-params data-parameters="{&quot;pageid&quot;:1527,&quot;puid&quot;:2,&quot;region&quot;:6,&quot;regionname&quot;:&quot;FN&quot;,&quot;arid&quot;:&quot;1547056&quot;,&quot;mediagalid&quot;:0,&quot;tickerid&quot;:0,&quot;artickerid&quot;:0}"><script>		/**/
		var nfyJsonParams = {"pageid":1527,"puid":2,"region":6,"regionname":"FN","arid":"1547056","mediagalid":0,"tickerid":0,"artickerid":0};
		/**/
	</script></div>
 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PNL2L5G" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript>
<div id=fb-root></div><div class="nfy-outer"><div id="container_banner"><div id="inhalte_superbanner"><div style="display: none;" id="traffective_gpt_superbanner" class="nfy-ad-unit traffective_gpt_superbanner"></div></div></div><div class="container_skyscraper"><div class="trf-skycontainer">
<div style="display: none;" id="traffective-ad-Skyscraper" class="nfy-ad-unit Skyscraper"></div><div style="display: none;" id="traffective-ad-WPSkyscraper" class="nfy-ad-unit WPSkyscraper"></div></div>
</div>


			<script>
			if( (jQuery(".container_skyscraper:first").length != 0) && (jQuery(".container_skyscraper:first").css("display") != "none") )
			{
				var adlWallPaperLeft = jQuery(".container_skyscraper:first").offset().left;
			}
			</script>
			<div class="nfy-inner"><nav class=nfy-collapse-navigation id=collapse-navigation></nav><nav class=nfy-topline-nav><ul class=nfy-topline-nav-left><li class=nfy-topline-navigation-item><a href="/anzeigen.html" target="_self">Anzeigen</a> </li><li class=nfy-topline-navigation-item><a href="/anzeigen/prospekte.html" target="_self">Prospekte</a> </li><li class=nfy-topline-navigation-item><a href="https://www.immomorgen.de/" target="_blank">IMMOBILIEN</a> </li><li class=nfy-topline-navigation-item><a href="https://www.jobmorgen.de/" target="_blank">JOBMORGEN</a> </li><li class=nfy-topline-navigation-item><a href="https://traueranzeigen-fraenkische-nachrichten.fnweb.de/" target="_self">Trauer</a> </li><li class=nfy-topline-navigation-item><a href="/fn-card.html" target="_self">FN-Card PREMIUM</a> </li><li class=nfy-topline-navigation-item><a href="https://www2-fraenkische-nachrichten.fnweb.de/service/mein_profil/index.html" target="_self">Abo-Service</a> </li><li id=nfy-topline-nav-left-indicator></li><li class=nfy-topline-nav-left-more-dropdown><input type=checkbox id=nfy-topline-nav-left-more><label for=nfy-topline-nav-left-more><span><i class="fa fa-angle-double-right"></i></span></label><ul><li><a href="/anzeigen.html" target="_self">Anzeigen</a> </li><li><a href="/anzeigen/prospekte.html" target="_self">Prospekte</a> </li><li><a href="https://www.immomorgen.de/" target="_blank">IMMOBILIEN</a> </li><li><a href="https://www.jobmorgen.de/" target="_blank">JOBMORGEN</a> </li><li><a href="https://traueranzeigen-fraenkische-nachrichten.fnweb.de/" target="_self">Trauer</a> </li><li><a href="/fn-card.html" target="_self">FN-Card PREMIUM</a> </li><li><a href="https://www2-fraenkische-nachrichten.fnweb.de/service/mein_profil/index.html" target="_self">Abo-Service</a> </li></ul></li></ul><div class=nfy-topline-nav-right><div class=nfy-topline-select></div><div class="nfy-topline-button-1"><a href="/digitale-zeitung.html" target="_self">Digitale Zeitung</a></div><div class="nfy-topline-button-2"><a href="https://abo-fraenkische-nachrichten.fnweb.de/?hnr=paywall" target="_blank">Abo-Angebote</a></div><ul class=nfy-topline-social-buttons><li><a href="https://www.facebook.com/fraenkische.nachrichten/" class=nfy-btn-facebook title=Facebook target="_blank"><i class="fa fa-facebook fa"></i></a></li><li><a href="https://twitter.com/online_fn" class=nfy-btn-twitter title=Twitter target="_blank"><i class="fa fa-twitter fa"></i></a></li></ul></div></nav>
<div id=nfy-navigation-marker></div><nav class="nfy-nav-block nfy-nav-block-layer"><a class="nfy-nav-link nfy-nav-link-icon nfy-nav-burger"><i class="fa fa-bars" aria-hidden=true></i></a><a class=nfy-nav-logo href="/"><img src="https://www.fnweb.de/cms_media/module_ob/0/130_1_logo-fn-neg.svg" title="Fränkische Nachrichten Logo"> </a><a href=# class=nfy-nav-haas><img src="/pu_mm/images/DrHaas_Logo_Icon.png" alt="Dr. Haas" /></a><ul class="nfy-nav-list" id=nfy-navigation-default><li id=navihome class="nfy-nav-item"><a class="nfy-nav-link nfy-nav-link-icon" href="/" target="_self"><i class="fa fa-home"></i></a></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Städte &amp; Region</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/orte/tauberbischofsheim.html" class="rf-page mainnavi" target="_self">Tauberbischofsheim</a></li><li><a href="/orte/wertheim.html" class="rf-page mainnavi" target="_self">Wertheim</a></li><li><a href="/orte/bad-mergentheim.html" class="rf-page mainnavi" target="_self">Bad Mergentheim</a></li><li><a href="/orte/buchen.html" class="rf-page mainnavi" target="_self">Buchen</a></li><li><form action="#" class="nfy-location-form">
<input type="text" name="location" class="nfy-location-input" placeholder="Nach Ort suchen..." />
<button style="padding:0 5px;" type="submit"><i class="fa fa-search"></i></button>
</form></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><a href="/region-main-tauber.html" class="rf-page mainnavi" target="_self">Region Main-Tauber</a></li><li><a href="/region-neckar-odenwald.html" class="rf-page mainnavi" target="_self">Region Neckar-Odenwald</a></li><li><a href="/rhein-main-neckar.html" class="rf-page mainnavi" target="_self">Rhein-Main-Neckar</a></li><li><a href="/orte.html" class="rf-page mainnavi" target="_self">Orte In der Region</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/fraenkische-nachrichten_artikel,-tauberbischofsheim-besucher-genossen-gemuetlichen-bummel-_arid,1547048.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3097/1548652_1_teasermenu_img_04356584.jpg"></figure><div class="nfy-ar-body" data-detaillink="/fraenkische-nachrichten_artikel,-tauberbischofsheim-besucher-genossen-gemuetlichen-bummel-_arid,1547048.html"><span class=nfy-category>Herbstmarkt in Tauberbischofsheim</span><h2 class=nfy-teaser-headline>Besucher genossen gemütlichen Bummel</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/newsticker/newsticker-odenwald-tauber.html" class="rf-page mainnavi" target="_self">Newsticker Odenwald-Tauber</a></li><li><a href="/newsticker/newsticker-rhein-neckar.html" class="rf-page mainnavi" target="_self">Newsticker Rhein-Neckar</a></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Deutschland &amp; Welt</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/politik.html" class="rf-page mainnavi" target="_self">Politik</a></li><li><a href="/wirtschaft.html" class="rf-page mainnavi" target="_self">Wirtschaft</a></li><li><a href="/kultur.html" class="rf-page mainnavi" target="_self">Kultur</a></li><li><a href="/vermischtes.html" class="rf-page mainnavi" target="_self">Aus aller Welt</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser nfy-topay "><a href="/mannheimer-morgen_artikel,-metropolregion-und-taeglich-gruesst-das-chaos-_arid,1546932.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3096/1548481_1_teasermenu_img_04355161.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-metropolregion-und-taeglich-gruesst-das-chaos-_arid,1546932.html"><span class=nfy-category>Mannheim, Ludwigshafen, Heidelberg</span><h2 class=nfy-teaser-headline>Täglich grüßt das Verkehrschaos: Drei Wissenschaftler erklären, warum</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-politik-vorboten-eines-buergerkrieges-_arid,1547064.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img class=nfy-holder data-src="holder.js/153x102?theme=mm"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-politik-vorboten-eines-buergerkrieges-_arid,1547064.html"><span class=nfy-category>Bolivien</span><h2 class=nfy-teaser-headline>Vorboten eines Bürgerkrieges</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/newsticker/newsticker-dpa.html" class="rf-page mainnavi" target="_self">Newsticker überregional</a></li><li><a href="/fraenkische-nachrichten/fn-jugendseite.html" class="rf-page mainnavi" target="_self">my FN - Jugendseite</a></li><li><a href="https://www.morgenweb.de/top-bilder-des-tages.html" class="rf-page mainnavi" target="_self">Top Bilder des Tages</a></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Sport</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/sport.html" class="rf-page mainnavi" target="_self">Sport</a></li><li><a href="/sport/fussball.html" class="rf-page mainnavi" target="_self">Fußball</a></li><li><a href="/sport/handball.html" class="rf-page mainnavi" target="_self">Handball</a></li><li><a href="/sport/fechten.html" class="rf-page mainnavi" target="_self">Fechten</a></li><li><a href="/sport/tischtennis.html" class="rf-page mainnavi" target="_self">Tischtennis</a></li><li><a href="/sport/lokalsport.html" class="rf-page mainnavi" target="_self">Lokalsport</a></li><li><a href="/sport/regionalsport.html" class="rf-page mainnavi" target="_self">Regionalsport</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><a href="/sport/1899-hoffenheim.html" class="rf-page mainnavi" target="_self">TSG 1899 Hoffenheim</a></li><li><a href="/sport/wuerzburger-kickers.html" class="rf-page mainnavi" target="_self">Würzburger Kickers</a></li><li><a href="/sport/soliver-wuerzburg.html" class="rf-page mainnavi" target="_self">s.Oliver Würzburg</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-fussball-kovac-raus-flick-springt-ein-_arid,1547384.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3097/1548897_2_teasermenu_img_04357086.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-fussball-kovac-raus-flick-springt-ein-_arid,1547384.html"><span class=nfy-category>Fußball</span><h2 class=nfy-teaser-headline>Kovac raus, Flick springt ein</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/newsticker/newsticker-sport.html" class="rf-page mainnavi" target="_self">Newsticker Sport</a></li><li><a href="/sport/sporttabellen.html" class="rf-page mainnavi" target="_self">Sporttabellen</a></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Meinung</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/meinung/kommentare.html" class="rf-page mainnavi" target="_self">Kommentare</a></li><li><a href="/meinung/leserbriefe.html" class="rf-page mainnavi" target="_self">Leserbriefe</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser nfy-topay "><a href="/mannheimer-morgen_artikel,-kommentar-der-wald-braucht-hilfe-_arid,1547112.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/1874/937217_1_teasermenu_phpFReAPF.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-kommentar-der-wald-braucht-hilfe-_arid,1547112.html"><span class=nfy-category>Kommentar</span><h2 class=nfy-teaser-headline>Der Wald braucht Hilfe</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-leserbrief-grosskunden-profitierten-_arid,1547099.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"> <img src="/pu_mm/images/leserbriefe.png" width=153 height=102 alt=Leserbriefe style=width:153px;height:auto;></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-leserbrief-grosskunden-profitierten-_arid,1547099.html"><span class=nfy-category>Leserbrief</span><h2 class=nfy-teaser-headline>„Großkunden profitierten“</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/autor.html" class="rf-page mainnavi" target="_self">Übersicht: Unsere Autoren</a></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Freizeit</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/freizeit.html" class="rf-page mainnavi" target="_self">FREIZEIT</a></li><li><a href="/essen-und-trinken.html" class="rf-page mainnavi" target="_self">Essen und Trinken</a></li><li><a href="/freizeit/kino.html" class="rf-page mainnavi" target="_self">Kino</a></li><li><a href="/reise.html" class="rf-page mainnavi" target="_self">Reise</a></li><li><a href="/wochenende.html" class="rf-page mainnavi" target="_self">Wochenende</a></li><li><a href="https://www.morgenweb.de/alben-rezensionen-plattenkritiken.html" class="rf-page mainnavi" target="_self">Musikkritiken zu aktuellen Alben</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-kino-alptraum-als-komoedie-_arid,1543701.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3091/1545815_1_teasermenu_img_04352227.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-kino-alptraum-als-komoedie-_arid,1543701.html"><span class=nfy-category>Kino</span><h2 class=nfy-teaser-headline>Alptraum als Komödie</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><a href="http://veranstaltungen-fraenkische-nachrichten.fnweb.de/" target="_self">Veranstaltungssuche</a></li><li><a href="/freizeit/schwedenraetsel.html" class="rf-page mainnavi" target="_self">Kreuzworträtsel</a></li><li><a href="/freizeit/sudoku.html" class="rf-page mainnavi" target="_self">Sudoku</a></li><li><a href="/wissenstests.html" class="rf-page mainnavi" target="_self">Wissenstests</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/fraenkische-nachrichten/fotowettbewerbe.html" class="rf-page mainnavi" target="_self">Fotowettbewerbe</a></li><li><a href="/main-tauber-app.html" class="rf-page mainnavi" target="_self">Main-Tauber-App</a></li><li><a href="/fn-card.html" class="rf-page mainnavi" target="_self">FN-Card PREMIUM</a></li><li><a href="/leserreisen.html" class="rf-page mainnavi" target="_self">Leserreisen</a></li><li><a href="http://www.fnweb.de/wetter/daten/Deutschland/Tauberbischofsheim" target="_self">Wetter</a></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Ratgeber</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/ratgeber.html" class="rf-page mainnavi" target="_self">RATGEBER</a></li><li><a href="/ratgeber/multimedia.html" class="rf-page mainnavi" target="_self">Multimedia</a></li><li><a href="/ratgeber/recht-und-soziales.html" class="rf-page mainnavi" target="_self">Recht und Soziales</a></li><li><a href="/ratgeber/gesundheit.html" class="rf-page mainnavi" target="_self">Gesundheit</a></li><li><a href="/ratgeber/ernaehrung.html" class="rf-page mainnavi" target="_self">Ernährung</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-recht-und-soziales-schmerzensgeld-gemindert-_arid,1546158.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3095/1547807_1_teasermenu_img_04355709.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-recht-und-soziales-schmerzensgeld-gemindert-_arid,1546158.html"><span class=nfy-category>Urteil</span><h2 class=nfy-teaser-headline>Schmerzensgeld gemindert</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/ratgeber/fn-landwirtschaft-und-natur.html" class="rf-page mainnavi" target="_self">Landwirtschaft und Natur</a></li></ul></li></ul>
</li><li class="nfy-nav-item last"><a class="nfy-nav-link" href="#" target="_self">Auto</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/auto.html" class="rf-page mainnavi" target="_self">Auto</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-wirtschaft-strafzoelle-auf-eu-autoimporte-wohl-vermeidbar-_arid,1547224.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3097/1548804_1_teasermenu_Neuwagen_stehen_im_Hafen_von_Emden_zur_Verschiffung_bereit._Foto_Joerg_Sarbach_dpa.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-wirtschaft-strafzoelle-auf-eu-autoimporte-wohl-vermeidbar-_arid,1547224.html"><span class=nfy-category>Wirtschaft</span><h2 class=nfy-teaser-headline>Strafzölle auf EU-Autoimporte wohl vermeidbar</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/startseite_artikel,-seite-1-mm-ein-grosser-wird-genuegsamer-_arid,1545788.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3095/1547511_1_teasermenu_img_04353468.jpg"></figure><div class="nfy-ar-body" data-detaillink="/startseite_artikel,-seite-1-mm-ein-grosser-wird-genuegsamer-_arid,1545788.html"><span class=nfy-category>Im Test</span><h2 class=nfy-teaser-headline>Ein Großer wird genügsamer</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/auto/blitzer.html" class="rf-page mainnavi" target="_self">Blitzer</a></li></ul></li></ul>
</li></ul><aside class="nfy-nav-right"><script>if (typeof nfyCommunityJs != "undefined") document.write(nfyCommunityJs);</script></aside></nav>
<header class="nfy-header"><div class="nfy-logo-head nfy-row nfy-vertical-align-bottom"><div class="nfy-col nfy-col-large-4"><span id=nfy-today-date></span></div><div class="nfy-col nfy-col-large-4"><a class="nfy-logo nfy-text-center" href="/"><img src="/cms_media/module_img/1799/899518_1_org_FN_Logo_web.png"></a>
</div><div class="nfy-col nfy-col-large-4"><div class="nfy-text-right"><div class=nfy-drhaas-dropdown><input type=checkbox id=nfy-drhaas-dropdown-trigger> <label for=nfy-drhaas-dropdown-trigger><img src="/pu_mm/images/DrHaas_Logo.png" alt="Dr. Haas" width="140" height="36" /><span class=nfy-drhaas-arrow-down></span><span class=nfy-drhaas-arrow-up></span></label><ul>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=1">Mannheimer Morgen</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=2">Südhessen Morgen</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=3">Bergsträsser Anzeiger</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=4">Schwetzinger Zeitung / Hockenheimer Tageszeitung</a></li>
<li><a href="https://www.fnweb.de/REST/community/customregion?region=6">Fränkische Nachrichten</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=8">ILMA - Ich liebe Mannheim</a></li><li><a href=http://mannheim24.de target="_blank">Mannheim24</a></li><li><a href=http://heidelberg24.de target="_blank">Heidelberg24</a></li><li><a href=http://ludwigshafen24.de target="_blank">Ludwigshafen24</a></li><li><a href=http://www.immomorgen.de target="_blank">Immomorgen</a></li><li><a href=http://www.jobmorgen.de target="_blank">Jobmorgen</a></li><li><a href=https://flirt.morgenweb.de target="_blank">Flirtmorgen</a></li><li><a href=http://www.haas-medien.de target="_blank">Mediengruppe Dr. Haas</a></li></ul></div></div></div></div><nav class="nfy-ressort-nav "><span>Themen</span><ul><li><a href="/dossiers_dossier,-fussballbeilage-_dossierid,93.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;dossier 93&#039;, &#039;Fußballbeilage&#039;, 0, true, true, true); ">Fußballbeilage</a> </li><li><a href="/dossiers_dossier,-fn-kommunalwahlen-_dossierid,150.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;dossier 150&#039;, &#039;FN:  Kommunalwahlen&#039;, 0, true, true, true); ">FN:  Kommunalwahlen</a> </li><li><a href="/dossiers.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;page 1399&#039;, &#039;Dossier-Übersicht&#039;, 0, true, true, true); ">Dossier-Übersicht</a> </li></ul><div class=nfy-topics-navigation-search><form class=nfy-topics-navigation-search-form id=searchform method=post action="/index.php?pageid=1365"><input class=nfy-navigation-input type=text name=cosearch placeholder=Suche value=""> <button type=submit><i class="fa fa-search"></i></button></form></div></nav>
</header><script>triggerMobileNavigation();</script><div class=billboard><div id="billboard-wrapper" class="trf-billboardcontainer">
<div style="display: none;" id="traffective-ad-Billboard" class="nfy-ad-unit Billboard"></div><div style="display: none;" id="traffective-ad-Mobile_Pos1" class="nfy-ad-unit Mobile_Pos1"></div></div>

 <script>						/*  */
						if( typeof no_billboard != 'undefined' && no_billboard == true ) { jQuery(".billboard").css("margin","5px 35px 25px 35px"); }
						/*  */
					</script></div>
<section class=" nfy-content nfy-main-content "><section class=""><section class="nfy-pa nfy-pa-direct-content nfy-pa-detail"><section class="nfy-ar nfy-ar-detail-payment-selection nfy-topay nfy-ar-detail nfy-detail" itemscope=true itemtype=http://schema.org/NewsArticle><meta itemType=https://schema.org/WebPage itemid=https://google.com/article itemprop=mainEntityOfPage itemscope=true><section class=nfy-article-contentarea><header class="nfy-ar-functions nfy-ar-functions-top nfy-detail-header"><span class="nfy-ar-category nfy-category" itemprop=articleSection>Lauda / Königshofen</span><p class="nfy-ar-kicker"><span>Konzert</span> <span>Panik-Pate und Udo-Lindenberg-Double Rudi Wartha begeisterte vor über 1000 Besuchern mit der Rock-Revue „Stärker als die Zeit – UdOpium fürs Volk“</span></p><h1 class="nfy-ar-headline nfy-headline nfy-headline-ar-article" itemprop=headline>Mit Rock-Liner durch „stürmische Zeiten“</h1><div class="nfy-ar-topline nfy-detail-topline"><aside><time class="nfy-ar-date" datetime="2019-11-04T00:00:00+01:00">04. November 2019</time> <span itemprop=author itemscope=true itemtype=https://schema.org/Person><span itemprop=name>Autor: <a href="/autor_autor,-peter-d-wagner-_autorid,97.html">Peter D. Wagner </a></span></span> </aside></div><meta content="2019-11-04T00:00:00+01:00" itemprop=datePublished><meta content="2019-11-03T17:21:03+01:00" itemprop=dateModified><span itemprop=publisher itemscope=true itemtype=https://schema.org/Organization><span itemprop=logo itemscope=true itemtype=https://schema.org/ImageObject><meta content="https://www.fnweb.de/cms_media/module_img/1799/899518_1_org_FN_Logo_web.png" itemprop=url></span><meta content="Fränkische Nachrichten" itemprop=name></span>
</header><article class=nfy-detail-content><section class=nfy-article-body itemprop=articleBody><p></p><div><aside class="nfy-placeholder nfy-placeholder-image-landscape"><article class="nfy-img nfy-img-teaser-new fullwidth" itemprop=image itemscope=true itemtype=https://schema.org/ImageObject><img src="/cms_media/module_img/3097/1548660_1_nocroparticledetail_img_04356424.jpg" alt="Eine aufwendig produzierte Rock-Revue mit dem Titel „Stärker als die Zeit – UdOpium fürs Volk“ ..." title="Eine aufwendig produzierte Rock-Revue mit dem Titel „Stärker als die Zeit – UdOpium fürs Volk“ präsentierte das offizielle Udo-Lindenberg-Double und Panik-Pate Rudi Wartha am Samstagabend zusammen mit dem neu gegründeten „UdOpium-Orchester“ in der Stadthalle in Lauda."><meta content="/cms_media/module_img/3097/1548660_1_nocroparticledetail_img_04356424.jpg" itemprop=url><meta content="860" itemprop=width><meta content="425" itemprop=height><figcaption><p>Eine aufwendig produzierte Rock-Revue mit dem Titel „Stärker als die Zeit – UdOpium fürs Volk“ präsentierte das offizielle Udo-Lindenberg-Double und Panik-Pate Rudi Wartha am Samstagabend zusammen mit dem neu gegründeten „UdOpium-Orchester“ in der Stadthalle in Lauda.</p><span>&copy;&nbsp;<a href="/autor_autor,-peter-d-wagner-_autorid,97.html">Peter D. Wagner</a></span></figcaption></article></aside></div><div class=nfy-ar-text-container><div class=nfy-ar-text-container-left><p class="ar-p">Eine begeisternde Livekonzertshow bot am Samstagabend das offizielle Udo-Lindenberg-Double und „Panik-Pate“ Rudi Wartha mit Band sowie musikalischen Gästen in der Stadthalle in Lauda.</p>
<p class="ar-p">Lauda. Es war die wohl größte Veranstaltung eines Udo-Lindenberg-Doubles, die der „Panik-Pate“ Rudi Wartha aus Lauda in der fast komplett gefüllten Stadthalle vor weit über 1000 Zuschauern präsentierte.</p> ...</div><div class=nfy-ar-text-container-right></div></div><hr class=payment-startseparator><div class=nfy-paywall-text-length-info>Sie sehen 8% der insgesamt 5110 Zeichen des Artikels</div><section class=nfy-payment-container><header class=nfy-payment-container-header><section class=nfy-payment-container-header-text><div class=nfy-headline-2>Vielen Dank für Ihr Interesse!</div><p>Jetzt einfach anmelden und 5 <img src="/pu_mm/images/paywall-plus-neg-border.png" class=paywall-plus> Artikel pro Monat kostenlos lesen!</p></section></header><section class=nfy-payment-content><section class=nfy-payment-content-left><form class="nfy-flex-form nfy-payment-form nfy-community-login-ajax nfy-hide-logged mm-form" style="display: none" method=post action="https://www.morgenweb.de/login.html"><header><div class=nfy-headline-3><i class="fa fa-user"></i>Registrierter Nutzer</div></header><section class=nfy-form-wrapper><label>Benutzername</label> <input type=text name=login placeholder=Benutzername></section><section class=nfy-form-wrapper><label>Passwort</label> <input type=password name=pass placeholder=Passwort></section><section class="nfy-form-wrapper nfy-form-checkbox"><input type=checkbox name="permanent_login" id="paywall_login_form_permanent_login" value=1> <label class=nfy-label for="paywall_login_form_permanent_login">Angemeldet bleiben</label></section><section class=nfy-form-footer><div class=nfy-form-error-text></div><input class=nfy-btn type=submit value=Anmelden> <input class=nfy-redirect-url type=hidden name="redirect_url"></section><section class="nfy-form-wrapper nfy-link-box"><a href=#null class=nfy-placeholder-community data-nfy-link-type=forgetPassword>Passwort vergessen</a> <a href=#null class=nfy-placeholder-community data-nfy-link-type=forgetUsername>Benutzername vergessen</a> <a href=#null class=nfy-placeholder-community data-nfy-link-type=register>Neu registrieren</a></section></form><div class=nfy-paymentcontainer-quota></div></section><section class=nfy-payment-content-right><div class=nfy-payment-product-wrapper style=display:none><div class=nfy-headline-3>Unbegrenzt lesen:</div><section class=nfy-payment-product><article class=nfy-payment-product-text><div class=nfy-headline-2>Online-Abo</div><div>Alle Artikel online lesen.</div><p>Jetzt den 1. Monat <span class=price>GRATIS</span> lesen</p><footer class=nfy-payment-product-links><a class=nfy-btn href="https://abo-fraenkische-nachrichten.fnweb.de/digital/neukunden/digital-neukunden-onlineabo.html?hnr=paywall-onlineabo-099">jetzt bestellen<i class="fa fa-caret-right"></i></a></footer></article></section><section class=nfy-payment-product><article class=nfy-payment-product-text><div class=nfy-headline-2>Digital-Abo</div><div>Das Online-Abo und die Digitale Zeitung.</div><p>Jetzt den 1. Monat <span class=price>GRATIS</span> lesen</p><footer class=nfy-payment-product-links><a class=nfy-btn href="https://abo-fraenkische-nachrichten.fnweb.de/digital/neukunden/digital-neukunden-digitalabo-testen.html?hnr=paywall-digitalabo-099">Neukunde <i class="fa fa-caret-right"></i></a><a class=nfy-btn href="https://abo-fraenkische-nachrichten.fnweb.de/digital/kunden/digital-kunden-digitalabo-testen.html?hnr=paywall-digitalabo-349">Print-Abonnent<i class="fa fa-caret-right"></i></a></footer></article></section></div>
</section></section><footer class=nfy-payment-content-footer>Kundenservice: 06 21/3 92-22 00</footer></section><script>		jQuery(document).ready(function($){
			// submit form - on all entries clickable
			$('.nfy-helper-payform-click').on("click", function(event) {
				if ( $(this).parent().find('.nfy-dialog-handler').length )
				{
					event.preventDefault();
					var target = $(this).parent().find('.nfy-dialog-handler');
					$.fancybox.open({
						type: "inline",
						href: target,
						maxWidth	: 600,
						maxHeight	: 300,
						fitToView	: false,
						autoSize	: false,
						width		: '90%',
						height		: '90%'
					});
				}
			});
		});
	</script><div class=nfy-copyright>&copy; Fränkische Nachrichten, Montag, 04.11.2019</div></section><div id=nfy-functionbutton-end></div><section class=nfy-multi-relation><header class=nfy-headline>Zum Thema</header><div class=nfy-multi-relation-content><a class="nfy-related nfy-related-link" href="https://www.morgenweb.de/orte/lauda-koenigshofen.html" onclick="customTrackGaEvent(&#039;Klick&#039;, &#039;Mehr zu&#039;, &#039;Seite&#039;, 1290, true, true, true); "><span>Mehr zu </span>Lauda-Königshofen</a><a class="nfy-related nfy-related-link" href="https://www.morgenweb.de/region-main-tauber.html" onclick="customTrackGaEvent(&#039;Klick&#039;, &#039;Mehr zu&#039;, &#039;Seite&#039;, 1333, true, true, true); "><span>Mehr zu </span>Region Main-Tauber</a><a class="nfy-related nfy-related-link" href="https://www.morgenweb.de/region-neckar-odenwald.html" onclick="customTrackGaEvent(&#039;Klick&#039;, &#039;Mehr zu&#039;, &#039;Seite&#039;, 1334, true, true, true); "><span>Mehr zu </span>Region Neckar-Odenwald</a><a class="nfy-related nfy-related-link" href="https://www.morgenweb.de/rhein-main-neckar.html" onclick="customTrackGaEvent(&#039;Klick&#039;, &#039;Mehr zu&#039;, &#039;Seite&#039;, 1346, true, true, true); "><span>Mehr zu </span>Rhein-Main-Neckar</a></div></section><script>			rawrConfig = rawrConfig || {};
			rawrConfig.locationMetaData = {"ident":"1547056","articleId":"1547056","published":"2019-11-04T00:00:00+01:00","modified":"2019-11-03T17:21:03+01:00","description":"Mit Rock-Liner durch \u201est\u00fcrmische Zeiten\u201c","category":"Lauda \/ K\u00f6nigshofen","tags":["HaasPAID","FN","TLK","Lauda-K\u00f6nigshofen","HaasLOKAL"]};
			rawrConfig.authProviders = {"sso":true,"email":false,"oauth":false};
		</script><div id=rawr-embed-auto></div><script src="https://cdn-rawr-production.global.ssl.fastly.net/api/v2/embed/rawr/auto.js?sq=1&amp;t=0&amp;d=rawr-block-widget&amp;st=0&amp;vt=inl"></script><aside class=nfy-article-bottom-adslot><div class="nfy-ad"><div class="nfy-ad-wrapper"><div style="display: none;" id="traffective-ad-Mobile_Pos5" class="nfy-ad-unit Mobile_Pos5"></div></div></div><div class="nfy-ad"><div class="nfy-ad-wrapper"><div id="nativendo-oms-artikel" class="nfy-ad-unit"></div></div></div></aside></article><footer><aside class=plista></aside></footer></section><link rel=prefetch id=nfy-functionbuttons-prev as=document href="/fraenkische-nachrichten_artikel,-lauda-koenigshofen-zeitzeugen-der-unternehmensgeschichte-mit-viel-fachwissen-_arid,1547051.html"><link rel=prefetch id=nfy-functionbuttons-next as=document href=""><script>		jQuery(document).ready(function() {
			functionButtons('nfy-functionbutton-end', 'ar');
		});
		if ( typeof ga != "undefined" )
		{
			ga('create', 'UA-17148960-2', 'auto', {'name': 'paywall'});
			ga('paywall.send', 'event', 'paywall', 'Hinweis Paid-Artikel', nfyJsonParams.regionname);
		}
	</script><script type="text/javascript">nfyc_item_statistic('ar', 1547056, 2, 1);</script></section>
</section></section><script>jQuery("img.nfy-mobile-first").unveil(screen.height);</script><script src="/pu_mm/scripts/nfy-async.js" async=true></script></section><nav class=nfy-footer-nav><div class=nfy-footer-nav-large><ul class=nfy-footer-nav-1-desktop><li class=nfy-footer-navigation-item><a href="/impressum.html" target="_self">Impressum</a> </li><li class=nfy-footer-navigation-item><a href="https://mein-check-in.de/haas-medien/" target="_blank">Jobs</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-fraenkische-nachrichten.fnweb.de/service/mein_profil/index.html" target="_self">Mein Profil</a> </li><li class=nfy-footer-navigation-item><a href="/anzeigen.html" target="_self">Mediadaten</a> </li><li class=nfy-footer-navigation-item><a href="/agb-anb-und-datenschutz.html" target="_self">AGB & ANB</a> </li><li class=nfy-footer-navigation-item><a href="https://www.fnweb.de/datenschutz" target="_self">Datenschutz</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-fraenkische-nachrichten.fnweb.de/archiv/" target="_self">Archiv</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-fraenkische-nachrichten.fnweb.de/service/kontakt/index.html" target="_self">Kontakt</a> </li></ul></div><div class=nfy-footer-nav-small><ul class=nfy-footer-nav-1-mobile><li class=nfy-footer-navigation-item><a href="/impressum.html" target="_self">Impressum</a> </li><li class=nfy-footer-navigation-item><a href="https://mein-check-in.de/haas-medien/" target="_blank">Jobs</a> </li><li class=nfy-footer-navigation-item><a href="/anzeigen.html" target="_self">Mediadaten</a> </li><li class=nfy-footer-navigation-item><a href="/agb-anb-und-datenschutz.html" target="_self">AGB & ANB</a> </li><li class=nfy-footer-navigation-item><a href="https://www.fnweb.de/datenschutz" target="_self">Datenschutz</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-fraenkische-nachrichten.fnweb.de/archiv/" target="_self">Archiv</a> </li><li class=nfy-footer-navigation-item><a href="https://www.morgenweb.de/kontakt-rahmen.html" target="_self">Kontakt</a> </li></ul></div><div class=nfy-footer-nav-2><div class=nfy-footer-nav-2-dr-haas>&copy; Dr. Haas GmbH</div><div class=nfy-footer-navigation-search><form class=nfy-footer-navigation-search-form id=searchformFooter method=post action="/index.php?pageid=1365"><input class=nfy-navigation-input type=text name=cosearch placeholder=Suche value=""> <button type=submit><i class="fa fa-search"></i></button></form></div></div></nav>
</div></div><script src="/pu_mm/scripts/cookiechoices_min.js" defer></script><script>			document.addEventListener('DOMContentLoaded', function(event) {
				/* see 01_default.js for variables */
				cookieChoices.showCookieConsentBar(cookieText, cookieAccept, cookieMoreInfo, cookieMoreInfoLink);
				jQuery("#cookieChoiceInfo").wrapInner( "<div class=nfy-cookie-hint><div class=nfy-cookie-hint-container><div></div></div></div>");
				jQuery("#cookieChoiceInfo").css("cursor","pointer");
				jQuery("#cookieChoiceInfo :not(a)").click(function(){
					jQuery("#cookieChoiceDismiss").click();
				});
			});
		</script><div id=nfy-debug-infos></div> <div class=OutOfPage style="display: none;" id=traffective-ad-OutOfPage></div><div class="Interstitial_1" style="display: none;" id="traffective-ad-Interstitial_1"></div>

 
 <script src="/pu_mm/ajax/beta-button.php"></script><!--SERVERSTATUS-->
 </body></html>