<!DOCTYPE html><html lang=de><head><meta http-equiv=content-type content="text/html; charset=utf-8"><title>Corona-Kolumne: Die K-Frage - Fränkische Nachrichten </title><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=""><meta name="viewport" content="width=device-width"><meta name="description" content="Fabian Greulich zum Familienleben während der Corona-Krise"><meta name="language" content="de" /><meta content="index,follow,noarchive" name=robots><meta property="og:type" content="article"><meta property="og:url" content="https://www.fnweb.de/fraenkische-nachrichten_artikel,-kommentar-corona-kolumne-die-k-frage-_arid,1624162.html"><meta property="og:title" content="Corona-Kolumne: Die K-Frage - Fränkische Nachrichten"><meta property="og:description" content="Fabian Greulich zum Familienleben während der Corona-Krise"><meta property="og:image" content="https://www.fnweb.de/pu_mm/images/packshots/packshot_region6_fallback1.jpg">
<meta property="twitter:card" content="summary"><meta property="twitter:site" content="@online_mm"><meta property="twitter:title" content="Corona-Kolumne: Die K-Frage - Fränkische Nachrichten"><meta property="twitter:description" content="Fabian Greulich zum Familienleben während der Corona-Krise"><meta property=article:section content="Kommentar"><link href="/pu_mm/images/favicons_fn/apple-touch-icon.png" rel=apple-touch-icon sizes=180x180><link href="/pu_mm/images/favicons_fn/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_mm/images/favicons_fn/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_mm/images/favicons_fn/android-chrome-192x192.png" rel=icon type=image/png sizes=192x192><link href="/pu_mm/images/favicons_fn/manifest.json" rel=manifest><link href="/pu_mm/images/favicons_fn/safari-pinned-tab.svg" rel=mask-icon color=#003e69><meta content="/pu_mm/images/favicons_fn/browserconfig.xml" name=msapplication-config><meta content=#ffffff name=theme-color>
<script>			/*  */
			var ad_cfg = {"advertisementEnabled":true,"adserver":true,"adserver_name":"adserver_um","lokale_keywords":false,"native_advertising":true,"canonical_servername":"www.fnweb.de"};
			/*  */
		</script><script>	/*  */
	var ad_breaker_list = {"pa":[{"id":50,"shortcode":"sebox","tpl":"ticker_widget","cache_time":"30"},{"id":73311,"shortcode":"ib","tpl":"show"},{"id":288,"shortcode":"sebox","tpl":"slider","cache_time":"600"},{"id":232,"shortcode":"sebox","tpl":"slider","cache_time":"600"},{"id":76482,"shortcode":"ib","tpl":"show"},{"id":161,"shortcode":"sebox","tpl":"weather_widget","cache_time":"3600"},{"id":69,"shortcode":"hc","tpl":"show"},{"id":72244,"shortcode":"ib","tpl":"show"},{"id":263,"shortcode":"cobo","tpl":"advertbox","cache_time":"86400"},{"id":137,"shortcode":"cobo","tpl":"advertbox","cache_time":"86400"},{"id":217,"shortcode":"cobo","tpl":"advertbox","cache_time":"86400"},{"id":103,"shortcode":"dossier","tpl":"teaser_small"}]};
	/*  */
</script>
<link rel=canonical href="https://www.fnweb.de/fraenkische-nachrichten_artikel,-kommentar-corona-kolumne-die-k-frage-_arid,1624162.html"><link rel=amphtml href="https://www.fnweb.de/fraenkische-nachrichten_artikel,-kommentar-corona-kolumne-die-k-frage-_arid,1624162_type,amp.html">
<script>nfyDomain = 'https://www.fnweb.de'; nfyEnv = 'live'; nfyPu = 2; extDomains = {"www2_link":"https:\/\/www2-fraenkische-nachrichten.fnweb.de","aboshop_li":"https:\/\/abo-fraenkische-nachrichten.fnweb.de"}
;</script><!-- jquery Schnittmarke Anfang --><script src="/pu_mm/scripts/00_jquery.min.js"></script><!-- jquery Schnittmarke Ende --><script src="/REST/community/status/js?arid=1624162"></script><link rel=stylesheet href="/cms_media/minify/1/styles/style_154.css"><script src="/cms_media/minify/1/javascript/javascript_149.js"></script>

<script>/* <![CDATA[ */ var ad_list = {"ar":{"desktop":{"urban-article-sidebar1":{"id":"urban-article-sidebar1","col":"service","after_el":"0"},"urban-intext1":{"id":"urban-intext1","col":"content","after_el":"1"},"urban-intext2":{"id":"urban-intext2","col":"content","after_el":"4"}},"smartphone":{"urban-intext1":{"id":"urban-intext1","after_el":"1"},"urban-intext2":{"id":"urban-intext2","after_el":"4"}}}} /* ]]> */</script> 
<script type="text/javascript">var urban = urban || { cmd: [], config: [] };
    var urbanOptions = {
       autoDetectSlots : true,
       targeting: {
           category: 'localnews',
           subcategory: '',
           subcategory2: ''
       }
    };
    urban.cmd.push( function() { urban.init(urbanOptions) } );
</script>
<script type="text/javascript" src="//ads.urban-media.com/js/13774210/urban.js" async="async"></script>
<script type="text/javascript" src="//ads.urban-media.com/js/25051512/fnweb.js" async="async"></script>
<script>    /*  */
    var oms_zone = "localnews";
    /*  */
</script>
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PNL2L5G');</script>
<!--[if (gte IE 6)&(lte IE 8)]><script src="/pu_mm/scripts/00_selectivizr_min.js"></script><noscript><link href=# rel=stylesheet></noscript><![endif]-->
<script type="text/javascript" src="//pp.lp4.io/app/57/57/f8/5757f8c2e45a1d1352fe1785.js" async="async"></script> 
<script tal:condition="ivw_cfg">
	/* <![CDATA[ */
	var ivw_cfg = {"desktop":{"st":"fnweb","sv":"in","cp":"homepage","sc":"yes"},"mobile":{"st":"mobfnweb","sv":"mo","cp":"homepage","sc":"yes"}}
	/* ]]> */
</script>
<script type="text/javascript" async="async" src="https://script.ioam.de/iam.js?m=1"></script>
<script type="text/javascript" async="async" src="/pu_mm/scripts/ivw_custom_7.min.js"></script>
 
<script>
// Set to the same value as the web property used on the site
var gaProperty = 'UA-XXXX-Y';

// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}

// Opt-out function
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; domain=.fnweb.de; path=/';
  window[disableStr] = true;
}
</script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
ga('create', 'UA-17148960-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('create', 'UA-29664352-1', 'auto', {'name': 'global'});
ga('global.set', 'anonymizeIp', true);

ga('send', 'pageview');
ga('global.send', 'pageview');
</script>

</head><body class="nfy nfy-pu-2 nfy-responsive  adserver_um" itemscope itemtype=http://schema.org/WebPage><div style=display:none id=debugbox><div class=debug-log-wrapper></div><div class=debug-feature-wrapper style=display:none></div></div><div style=display:none id=debugbox-menu><i class="fa fa-arrow-right"></i><i class="fa fa-arrow-left" style=display:none></i></div><div id=nfy-params data-parameters="{&quot;pageid&quot;:1527,&quot;puid&quot;:2,&quot;region&quot;:6,&quot;regionname&quot;:&quot;FN&quot;,&quot;arid&quot;:&quot;1624162&quot;,&quot;mediagalid&quot;:0,&quot;tickerid&quot;:0,&quot;artickerid&quot;:0}"><script>		/**/
		var nfyJsonParams = {"pageid":1527,"puid":2,"region":6,"regionname":"FN","arid":"1624162","mediagalid":0,"tickerid":0,"artickerid":0};
		/**/
	</script></div>
 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PNL2L5G" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript>
<div id=fb-root></div><div class="nfy-outer"><div style=border:0 cellpadding=0 cellspacing=0 id="container_banner_leer"></div> <div class="urban_sky-wrapper"><div class="urban_sky-right-wrapper">
<div class="urban_fixed-pos">
<div id="urban-sky-right"></div>
</div>
</div>
<div class="urban_sky-left-wrapper">
<div class="urban_float-right">
<div id="urban-sky-left"></div>
</div>
</div>
</div>


			<script>
			if( (jQuery(".container_skyscraper:first").length != 0) && (jQuery(".container_skyscraper:first").css("display") != "none") )
			{
				var adlWallPaperLeft = jQuery(".container_skyscraper:first").offset().left;
			}
			</script>
			<div class="nfy-inner"><nav class=nfy-collapse-navigation id=collapse-navigation></nav><nav class=nfy-topline-nav><ul class=nfy-topline-nav-left><li class=nfy-topline-navigation-item><a href="/anzeigen.html" target="_self">Anzeigen</a> </li><li class=nfy-topline-navigation-item><a href="https://fnweb.weekli.de/" target="_blank">Prospekte</a> </li><li class=nfy-topline-navigation-item><a href="https://www.immomorgen.de/" target="_blank">IMMOBILIEN</a> </li><li class=nfy-topline-navigation-item><a href="https://www.jobmorgen.de/" target="_blank">JOBMORGEN</a> </li><li class=nfy-topline-navigation-item><a href="https://traueranzeigen-fraenkische-nachrichten.fnweb.de/" target="_self">Trauer</a> </li><li class=nfy-topline-navigation-item><a href="/fn-card.html" target="_self">FN-Card PREMIUM</a> </li><li class=nfy-topline-navigation-item><a href="https://www2-fraenkische-nachrichten.fnweb.de/service/mein_profil/index.html" target="_self">Abo-Service</a> </li><li id=nfy-topline-nav-left-indicator></li><li class=nfy-topline-nav-left-more-dropdown><input type=checkbox id=nfy-topline-nav-left-more><label for=nfy-topline-nav-left-more><span><i class="fa fa-angle-double-right"></i></span></label><ul><li><a href="/anzeigen.html" target="_self">Anzeigen</a> </li><li><a href="https://fnweb.weekli.de/" target="_blank">Prospekte</a> </li><li><a href="https://www.immomorgen.de/" target="_blank">IMMOBILIEN</a> </li><li><a href="https://www.jobmorgen.de/" target="_blank">JOBMORGEN</a> </li><li><a href="https://traueranzeigen-fraenkische-nachrichten.fnweb.de/" target="_self">Trauer</a> </li><li><a href="/fn-card.html" target="_self">FN-Card PREMIUM</a> </li><li><a href="https://www2-fraenkische-nachrichten.fnweb.de/service/mein_profil/index.html" target="_self">Abo-Service</a> </li></ul></li></ul><div class=nfy-topline-nav-right><div class=nfy-topline-select></div><div class="nfy-topline-button-1"><a href="/digitale-zeitung.html" target="_self">Digitale Zeitung</a></div><div class="nfy-topline-button-2"><a href="https://abo-fraenkische-nachrichten.fnweb.de/?hnr=paywall" target="_blank">Abo-Angebote</a></div><ul class=nfy-topline-social-buttons><li><a href="https://www.facebook.com/fraenkische.nachrichten/" class=nfy-btn-facebook title=Facebook target="_blank"><i class="fa fa-facebook fa"></i></a></li><li><a href="https://twitter.com/online_fn" class=nfy-btn-twitter title=Twitter target="_blank"><i class="fa fa-twitter fa"></i></a></li></ul></div></nav>
<div id=nfy-navigation-marker></div><nav class="nfy-nav-block nfy-nav-block-layer"><a class="nfy-nav-link nfy-nav-link-icon nfy-nav-burger"><i class="fa fa-bars" aria-hidden=true></i></a><a class=nfy-nav-logo href="/"><img src="https://www.fnweb.de/cms_media/module_ob/0/130_1_logo-fn-neg.svg" title="Fränkische Nachrichten Logo"> </a><a href=# class=nfy-nav-haas><img src="/pu_mm/images/DrHaas_Logo_Icon.png" alt="Dr. Haas" /></a><ul class="nfy-nav-list" id=nfy-navigation-default><li id=navihome class="nfy-nav-item"><a class="nfy-nav-link nfy-nav-link-icon" href="/" target="_self"><i class="fa fa-home"></i></a></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Städte &amp; Region</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/orte/tauberbischofsheim.html" class="rf-page mainnavi" target="_self">Tauberbischofsheim</a></li><li><a href="/orte/wertheim.html" class="rf-page mainnavi" target="_self">Wertheim</a></li><li><a href="/orte/bad-mergentheim.html" class="rf-page mainnavi" target="_self">Bad Mergentheim</a></li><li><a href="/orte/buchen.html" class="rf-page mainnavi" target="_self">Buchen</a></li><li><form action="#" class="nfy-location-form">
<input type="text" name="location" class="nfy-location-input" placeholder="Nach Ort suchen..." />
<button style="padding:0 5px;" type="submit"><i class="fa fa-search"></i></button>
</form></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><a href="/region-main-tauber.html" class="rf-page mainnavi" target="_self">Region Main-Tauber</a></li><li><a href="/region-neckar-odenwald.html" class="rf-page mainnavi" target="_self">Region Neckar-Odenwald</a></li><li><a href="/rhein-main-neckar.html" class="rf-page mainnavi" target="_self">Rhein-Main-Neckar</a></li><li><a href="/orte.html" class="rf-page mainnavi" target="_self">Orte In der Region</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser nfy-topay "> <a href="/fraenkische-nachrichten_artikel,-tauberbischofsheim-erster-todesfall-im-landkreis-_arid,1625876.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3234/1617132_42_teasermenu_img_04462013.jpg"> </figure><div class="nfy-ar-body" data-detaillink="/fraenkische-nachrichten_artikel,-tauberbischofsheim-erster-todesfall-im-landkreis-_arid,1625876.html"><span class=nfy-category>Coronavirus</span><h2 class=nfy-teaser-headline>Erster Todesfall im Landkreis</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/newsticker/newsticker-odenwald-tauber.html" class="rf-page mainnavi" target="_self">Newsticker Odenwald-Tauber</a></li><li><a href="/newsticker/newsticker-rhein-neckar.html" class="rf-page mainnavi" target="_self">Newsticker Rhein-Neckar</a></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Deutschland &amp; Welt</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/politik.html" class="rf-page mainnavi" target="_self">Politik</a></li><li><a href="/wirtschaft.html" class="rf-page mainnavi" target="_self">Wirtschaft</a></li><li><a href="/kultur.html" class="rf-page mainnavi" target="_self">Kultur</a></li><li><a href="/vermischtes.html" class="rf-page mainnavi" target="_self">Aus aller Welt</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser nfy-topay "> <a href="/mannheimer-morgen_artikel,-kultur-xavier-naidoo-deutet-karrierende-an-_arid,1625887.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3243/1621523_1_teasermenu_img_04469473.jpg"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-kultur-xavier-naidoo-deutet-karrierende-an-_arid,1625887.html"><span class=nfy-category>Konzert in Ladenburg "nicht abgesagt"</span><h2 class=nfy-teaser-headline>Xavier Naidoo deutet Karrierende an</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "> <a href="/mannheimer-morgen_artikel,-ladenburg-macht-euern-sch-doch-alleine-_arid,1625870.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3243/1621514_4_teasermenu_img_04469455.jpg"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-ladenburg-macht-euern-sch-doch-alleine-_arid,1625870.html"><span class=nfy-category>Ladenburg</span><h2 class=nfy-teaser-headline>"Macht euern Sch... doch alleine!"</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/newsticker/newsticker-dpa.html" class="rf-page mainnavi" target="_self">Newsticker überregional</a></li><li><a href="/fraenkische-nachrichten/fn-jugendseite.html" class="rf-page mainnavi" target="_self">my FN - Jugendseite</a></li><li><a href="https://www.morgenweb.de/top-bilder-des-tages.html" class="rf-page mainnavi" target="_self">Top Bilder des Tages</a></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Sport</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/sport.html" class="rf-page mainnavi" target="_self">Sport</a></li><li><a href="/sport/fussball.html" class="rf-page mainnavi" target="_self">Fußball</a></li><li><a href="/sport/handball.html" class="rf-page mainnavi" target="_self">Handball</a></li><li><a href="/sport/fechten.html" class="rf-page mainnavi" target="_self">Fechten</a></li><li><a href="/sport/tischtennis.html" class="rf-page mainnavi" target="_self">Tischtennis</a></li><li><a href="/sport/lokalsport.html" class="rf-page mainnavi" target="_self">Lokalsport</a></li><li><a href="/sport/regionalsport.html" class="rf-page mainnavi" target="_self">Regionalsport</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><a href="/sport/1899-hoffenheim.html" class="rf-page mainnavi" target="_self">TSG 1899 Hoffenheim</a></li><li><a href="/sport/wuerzburger-kickers.html" class="rf-page mainnavi" target="_self">Würzburger Kickers</a></li><li><a href="/sport/soliver-wuerzburg.html" class="rf-page mainnavi" target="_self">s.Oliver Würzburg</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "> <a href="/mannheimer-morgen_artikel,-sport-bundesligen-in-not-saisonabbruch-waere-der-super-gau-_arid,1625935.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3243/1621619_1_teasermenu_Sorgt_sich_wegen_der_Corona-Krise_um_Schalke_04_Vorstandsboss_Clemens_Toennies._Foto_Guido_Kirchner_dpa.jpg"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-sport-bundesligen-in-not-saisonabbruch-waere-der-super-gau-_arid,1625935.html"><span class=nfy-category>Sport</span><h2 class=nfy-teaser-headline>Bundesligen in Not - «Saisonabbruch wäre der Super-GAU»</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/newsticker/newsticker-sport.html" class="rf-page mainnavi" target="_self">Newsticker Sport</a></li><li><a href="/sport/sporttabellen.html" class="rf-page mainnavi" target="_self">Sporttabellen</a></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Meinung</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/meinung/kommentare.html" class="rf-page mainnavi" target="_self">Kommentare</a></li><li><a href="/meinung/leserbriefe.html" class="rf-page mainnavi" target="_self">Leserbriefe</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser nfy-topay "> <a href="/mannheimer-morgen_artikel,-kommentar-daten-mit-maengeln-_arid,1625603.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/1874/937246_1_teasermenu_phpT3d5Us.jpg"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-kommentar-daten-mit-maengeln-_arid,1625603.html"><span class=nfy-category>Kommentar</span><h2 class=nfy-teaser-headline>Daten mit Mängeln</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "> <a href="/mannheimer-morgen_artikel,-leserbrief-corona-massnahmen-mit-augenmass-_arid,1624642.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"> <img src="/pu_mm/images/leserbriefe.png" width=153 height=102 alt=Leserbriefe style=width:153px;height:auto;></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-leserbrief-corona-massnahmen-mit-augenmass-_arid,1624642.html"><span class=nfy-category>Leserbrief</span><h2 class=nfy-teaser-headline>„Corona-Maßnahmen mit Augenmaß“</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/autor.html" class="rf-page mainnavi" target="_self">Übersicht: Unsere Autoren</a></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Freizeit</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/freizeit.html" class="rf-page mainnavi" target="_self">FREIZEIT</a></li><li><a href="/essen-und-trinken.html" class="rf-page mainnavi" target="_self">Essen und Trinken</a></li><li><a href="/freizeit/kino.html" class="rf-page mainnavi" target="_self">Kino</a></li><li><a href="/reise.html" class="rf-page mainnavi" target="_self">Reise</a></li><li><a href="/wochenende.html" class="rf-page mainnavi" target="_self">Wochenende</a></li><li><a href="https://www.morgenweb.de/alben-rezensionen-plattenkritiken.html" class="rf-page mainnavi" target="_self">Musikkritiken zu aktuellen Alben</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><a href="http://veranstaltungen-fraenkische-nachrichten.fnweb.de/" target="_self">Veranstaltungssuche</a></li><li><a href="/freizeit/schwedenraetsel.html" class="rf-page mainnavi" target="_self">Kreuzworträtsel</a></li><li><a href="/freizeit/sudoku.html" class="rf-page mainnavi" target="_self">Sudoku</a></li><li><a href="/wissenstests.html" class="rf-page mainnavi" target="_self">Wissenstests</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/fraenkische-nachrichten/fotowettbewerbe.html" class="rf-page mainnavi" target="_self">Fotowettbewerbe</a></li><li><a href="/main-tauber-app.html" class="rf-page mainnavi" target="_self">Main-Tauber-App</a></li><li><a href="/fn-card.html" class="rf-page mainnavi" target="_self">FN-Card PREMIUM</a></li><li><a href="/leserreisen.html" class="rf-page mainnavi" target="_self">Leserreisen</a></li><li><a href="http://www.fnweb.de/wetter/daten/Deutschland/Tauberbischofsheim" target="_self">Wetter</a></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Ratgeber</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/ratgeber.html" class="rf-page mainnavi" target="_self">RATGEBER</a></li><li><a href="/ratgeber/multimedia.html" class="rf-page mainnavi" target="_self">Multimedia</a></li><li><a href="/ratgeber/recht-und-soziales.html" class="rf-page mainnavi" target="_self">Recht und Soziales</a></li><li><a href="/ratgeber/gesundheit.html" class="rf-page mainnavi" target="_self">Gesundheit</a></li><li><a href="/ratgeber/ernaehrung.html" class="rf-page mainnavi" target="_self">Ernährung</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "> <a href="/mannheimer-morgen_artikel,-recht-und-soziales-darauf-muessen-mieter-jetzt-achten-_arid,1625290.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3242/1621019_1_teasermenu_img_04467336.jpg"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-recht-und-soziales-darauf-muessen-mieter-jetzt-achten-_arid,1625290.html"><span class=nfy-category>Corona-Krise ll</span><h2 class=nfy-teaser-headline>Darauf müssen Mieter jetzt achten</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/ratgeber/fn-landwirtschaft-und-natur.html" class="rf-page mainnavi" target="_self">Landwirtschaft und Natur</a></li></ul></li></ul>
</li><li class="nfy-nav-item last"><a class="nfy-nav-link" href="#" target="_self">Auto</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/auto.html" class="rf-page mainnavi" target="_self">Auto</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "> <a href="/mannheimer-morgen_artikel,-wirtschaft-grosses-interesse-an-diesel-vergleich-_arid,1626069.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3243/1621766_1_teasermenu_Das_Interesse_an_einem_schnellen_Vergleich_mit_Volkswagen_im_Dieselskandal_ist_gross._Foto_Jochen_Luebke_dpa.jpg"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-wirtschaft-grosses-interesse-an-diesel-vergleich-_arid,1626069.html"><span class=nfy-category>Wirtschaft</span><h2 class=nfy-teaser-headline>Großes Interesse an Diesel-Vergleich</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "> <a href="/startseite_artikel,-seite-1-mm-variabel-und-gross-familientauglich-_arid,1625280.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img class=nfy-holder data-src="holder.js/153x102?theme=mm"> </figure><div class="nfy-ar-body" data-detaillink="/startseite_artikel,-seite-1-mm-variabel-und-gross-familientauglich-_arid,1625280.html"><span class=nfy-category>Im Test</span><h2 class=nfy-teaser-headline>Variabel und (groß-)familientauglich</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/auto/blitzer.html" class="rf-page mainnavi" target="_self">Blitzer</a></li></ul></li></ul>
</li></ul><aside class="nfy-nav-right"><script>if (typeof nfyCommunityJs != "undefined") document.write(nfyCommunityJs);</script></aside></nav>
<header class="nfy-header"><div class="nfy-logo-head nfy-row nfy-vertical-align-bottom"><div class="nfy-col nfy-col-large-4"><span id=nfy-today-date></span></div><div class="nfy-col nfy-col-large-4"><a class="nfy-logo nfy-text-center" href="/"><img src="/cms_media/module_img/1799/899518_1_org_FN_Logo_web.png"></a>
</div><div class="nfy-col nfy-col-large-4"><div class="nfy-text-right"><div class=nfy-drhaas-dropdown><input type=checkbox id=nfy-drhaas-dropdown-trigger> <label for=nfy-drhaas-dropdown-trigger><img src="/pu_mm/images/DrHaas_Logo.png" alt="Dr. Haas" width="140" height="36" /><span class=nfy-drhaas-arrow-down></span><span class=nfy-drhaas-arrow-up></span></label><ul>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=1">Mannheimer Morgen</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=2">Südhessen Morgen</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=3">Bergsträsser Anzeiger</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=4">Schwetzinger Zeitung / Hockenheimer Tageszeitung</a></li>
<li><a href="https://www.fnweb.de/REST/community/customregion?region=6">Fränkische Nachrichten</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=8">ILMA - Ich liebe Mannheim</a></li><li><a href=http://mannheim24.de target="_blank">Mannheim24</a></li><li><a href=http://heidelberg24.de target="_blank">Heidelberg24</a></li><li><a href=http://ludwigshafen24.de target="_blank">Ludwigshafen24</a></li><li><a href=http://www.immomorgen.de target="_blank">Immomorgen</a></li><li><a href=http://www.jobmorgen.de target="_blank">Jobmorgen</a></li><li><a href=https://flirt.morgenweb.de target="_blank">Flirtmorgen</a></li><li><a href=http://www.haas-medien.de target="_blank">Mediengruppe Dr. Haas</a></li></ul></div></div></div></div><nav class="nfy-ressort-nav "><span>Themen</span><ul><li><a href="/dossiers_dossier,-coronavirus-fn-_dossierid,181.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;dossier 181&#039;, &#039;Coronavirus FN&#039;, 0, true, true, true); ">Coronavirus FN</a> </li><li><a href="/dossiers_dossier,-fussballbeilage-_dossierid,93.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;dossier 93&#039;, &#039;Fußballbeilage&#039;, 0, true, true, true); ">Fußballbeilage</a> </li><li><a href="/dossiers.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;page 1399&#039;, &#039;Dossier-Übersicht&#039;, 0, true, true, true); ">Dossier-Übersicht</a> </li></ul><div class=nfy-topics-navigation-search><form class=nfy-topics-navigation-search-form id=searchform method=post action="/index.php?pageid=1365"><input class=nfy-navigation-input type=text name=cosearch placeholder=Suche value=""> <button type=submit><i class="fa fa-search"></i></button></form></div></nav>
</header><script>triggerMobileNavigation();</script><div class=billboard><div id="billboard-wrapper" class="trf-billboardcontainer">
<div id="urban-leaderboard"></div></div>

 <script>						/*  */
						if( typeof no_billboard != 'undefined' && no_billboard == true ) { jQuery(".billboard").css("margin","5px 35px 25px 35px"); }
						/*  */
					</script></div>
 <section class=" nfy-content nfy-main-content "><section class=""><section class="nfy-pa nfy-pa-direct-content nfy-pa-detail"><section class="nfy-ar nfy-ar-detail nfy-detail" itemscope itemtype=http://schema.org/NewsArticle><meta itemType=https://schema.org/WebPage itemid=https://google.com/article itemprop=mainEntityOfPage itemscope><section class=nfy-article-contentarea><header class="nfy-ar-functions nfy-ar-functions-top nfy-detail-header"><span class="nfy-ar-category nfy-category" itemprop=articleSection>Kommentar</span> <h1 class="nfy-ar-headline nfy-headline nfy-headline-ar-comment" itemprop=headline>Corona-Kolumne: Die K-Frage</h1><div class="nfy-ar-topline nfy-detail-topline"><aside><time class="nfy-ar-date" datetime="2020-04-01T00:00:00+02:00">01. April 2020</time> <span itemprop=author itemscope itemtype=https://schema.org/Person><span itemprop=name>Autor: <a href="/autor_autor,-fabian-greulich-_autorid,16.html">Fabian Greulich (gf)</a></span></span> </aside></div><meta content="2020-04-01T00:00:00+02:00" itemprop=datePublished><meta content="2020-04-05T19:22:00+02:00" itemprop=dateModified><span itemprop=publisher itemscope itemtype=https://schema.org/Organization><span itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta content="https://www.fnweb.de/cms_media/module_img/1799/899518_1_org_FN_Logo_web.png" itemprop=url></span><meta content="Fränkische Nachrichten" itemprop=name></span>
</header><article class="nfy-detail-content nfy-detail-content-comment"><section class=nfy-article-body itemprop=articleBody><p></p> <div class=nfy-ar-text-container><div class=nfy-ar-text-container-left><p class="ar-p">Ich habe meiner Familie die K-Frage gestellt. Nein, nicht die Kanzler-Frage – die Klopapier-Frage.</p>
<p class="ar-p">Ich habe sie gefragt, was ihrer Meinung nach der Grund dafür ist, dass es in Zeiten der Corona-Krise gefühlt in keinem Supermarkt mehr Toilettenpapier gibt und unser Land offensichtlich total „von der Rolle“ ist.</p>
<p class="ar-p">Mein Sohn hat darauf sofort eine passende Antwort: „Mensch Papa, weil die Leute wegen des Coronavirus viel öfter aufs Klo müssen“, sagt er so herrlich unbefangen, wie es nur Kinder können. Recht behält er damit aber wohl eher nicht.</p>
<p class="ar-p">Meine Tochter ist der festen Überzeugung, dass die Menschen all das Klopapier zum Basteln brauchen. „Ist doch klar, Papa“, sagt sie. Auch eine Idee.</p>
<p class="ar-p">Meine Frau geht das eher analytisch an: „Die Kapazitäten im Handel sind für eine derart große Nachfrage einfach nicht ausgelegt.“ Gute Antwort. Ich stimme ihr zu. Und da mittlerweile fast jeder von dieser Klopapier-Panik erfasst ist, braucht man sich nicht zu wundern, dass die Regale ständig leer sind. Denn wenn mal wieder eine Palette Dreilagiges in den Laden geschoben wird, greifen alle sofort zu und das „weiße Gold“ ist ruckzuck wieder weg. Das Zeug wird ja nicht schlecht.</p>
<p class="ar-p">Ich möchte wetten, dass manche inzwischen einen Vorrat angehäuft haben, der für mehrere Jahre reicht.</p>
<p class="ar-p">Ich nehme mich bei diesem Thema ja gar nicht aus: Wenn ich die letzten beiden Wochen einkaufen war, habe auch ich zielsicher die – von mir sonst nicht so stark frequentierte – Klopapier-Abteilung angesteuert. Immer, wirklich immer, herrschte gähnende Leere. Und ich gebe zu: Hätte bei meinen Pirschfahrten durch die Regale noch ein Paket dagelegen – ich hätte es in den Wagen gepackt. Langsam, aber sicher, brauchen halt auch wir wieder Nachschub zu Hause. Wir haben nur noch 19 Rollen und ein bisschen.</p>
<p class="ar-p">Übrigens: Klopapier ist hierzulande nicht nur in Krisenzeiten überaus beliebt. Ich habe gelesen, dass – rein statistisch – jeder Deutsche pro Jahr mehr als 130 Rollen verbraucht. Sauber.</p>
<p class="ar-p">Liebe Eltern, liebe Kinder, bleibt gesund und fröhlich. Glück auf!</p> <div class=nfy-copyright>&copy; Fränkische Nachrichten, Mittwoch, 01.04.2020 </div>
	<script type="text/javascript">
		rawrConfig = rawrConfig || {};
		rawrConfig.locationMetaData = {"ident":"1624162","articleId":"1624162","published":1585692000000,"modified":1586107320000,"description":"Corona-Kolumne: Die K-Frage","category":"Kommentar","tags":["Coronavirus","Greulich","FN","RSW","S\u00fcdwest","Tauberbischofsheim","HaasLOKAL","Kommentare","Kommentare fn"]};
		rawrConfig.authProviders = {"sso":true,"email":false,"oauth":false};
	</script>
	<div id="rawr-embed-auto"></div><script async="async" src="https://cdn-rawr-production.global.ssl.fastly.net/api/v2/embed/rawr/auto.js?sq=1&t=0&d=rawr-block-widget&st=0&vt=inl"></script> </div><div id=urban-article-mobile1></div><div class=nfy-ar-text-container-right><aside class="nfy-placeholder nfy-placeholder-image-portrait"><figure><img src="/cms_media/module_img/2074/1037329_1_commentauthor_2013_Greulich_Fabian_rechts_klein.jpg" alt="" title="Fränkische Nachrichten" width="300" height="400"><figcaption><div>Fabian Greulich</div><span>&copy;&nbsp;Fränkische Nachrichten</span></figcaption></figure></aside> </div></div><div style=clear:both></div><div class=nfy-start-page-link><a class=nfy-btn-light-neutral href="/"><i class="fa fa-home"></i>Zur Startseite</a></div></section><div id=nfy-functionbutton-end></div><aside class=nfy-article-bottom-adslot><div class="nfy-ad"><div class="nfy-ad-wrapper"><div id="nativendo-oms-artikel" class="nfy-ad-unit"></div></div></div></aside><aside class=outbrain-wrapper><div class=OUTBRAIN data-src="https://www.fnweb.de/fraenkische-nachrichten_artikel,-kommentar-corona-kolumne-die-k-frage-_arid,1624162.html" data-widget-id="AR_1"></div></aside></article><footer></footer></section><link rel=prefetch id=nfy-functionbuttons-prev as=document href="/fraenkische-nachrichten_artikel,-kommentar-corona-kolumne-der-geburtstag-_arid,1623721.html"><link rel=prefetch id=nfy-functionbuttons-next as=document href="/fraenkische-nachrichten_artikel,-kommentar-corona-kolumne-sorge-um-oma-und-opa-_arid,1624741.html"><script>		jQuery(document).ready(function() {
			functionButtons('nfy-functionbutton-end', 'ar');
		});
	</script> <script type="text/javascript">nfyc_item_statistic('ar', 1624162, 2, 0);</script></section>
</section></section><script>jQuery("img.nfy-mobile-first").unveil(screen.height);</script><script src="/pu_mm/scripts/nfy-async.js" async></script></section> <nav class=nfy-footer-nav><div class=nfy-footer-nav-large><ul class=nfy-footer-nav-1-desktop><li class=nfy-footer-navigation-item><a href="/impressum.html" target="_self">Impressum</a> </li><li class=nfy-footer-navigation-item><a href="https://mein-check-in.de/haas-medien/" target="_blank">Jobs</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-fraenkische-nachrichten.fnweb.de/service/mein_profil/index.html" target="_self">Mein Profil</a> </li><li class=nfy-footer-navigation-item><a href="/anzeigen.html" target="_self">Mediadaten</a> </li><li class=nfy-footer-navigation-item><a href="/agb-anb-und-datenschutz.html" target="_self">AGB & ANB</a> </li><li class=nfy-footer-navigation-item><a href="https://www.fnweb.de/datenschutz" target="_self">Datenschutzerklärung</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-fraenkische-nachrichten.fnweb.de/archiv/" target="_self">Archiv</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-fraenkische-nachrichten.fnweb.de/service/kontakt/index.html" target="_self">Kontakt</a> </li></ul></div><div class=nfy-footer-nav-small><ul class=nfy-footer-nav-1-mobile><li class=nfy-footer-navigation-item><a href="/impressum.html" target="_self">Impressum</a> </li><li class=nfy-footer-navigation-item><a href="https://mein-check-in.de/haas-medien/" target="_blank">Jobs</a> </li><li class=nfy-footer-navigation-item><a href="/anzeigen.html" target="_self">Mediadaten</a> </li><li class=nfy-footer-navigation-item><a href="/agb-anb-und-datenschutz.html" target="_self">AGB & ANB</a> </li><li class=nfy-footer-navigation-item><a href="https://www.fnweb.de/datenschutz" target="_self">Datenschutzerklärung</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-fraenkische-nachrichten.fnweb.de/archiv/" target="_self">Archiv</a> </li><li class=nfy-footer-navigation-item><a href="https://www.morgenweb.de/kontakt-rahmen.html" target="_self">Kontakt</a> </li></ul></div><div class=nfy-footer-nav-2><div class=nfy-footer-nav-2-dr-haas>&copy; Dr. Haas GmbH</div><div class=nfy-footer-navigation-search><form class=nfy-footer-navigation-search-form id=searchformFooter method=post action="/index.php?pageid=1365"><input class=nfy-navigation-input type=text name=cosearch placeholder=Suche value=""> <button type=submit><i class="fa fa-search"></i></button></form></div></div></nav>
</div></div><script>			PTools.renderCookieChoice();
		</script><div id=nfy-debug-infos></div> <div id=urban-special-unit></div><div id=urban-post-site-ad></div>

 <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
 
 <script src="/pu_mm/ajax/beta-button.php"></script><!--SERVERSTATUS-->
 </body></html>