
<!DOCTYPE html>
<html lang="de"> <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=edge">

	<meta name="robots" content="index" />
	<meta name="robots" content="ACAP allow-index" />

<meta name="title" content="Die maue Phase soll enden - Sport - FNWeb" />
<meta name="DC.title" content="Die maue Phase soll enden - Sport - FNWeb" />


	<meta name="keywords" content="" />
	<meta name="DC.subject" content="" />

  	<meta name="description" content="Mannheim. Eine richtige Serie w&uuml;rde dem Fu&szlig;ball-Regionalligisten SV Waldhof nach einer punktetechnisch sehr m&auml;&szlig;igen Saisonphase &uuml;beraus gut tun - und das&hellip;" />


<meta property="fb:admins" content="1226434422" />
<meta property="fb:app_id" content="565516480250103" />	

       <meta property="og:title" content="Die maue Phase soll enden" />
            <meta property="og:site_name" content="fnweb, das Nachrichtenportal für den Odenwald-Tauber Kreis"/>
        <meta property="og:url" content="http://www.fnweb.de/sport/1.3000455" />
    <meta property="og:description" content="Der zuletzt schw&auml;chelnde Fu&szlig;ball-Regionalligist SV Waldhof will mit Sieg am Samstag gegen FK Pirmasens eine neue Serie starten, um seine Chancen im Aufstiegsrennen aufrecht zu erhalten." />
            <meta property="og:image" content="http://www.fnweb.de/polopoly_fs/1.3000454.1476453544!/image/image.jpg_gen/derivatives/text_550/image.jpg" />
	        <meta property="og:type" content="article" />



                           <meta name="thumbnail" content="http://www.fnweb.de/polopoly_fs/1.3000454.1476453544!/image/image.jpg_gen/derivatives/text_550/image.jpg" />
            

<title>Die maue Phase soll enden - Sport - FNWeb</title>

<script type="text/javascript" src="http://www.fnweb.de/adbdetect/advert.js"></script>
<script type="text/javascript" src="http://www.fnweb.de/adbdetect/adbdetect.js"></script>

    <link rel="icon" href="http://www.fnweb.de/favicon_fn.png" type="image/png" />

    <link rel="apple-touch-icon" href="http://www.fnweb.de/fnweb_touch_icon.png" type="image/png" title="fnweb_touch_icon" />

<link rel="alternate" type="application/rss+xml" title="Die maue Phase soll enden - Sport - FNWeb" href="http://www.fnweb.de/rss/sport" />
<link rel="canonical" href="http://www.morgenweb.de/sport/sport-allgemein/1.3000455" />


<!-- common style includes -->
<link rel="stylesheet" type="text/css" href="http://www.fnweb.de/static_assets/css/min.css"/>

<!-- -->

<!-- browser specific fixes -->
<!--[if IE 8]>
<link href="http://www.fnweb.de/static_assets/css-nominify/ie-only8-fixes.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if IE 9]>
<link href="http://www.fnweb.de/static_assets/css-nominify/ie-only9-fixes.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lt IE 8]>
<link href="http://www.fnweb.de/static_assets/css-nominify/ie-lt8-fixes.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lt IE 7]>
<meta http-equiv="imagetoolbar" content="no" />
<link href="http://www.fnweb.de/static_assets/css-nominify/ie-lt7-fixes.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!-- -->

<!-- browser specific fixes for videocenter -->
<!--[If IE 7]>
<link href="http://www.fnweb.de/static_assets/css-nominify/video/bc_videoCenter_ie7.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[If IE 6]>
<link href="http://www.fnweb.de/static_assets/css-nominify/video/bc_videoCenter_ie6.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!-- dynamic inline style section -->
<style type="text/css">
<!--
body {
	background-color: #ffffff;
	background-image: url(http://www.fnweb.de/static_assets/img/body-bg-standard.png);
	background-repeat: repeat;
}
-->
</style>


<script type="text/javascript">
<!--//<![CDATA[
  var omsv_centered = false;
  var adlWallPaperLeft =  1040;
//]]>-->
</script>

<!-- common javascript includes -->
<script type="text/javascript" src="http://www.fnweb.de/static_assets/js/min.js"></script>
<script type="text/javascript">
	$().ready(function() {
    		mamoLogin.initializeLoginArea("http://www.fnweb.de");
			
			
		}
    );
</script>

<script type="text/javascript">
	// setup dynamic newsticker ID
	lastID = new Array();
</script>


	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
  ga('create', 'UA-17148960-1', 'auto');
  ga('create', 'UA-29664352-1', 'auto', {'name': 'global'});
  ga('create', 'UA-17148960-2', 'auto', {'name': 'paywall'});
  
  ga('set', 'anonymizeIp', true);
  
  ga('send', 'pageview');
  ga('global.send', 'pageview');
  
   ga('paywall.send', 'event', 'paywall', 'lightbox', 'Sonstiger Paidcontent');
 </script> 
	



<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'de'}
</script>


	        
        <script language="JavaScript" type="text/javascript">
        var oms_site = "oms.fnweb.de"; 
        var oms_zone = "sports";
    </script>
    
    	<script src="//www.googletagservices.com/tag/js/gpt.js" async=""></script>
    <script type="text/javascript"
            id="trfTargeting"
			            data-dfpTargetingZone="sports"
										>
    				function lts(){"use strict";var t,e="https:"===document.location.protocol?"https":"http",d=e+"://cdntrf.com/",n="http://cdntrf.de/",o="fnweb.de1456412687.js",i=document.createElement("script");i.setAttribute("id","trfDfp"),i.src=d+o,document.body.appendChild(i),setTimeout(function(){"undefined"==typeof TRFREADY&&(i.parentNode.removeChild(i),t=document.createElement("script"),t.setAttribute("id","trfDfpFailover"),t.src=n+o,document.body.appendChild(t))},2e3)}window.addEventListener?window.addEventListener("load",lts,!1):window.attachEvent?window.attachEvent("onload",lts):window.onload=lts;
			</script>
	<script src="//partner.googleadservices.com/gpt/pubads_impl_81.js" async=""></script>
	<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/osd.js"></script>
	    
<script>
  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' + oms_zone + '&w=' + oms_site;
    var sc = document.getElementsByTagName('script')[0];
    sc.parentNode.insertBefore(s, sc);
  })();
</script>

<script type="text/javascript" src="http://www.fnweb.de/static_assets/videocenter/js/playermapping/fnweb/bcw_playermapping.js"></script>

<script type="text/javascript">
  window.fbAsyncInit = function() {
    // init the FB JS SDK
    FB.init({
      status     : true,                                 // Check Facebook Login status
      xfbml      : true                                  // Look for social plugins on the page
    });

    // Additional initialization code such as adding Event Listeners goes here
  };

  // Load the SDK asynchronously
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/all.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<script type="text/javascript" src="//pp.lp4.io/app/57/57/f8/5757f8c2e45a1d1352fe1785.js" async></script>

</head>

<body>
	    		        <!-- Google Tag Manager -->
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NCCB5F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-NCCB5F');</script>
			<!-- End Google Tag Manager -->
        		<div id="page" >
					
		<div id="page-main" > 
							<!-- top ads -->
								    			<div id="top-bannerrow" style="width: 100%;position: relative;top: 0px;left: 30px;">
                    <div id="top-bannerrow-inner">
						<div class="trf-supercontainer">
        					<div style="display: none;" id="traffective_gpt_superbanner">
        					</div>
    						<div style="display: none;" id="traffective_gpt_wallpapersuperbanner">
        					</div>
						</div>
                    </div>
    			</div>
                						
						        
        		<div id="top-springboard">
			<div id="top-springboard-body"> 
				
				<!-- top springboard menu left -->
				<div class="springboard-left">
					<p>
						<a target="_blank" href="http://www.immomorgen.de/" class="sb-left-first"><span>immo</span>morgen</a>
						<a target="_blank" href="http://www.jobmorgen.de/" class="sb-left-act"><span>job</span>morgen</a>
						<a target="_blank" href="http://flirt.morgenweb.de/" class="sb-left-third"><span>flirt</span>morgen</a>
					</p>
				</div>
				<!-- --> 
				

				<!-- top springboard menu right -->
				<div class="springboard-right">
						<ul class="sf-servicemenu">
							<li>
								<a href="http://www.fnweb.de/anzeigen">Anzeigen</a>
							</li>
                            							<li>
																	<a href="http://www.fnweb.de/abo" target="_blank">Abo & Service</a>
								                                							</li>
							<li>
								<a href="http://www.fnweb.de/meta-zeitung">Digitale Zeitung</a>
							</li>
							<li>
																	<a href="http://www.fnweb.de/abo/fn-card/magazin">FN-Card</a>
															</li>
						</ul>
				</div>
				<!-- --> 
				
			</div>
		</div>
            
		<div id="top-sleeve">
			<div id="top-sleeve-body"> 
				
				<!-- logo -->
				<div class="logobox logobox-top">
										<div class="logo-topline"><p>DAS NACHRICHTENPORTAL</p></div>
					<div class="logo"><a href="http://www.fnweb.de"><img src="http://www.fnweb.de/static_assets/img/fnweb-logo.png" alt="" width="264" height="48" /></a></div>
									</div>
				<!-- -->
				
                				<!-- header-ad area -->
			<div id="header-image">

									
															
					    					<a href="https://abo-fraenkische-nachrichten.fnweb.de/Digitalabo-mit-Mobilgeraet-Angebot-waehlen/" title="" target="_blank" >
    					<img src="http://www.fnweb.de/polopoly_fs/1.2739620.1461140516!/image/image.png_gen/derivatives/original/image.png" width="449" height="98"  />    					</a>
									
				
					

				</div>
				<!-- -->
				
				<div id="localinfo"> 
					<!-- weather info -->
					<p class="localinfo-date">Freitag, 14.10.2016</p>
					<!-- --> 
				</div>
				
				<!-- top quicksearch -->
								<div id="top-quicksearch">
					<div class="quicksearch-extlink">
						<p><a href="http://www.fnweb.de/suchen"><span class="sml_arrow_icon"></span>Erweiterte Suche</a></p>
					</div>
					<form action="http://www.fnweb.de/suchen" method="get" accept-charset="utf-8" name="top_quicksearch_form" class="quicksearch-form">
						<fieldset style="border:0px;">
							<legend style="display:none;">Suchformular</legend>
							<input type="text" name="q" value="Suche..." onfocus="if (this.value==this.defaultValue) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue" class="quicksearch-input-text" />
							<input type="image" src="http://www.fnweb.de/static_assets/img/quicksearch-submit.gif" alt="Suchen" class="quicksearch-submit" />
						</fieldset>
					</form>
				</div>
				<!-- -->
                				
			</div>
		</div>
        
        		<div id="page-mid-wrap">
            
            			<div id="mainmenu-area-wrap">
				<div id="mainmenu-area">
					<div id="mainmenu-area-top"> 
						
						<!-- main menu -->
						<div id="mainmenu">
							<ul class="sf-menu sf-menu-1stlev-ul">
    															<li >
     								     																	<a href="http://www.fnweb.de/region" class="sf-menu-1stlev-a">Region</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.fnweb.de/region/neckar-odenwald" class="sf-menu-2ndlev-a">Neckar-Odenwald</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/region/main-tauber" class="sf-menu-2ndlev-a">Main-Tauber</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/region/rhein-main-neckar/hohenlohe-franken" class="sf-menu-2ndlev-a">Hohenlohe-Franken</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/region/rhein-main-neckar" class="sf-menu-2ndlev-a">Rhein-Main-Neckar</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/fotostrecken-fn" class="sf-menu-2ndlev-a">Fotostrecken FN</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.fnweb.de/nachrichten" class="sf-menu-1stlev-a">Nachrichten</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.fnweb.de/nachrichten/2.396" class="sf-menu-2ndlev-a">Politik</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/nachrichten/2.397" class="sf-menu-2ndlev-a">S&uuml;dwest</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/nachrichten/2.399" class="sf-menu-2ndlev-a">Vermischtes</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/nachrichten/kultur" class="sf-menu-2ndlev-a">Kultur</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/nachrichten/szene" class="sf-menu-2ndlev-a">Szene</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/nachrichten/wissenschaft" class="sf-menu-2ndlev-a">Wissenschaft</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/nachrichten/wirtschaft" class="sf-menu-2ndlev-a">Wirtschaft</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/nachrichten/2.616" class="sf-menu-2ndlev-a">Welt und Wissen</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/nachrichten/leserbriefe" class="sf-menu-2ndlev-a">Leserbriefe Nachrichten</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/nachrichten/franky-sche-nachrichten" class="sf-menu-2ndlev-a">Fr&auml;nky'sche Nachrichten</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/videocenter" class="sf-menu-2ndlev-a">Videocenter</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li  class="njsactive-1 active" >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.fnweb.de/sport" class="sf-menu-1stlev-a">Sport</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.fnweb.de/sport/fussball" class="sf-menu-2ndlev-a">Fu&szlig;ball</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/sport/handball" class="sf-menu-2ndlev-a">Handball</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/sport/2.325" class="sf-menu-2ndlev-a">Formel 1</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/sport/regionalsport/fechten" class="sf-menu-2ndlev-a">Fechten</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/sport/regionalsport/tischtennis" class="sf-menu-2ndlev-a">Tischtennis</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/sport/fussballbeilage-2016-17" class="sf-menu-2ndlev-a">Fu&szlig;ballbeilage 2016/17</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/sport/regionalsport/kommentare-regionalsport" class="sf-menu-2ndlev-a">Kommentare Regionalsport</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.fnweb.de/auto" class="sf-menu-1stlev-a">Auto</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.fnweb.de/auto/testberichte" class="sf-menu-2ndlev-a">Testberichte</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/auto/neue-modelle" class="sf-menu-2ndlev-a">Neue Modelle</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/auto/aktuelles" class="sf-menu-2ndlev-a">Aktuelles</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/auto/zweirad" class="sf-menu-2ndlev-a">Zweirad</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/auto/technik" class="sf-menu-2ndlev-a">Technik</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/auto/zubehor" class="sf-menu-2ndlev-a">Zubeh&ouml;r</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/auto/verschiedenes" class="sf-menu-2ndlev-a">Verschiedenes</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.fnweb.de/freizeit" class="sf-menu-1stlev-a">Freizeit</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.fnweb.de/freizeit/kino" class="sf-menu-2ndlev-a">Kino</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/freizeit/reise" class="sf-menu-2ndlev-a">Reise</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/freizeit/essen-und-trinken" class="sf-menu-2ndlev-a">Essen und Trinken</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/freizeit/sudoku" class="sf-menu-2ndlev-a">Sudoku</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/freizeit/schwedenraetsel" class="sf-menu-2ndlev-a">Schwedenr&auml;tsel</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/freizeit/gewinnspiele" class="sf-menu-2ndlev-a">Gewinnspiele</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/freizeit/blende" class="sf-menu-2ndlev-a">Blende</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/abo/2.582" class="sf-menu-2ndlev-a">Leserreisen</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/freizeit/main-tauber-app" class="sf-menu-2ndlev-a">Main-Tauber-App</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.fnweb.de/ratgeber" class="sf-menu-1stlev-a">Ratgeber</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.fnweb.de/ratgeber/landwirtschaft-natur" class="sf-menu-2ndlev-a">Landwirtschaft &amp; Natur</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/ratgeber/gesundheit" class="sf-menu-2ndlev-a">Gesundheit</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/ratgeber/familie-erziehung" class="sf-menu-2ndlev-a">Familie &amp; Erziehung</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/ratgeber/multimedia" class="sf-menu-2ndlev-a">Multimedia</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/ratgeber/recht-soziales" class="sf-menu-2ndlev-a">Recht &amp; Soziales</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/ratgeber/rund-ums-geld" class="sf-menu-2ndlev-a">Rund ums Geld</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.fnweb.de/fn-themenwelt/70-jahre-frankische-nachrichten" class="sf-menu-1stlev-a">70 Jahre Fr&auml;nkische Nachrichten</a>
									<ul class="sf-menu-2ndlev-ul">
        								                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.fnweb.de/fn-themenwelt" class="sf-menu-1stlev-a">FN-Themenwelt</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.fnweb.de/fn-themenwelt/jugendseite" class="sf-menu-2ndlev-a">Jugendseite</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/fn-themenwelt/land-und-leute" class="sf-menu-2ndlev-a">Land und Leute</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/fn-themenwelt/geniessen-in-der-region" class="sf-menu-2ndlev-a">Genie&szlig;en in der Region</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/fn-themenwelt/fn-familientage" class="sf-menu-2ndlev-a">FN-Familientage</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/fn-themenwelt/fn-sommerserie" class="sf-menu-2ndlev-a">FN-Sommerserie</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/fn-themenwelt/fn-touren" class="sf-menu-2ndlev-a">FN-Touren</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/fn-themenwelt/lebenslust" class="sf-menu-2ndlev-a">Lebenslust</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.fnweb.de/freizeit/main-tauber-app" class="sf-menu-1stlev-a">Main-Tauber-App</a>
									<ul class="sf-menu-2ndlev-ul">
        								                                    </ul>
                                </li>
                             								</ul>	
						</div>
						<!-- --> 

						<!-- Login overlay -->
												<div style="visibility:none">
    						    												</div>
													                            												<!-- user area access -->
						<div id="userarea">
    													<div class="logoutLine">
								<form action="https://www.fnweb.de/sport/1.3000455" method="post">
    								<input type="hidden" name="logout" value="true" />
    								Angemeldet als <a href="https://www2.fnweb.de/service/mein_profil/index.html"><span id="loginFirstName"></span> <span id="loginLastName"></span><span id="loginCompany"></span></a> - <a class="logoutLink" href="#">Abmelden</a>
    							</form>
							</div>
							<p class="loginLine"><span class="sml_arrow_icon"></span><a>Registrieren und anmelden</a></p>
						</div>
						
																		<div  class="popup userLogin">
                            <div class="loginline top"></div>
                            <a class="closeLogin"></a>
														<form action="https://www.fnweb.de/sport/1.3000455" method="post">
                                <div class="loginhead">
                                    <p>Anmeldung für registrierte Benutzer</p>
                                </div>
								<label>Benutzername</label>
								<input type="text" name="username" value=""/>
								<label>Passwort</label>
								<input type="password" name="password" />
								<fieldset class="check">
      								<label class="remember">
										<input type="checkbox" value="true" name="remember_me" />
										<span>Angemeldet bleiben</span>
      								</label>
      								<input type="submit" class="submitButton" value="Anmelden" name="login" />
								</fieldset>
							</form>
							<ul>
								<li><a href="https://www2.fnweb.de/service/mein_profil/benutzername_vergessen/index.html">Benutzername vergessen</a></li>
								<li><a href="https://www2.fnweb.de/service/mein_profil/passwort_vergessen/index.html">Passwort vergessen</a></li>
								<li><a href="https://www2.fnweb.de/service/mein_profil/index.html">Mein Profil</a></li>
							</ul><br />
                            <div class="loginline"></div><br />
                            <div class="loginhead">
                                <p>Sie sind noch nicht registriert?</p>
                            </div>
                            <ul>
                                <li><a href="https://www2.fnweb.de/service/mein_profil/registrierung/index.html">Jetzt registrieren</a></li>
                            </ul>
						</div>
						<!-- end Login overlay --> 
					</div>
					<div id="mainmenu-area-bottom"> 
						
						<!-- breadcrumb menu -->
						<div id="breadcrumbs">
							<p><span class="you-are-here">Sie sind hier: </span>
																																																						<a href="http://www.fnweb.de/">FNWeb</a>    								    																																												<span class="grey">&rsaquo;</span>
																		                                        																																					<a href="http://www.fnweb.de/sport">Sport</a>    								    																	                                        
                                                                                                                            
                                                                                        
                                                                                                                            
                                        										<!-- breadcrumb cut -->
																								</p>
						</div>
						<!-- breadcrumb menu end --> 
					</div>
				</div>
			</div>
            		            
						<div id="content-area">
                
								
								<div class="content content-outer-2col">
                    																		<div class="content-outer-billboard">&nbsp;
    						<div style="display: none;" id="traffective_gpt_billboard">
                            </div>
														<div style="display: none;" id="oms_gpt_billboard">
                            </div>
                        </div>
                                            					<div class="content-outer-tcover">&nbsp;
											</div>
					<div class="content-outer-2col-main">
												
											    
    
  
    
    
  
  				
											


<script type="text/javascript">
// setup client tracking
	cookieUtil.cookieTracking();
</script>
<div class="article">
  <a class="fancyBoxTrigger"  id="noCookieTrigger" href="#noCookieBox" style="display:none;"></a>
  <div style="display:none;">
    <div id="noCookieBox">
    <p>
    Lieber Leser, bitte aktivieren sie Cookies, um in den vollen Genuss unseres Angebotes zu kommen.
    </p>
    </div>
</div>
      <div class="article-page">
          
          <div class="icon bottom section">
        <ul>

                    <li class="a_facebook_like">
            <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.morgenweb.de%2Fsport%2Fsport-allgemein%2F1.3000455&amp;width=130&amp;layout=button&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:130px; height:35px;" allowTransparency="true"></iframe>
          </li>
          
                    <li class="a_twitter">
            <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-lang="de" data-count="none">Twittern</a>
            <script>
              !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
            </script>
          </li>
          
                    <li class="a_gplus">
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
          </li>
          
                    <li class="a_print">
            <a class="" href="http://www.fnweb.de/sport/1.3000455?print=true" target="_blank"><span class="print"></span>Drucken</a>
          </li>
          
                    <li class="a_mail">
            <a class="mail mailtogglebottom"><span class=""></span>Senden</a>
          </li>
          
        </ul>
        
<div id="mail_form" class="popup mailform" style="display:none">
    <div class="mailformline top">&nbsp;</div>
    <a class="closemailform"></a>
    <p><b>Mailversand</b></p>
    <form method="post" action="">
        <input type="hidden" name="isMailSubmit" value="true" />
        <label for="mail_name">Name:</label>
        <input id="mail_name" name="mail_name" type="text" value="" />
        <label for="mail_from">Ihre E-Mail:</label>
        <input id="mail_from" name="mail_from" type="text" value="" />
        <label for="mail_to">Empf&auml;nger E-Mail:</label>
        <input id="mail_to" name="mail_to" type="text" value="" />
        <label for="mail_message">Nachricht:</label>
        <textarea id="mail_message" name="mail_message"></textarea>
        <p><input type="submit" value="Senden" class="submitButton" />
                                </p>
    </form>
</div>
      </div>
        
    <!-- article-start -->
          <div class="article-head">
                        <h3 class="preheadline"> 
          <span class="department">SV Waldhof:</span>
          
        </h3>
        <h1 class="headline">
          Die maue Phase soll enden
        </h1>
		        <p></p>
        <p class="date-author">
          
        </p>
    
        <h2 class="article-abstract"></h2>
                  

          <div id="imgWrapper">
      <div class="ibox ibox-fullw" >
  <div class="image ibox-fullw-image" >
        <div class="image-container">

    	
          <img src="http://www.fnweb.de/polopoly_fs/1.3000454.1476453544!/image/image.jpg_gen/derivatives/text_550/image.jpg" width="550" height="354" alt=""  />             <a class="zoombutton" href="http://www.fnweb.de/polopoly_fs/1.3000454.1476453544!/image/image.jpg_gen/derivatives/galerie_940q/image.jpg" onClick="return false;"></a>
      </div>
    </div>
    <div class="ibox-caption ibox-fullw-caption">
      <div class="ibox-caption-left">
                  <p>Philipp Förster fehlt dem SV Waldhof gegen Pirmasens wegen seiner fünften Gelben Karte aus dem Saarbrücken-Spiel.</p>	      </div>
              <cite class="ibox-caption-right">&copy; Binder</cite>  
          </div>
</div>
    </div>
      <div style="display:none;">
    <div id="accordionWrapper" class="accordionWrapper">
              <div id="zoomButton"></div>
                      </div>
  </div>

    
      
              </div>
              
    <div class="bodytext">
        
                
            	  
                      <p >
                          <span class="department"></span>
                                  Mannheim. Eine richtige Serie würde dem Fußball-Regionalligisten SV Waldhof nach einer punktetechnisch sehr mäßigen Saisonphase überaus gut tun - und das Programm in den kommenden vier Wochen bietet zumindest auf dem Papier die beste Voraussetzung dafür, um wieder näher an die Relegationsplätze heranzurücken. "Wir können gegen jede dieser Mannschaften gewinnen", sagt Trainer Gerd Dais mit Blick auf die Aufgaben Pirmasens (Samstag, 14 Uhr, Carl-Benz-Stadion), Watzenborn, Nöttingen und Trier. In drei der vier Partien tritt der SVW zudem Zuhause an. "Wir müssen unser Potenzial allerdings auch auf den Platz bringen", betont der 53-jährige Übungsleiter der Blau-Schwarzen, der vor allem auf die erneuten Personalprobleme verweist.                </p>
        
                          <div class="ad_container">
              <div class="advert">
                                  </div>
          </div>
          
          <div class="adplussidebox">
                                                                      </div>
            
                                      <p >
                                          Mit Bastian Müller (Meniskusriss) fällt wie berichtet schließlich der nächste Waldhöfer längerfristig aus, Mittelfeld-Motor Philipp Förster ist mit der fünften Gelben Karte gegen Pirmasens gesperrt. Zudem kehrte Giuseppe Burgio grippebedingt erst am Donnerstag ins Training zurück. Immerhin kann Dais wieder auf Lukas Kiefer zurückgreifen, der seine Gelb-Rot-Sperre abgesessen hat, Hassan Amin kam unbeschadet von seiner Länderspielreise mit der afghanischen Nationalmannschaft aus Malaysia zurück. "Ederson Tormena macht ebenfalls Fortschritte", hofft der Waldhof-Trainer, dass der bisher hinter den Erwartungen zurückgebliebene Brasilianer zumindest eine Alternative für die Ersatzbank ist.                </p>
        
                    
                                      <p >
                                          Besonders schmerzen dürfte die Mannheimer die Sperre für Förster. Gegen die Pfälzer, die auf Platz 14 stehen, werden schließlich kreative Momente benötigt, um "die Klub", wie der FKP in der Heimat genannt wird, in Verlegenheit zu bringen. "Pirmasens wird tief stehen und versuchen, über die Außenbahnen zu Aktionen zu kommen", fasst Dais seine bisherigen Beobachtungen zusammen.                </p>
        
                    
                            <div class="infoboxes">
    </div>
                        
    
  
    
    
  
            
                                                  <p >
                                          Fan-Dachverband hat Geburtstag                </p>
        
                    
                                      <p >
                                          Doch auch die Defensivbemühungen der Pfälzer waren bislang nicht immer von Erfolg gekrönt. Der FKP hat mit 25 Gegentoren die bislang zweitschlechteste Abwehr der Liga - nur Aufsteiger Nöttingen als Tabellenletzter hat in dieser Hinsicht eine schlechtere Bilanz.                </p>
        
                    
                                      <p >
                                          Ein Spaziergang ist dennoch nicht zu erwarten. "Angesichts unserer personellen Situation müssen wir jetzt alle noch enger zusammenrücken und alles in die Waagschale werfen, um erfolgreich zu sein", hofft Dais auf einen Dreier.                </p>
        
                    
                                      <p >
                                          Über einen Erfolg des SVW würde sich auch der Fan-Dachverband "ProWaldhof" freuen, der heute sein zehnjähriges Bestehen feiert und den Geburtstag in der passenden Stimmung begehen möchte. Die Anhänger treffen sich nach dem Spiel am Fanprojekt-Container unter Block G.                </p>
        
                    
                            
          </div>
    
                                       
		            
    <cite class="end">
                        &copy; Mannheimer Morgen,
                          Freitag, 14.10.2016
                  </cite>
    
          
    <!-- article-end -->
        
        
	  	                      	  <div class="ad_container">
    	    <div class="advert">
    		  <div style="display: none;" id="traffective_gpt_rectangle_251">
              </div>
    	    </div>
    	  </div>
        
	  	
          <div class="icon bottom section">
        <ul>

                    <li class="a_facebook_like">
            <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.morgenweb.de%2Fsport%2Fsport-allgemein%2F1.3000455&amp;width=130&amp;layout=button&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:130px; height:35px;" allowTransparency="true"></iframe>
          </li>
          
                    <li class="a_twitter">
            <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-lang="de" data-count="none">Twittern</a>
            <script>
              !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
            </script>
          </li>
          
                    <li class="a_gplus">
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
          </li>
          
                    <li class="a_print">
            <a class="" href="http://www.fnweb.de/sport/1.3000455?print=true" target="_blank"><span class="print"></span>Drucken</a>
          </li>
                
                    <li class="a_mail">
            <a class="mail mailtogglebottom"><span class=""></span>Senden</a>
          </li>
                
        </ul>
      </div>

                
    
  
    
    
  
          
  </div>
</div>

    <span class="plista-push">
              <script type="text/javascript">
       if (!window.PLISTA) {
           window.PLISTA = {
                              publickey: '7eb9129ae459760163d5ed564247dd3a25d87ce7',
                            item: {
                  objectid: "1.3000455",
                  title: "Die maue Phase soll enden",
                  text: "Der zuletzt schwächelnde Fußball-Regionalligist SV Waldhof will mit Sieg am Samstag gegen FK Pirmasens eine neue Serie starten, um seine Chancen im Aufstiegsrennen aufrecht zu erhalten.",
                  url: "http://www.fnweb.de/sport/1.3000455",
                                       img: "http://www.fnweb.de/polopoly_fs/1.3000454.1476453544!/image/image.jpg_gen/derivatives/mini_170q/image.jpg",
                                    category: 'News',
                  created_at: "1476453545",
                  updated_at: "1476453545"
              }
                        };
          (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
      }
      </script>
        </span>









												
											    <div style="display: none;" id="Adsense_unter_Text"></div>
  					
											  <div id="plista_widget_belowArticle" data-widget="plista_widget_belowArticle"></div>
					
				 &nbsp;
											</div>

					<!-- marginalia-start -->
					<div class="content-outer-2col-marginal">
												
						
													    
    
  
    
    
  
  						
						    
    
  
    
  
    
    
			
																				
								
							                			            		                            				    	 
    	    		
    			
        <div class="newsticker-element">
<div class="leftCol">&nbsp;
	</div>
	<div class="rightCol">
	<div class="tickertitle">TICKER</div>
	<div id="tickertabs">
<script type="text/javascript">
	$(document).ready(function(){
	activateTabs();
	});
</script>
	<ul>
						<li class="first active">
				<a href="#tab1">Sport Ticker</a></li>	
					<li class="second middle">
				<a href="#tab2">Odenwald-Tauber</a></li>	
					<li class="last">
				<a href="#tab3">News</a></li>	
		</ul>
		<div class="tickerList" id="tab1">
	<div id="ticker1" class="tickerItems">
		</div>
		<h3 class="showall"><a href="http://www.fnweb.de/newsticker/2.1689"><span class="sml_arrow_icon"></span>Alle Meldungen</a></h3>
		</div>
<script type="text/javascript">
					//var jsonLink = "/json/cmlink/7.409";
					var jsonLink1 = "http://www.fnweb.de/json/7.3343?ticker=2.1689";
					lastID[1] = 0;
			top_theme_getJSON(jsonLink1,"ticker1",1);
			jQuery(function(){
				var news = $('#ticker1');
				news.serialScroll({
				items:'div',
				duration:1000,
				force:true,
				axis:'y',
				constant:true,
				lazy:true,
				interval:0, 
				step:5,
				jump:true
				});
				
				var ticker = window.setInterval("top_theme_refresh(jsonLink1,'ticker1',1,37)", 10000);

			});
			</script>
	<div class="tickerList" id="tab2">
	<div id="ticker2" class="tickerItems">
		</div>
		<h3 class="showall"><a href="http://www.fnweb.de/newsticker/odenwald-tauber"><span class="sml_arrow_icon"></span>Alle Meldungen</a></h3>
		</div>
<script type="text/javascript">
					//var jsonLink = "/json/cmlink/7.409";
					var jsonLink2 = "http://www.fnweb.de/json/7.3343?ticker=2.567";
					lastID[2] = 0;
			top_theme_getJSON(jsonLink2,"ticker2",2);
			jQuery(function(){
				var news = $('#ticker2');
				news.serialScroll({
				items:'div',
				duration:1000,
				force:true,
				axis:'y',
				constant:true,
				lazy:true,
				interval:0, 
				step:5,
				jump:true
				});
				
				var ticker = window.setInterval("top_theme_refresh(jsonLink2,'ticker2',2,37)", 10000);

			});
			</script>
	<div class="tickerList" id="tab3">
	<div id="ticker3" class="tickerItems">
		</div>
		<h3 class="showall"><a href="http://www.fnweb.de/newsticker/2.563"><span class="sml_arrow_icon"></span>Alle Meldungen</a></h3>
		</div>
<script type="text/javascript">
					//var jsonLink = "/json/cmlink/7.409";
					var jsonLink3 = "http://www.fnweb.de/json/7.3343?ticker=2.563";
					lastID[3] = 0;
			top_theme_getJSON(jsonLink3,"ticker3",3);
			jQuery(function(){
				var news = $('#ticker3');
				news.serialScroll({
				items:'div',
				duration:1000,
				force:true,
				axis:'y',
				constant:true,
				lazy:true,
				interval:0, 
				step:5,
				jump:true
				});
				
				var ticker = window.setInterval("top_theme_refresh(jsonLink3,'ticker3',3,37)", 10000);

			});
			</script>
</div>
</div>

</div>
<script type="text/javascript">
click_newsticker();
</script>

	  
    
    
			
																				
								
							                			            		                        <div class="marginalia-ad">
                            <div style="display: none;" id="traffective_gpt_rectangle_250">
    						</div>
                        </div>
        			                            				    	 
    	    		
    			
        <div class="one-column-minis">
	  
  
      	
    
				              <div class="mini SQUARE_IMAGE ">
    <div class="miniline"></div>
                  <div class="minileft">
            <div class="image-container">

    	
    		            <a href="http://www.fnweb.de/sport/fussballbeilage-2015-16" target="_blank"><img src="http://www.fnweb.de/polopoly_fs/1.2330071.1436520869!/image/image.jpg_gen/derivatives/mini_170q/image.jpg" width="170" height="170" alt=""  /></a>		          </div>
           </div>
  	
	<h4 class="department">Fu&szlig;ballbeilage 2015/16</h4>

<h1><a href="http://www.fnweb.de/sport/fussballbeilage-2015-16" class="miniheader" target="_blank">Fu&szlig;ball in der Region</a></h1>

<p>
	        Unsere Sonderbeilage &quot;Fu&szlig;ball in der Region&quot; ist auch in diesem Jahr wieder voll gepackt mit Zahlen, Daten, Fakten und Hintergr&uuml;nden zur neuen Saison 2015/16. Die Online-Version mit allen Informationen von der Bundesliga bis zur Kreisklasse finden Sie hier in der Rubrik &quot;Fu&szlig;ballbeilage 2015/16&quot;.
        					<a href="http://www.fnweb.de/sport/fussballbeilage-2015-16" target="_blank">[mehr]</a>		    </p>

              <div style="clear:both"></div>
    </div>
          	
    
	  
  </div>
<div style="clear:both"></div>

	    
  
  						    
    
  
    
    
  
  						    
    
  
    
  
    
    
			
																				
								
							                			            		                            				    	 
    	    		
    			
        <div class="one-column-minis">
	  
  
      	
    
				<div class="mini">
					    <div class="department_header">
    	<h3><a href="http://www.fnweb.de/sport/2.968" class="blue-arrow" title="Kommentare Sport">Kommentare Sport</a></h3>
    </div>
                <div class="nested-mini SQUARE_IMAGE ">
                  <div class="minileft">
            <div class="image-container">

    	
    		            <a href="http://www.fnweb.de/sport/bayerns-grosster-irrtum-1.2999776"><img src="http://www.fnweb.de/polopoly_fs/1.450710.1330955561!/image/image.jpg_gen/derivatives/mini_170q/image.jpg" width="170" height="170" alt="Alexander M&uuml;ller"  /></a>		          </div>
           </div>
  	

<h1><a href="http://www.fnweb.de/sport/bayerns-grosster-irrtum-1.2999776" class="miniheader">Bayerns gr&ouml;&szlig;ter Irrtum</a></h1>

<p>
			Alexander&#8197;M&uuml;ller zur Vertragsverl&auml;ngerung von Toni Kroos
        					<a href="http://www.fnweb.de/sport/bayerns-grosster-irrtum-1.2999776">[mehr]</a>		    </p>

        </div>
                  <ul>
                  <li>
		    			                   <a href="http://www.fnweb.de/sport/der-sanfte-reformer-1.2998097"><h4>Kommentare Sport</h4></a>			                          			                  <a href="http://www.fnweb.de/sport/der-sanfte-reformer-1.2998097" class="minilink">Der sanfte Reformer</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.fnweb.de/sport/absturz-mit-ansage-1.2996864"><h4>Kommentare Sport</h4></a>			                          			                  <a href="http://www.fnweb.de/sport/absturz-mit-ansage-1.2996864" class="minilink">Absturz mit Ansage</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.fnweb.de/sport/zuruck-auf-dem-boden-1.2995390"><h4>Kommentare Sport</h4></a>			                          			                  <a href="http://www.fnweb.de/sport/zuruck-auf-dem-boden-1.2995390" class="minilink">Zur&uuml;ck auf dem Boden</a>			                                                </li>
              </ul>
      	<div style="clear:both"></div>
</div>
	
    
	  	
    
				<div class="mini">
					    <div class="department_header">
    	<h3><a href="http://www.fnweb.de/sport/regionalsport/spitz-kick" class="blue-arrow" title="Spitz-Kick">Spitz-Kick</a></h3>
    </div>
                <div class="nested-mini SQUARE_IMAGE ">
                  <div class="minileft">
            <div class="image-container">

    	
    		            <a href="http://www.fnweb.de/sport/regionalsport/spitz-kick/das-freut-und-motiviert-uns-1.2816139"><img src="http://www.fnweb.de/polopoly_fs/1.1153089.1382037291!/image/image.jpg_gen/derivatives/mini_170q/image.jpg" width="170" height="170" alt=""  /></a>		          </div>
           </div>
  	

<h1><a href="http://www.fnweb.de/sport/regionalsport/spitz-kick/das-freut-und-motiviert-uns-1.2816139" class="miniheader">Das freut und motiviert uns</a></h1>

<p>
	        Heute erscheint ausnahmsweise an einem Freitag ein &quot;Spitz-Kick&quot;. Der Grund ist speziell, aber recht simpel: Heute wird die Fu&szlig;ball-EM in Frankreich er&ouml;ffnet. Und vor zehn Jahren, zum Er&ouml;ffnungsspiel der Fu&szlig;ball-WM in Deutschland, gab es den ersten &quot;Spitz-Kick&quot;. Wir feiern also gewisserma&szlig;en unseren&hellip;
        					<a href="http://www.fnweb.de/sport/regionalsport/spitz-kick/das-freut-und-motiviert-uns-1.2816139">[mehr]</a>		    </p>

        </div>
                  <ul>
                  <li>
		    			                   <a href="http://www.fnweb.de/sport/regionalsport/spitz-kick/hochstens-im-schluckmuskel-1.2805889"><h4>Spitz-Kick</h4></a>			                          			                  <a href="http://www.fnweb.de/sport/regionalsport/spitz-kick/hochstens-im-schluckmuskel-1.2805889" class="minilink">H&ouml;chstens im Schluckmuskel</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.fnweb.de/sport/regionalsport/spitz-kick/eleganz-statt-flurschaden-1.2829259"><h4>Spitz-Kick</h4></a>			                          			                  <a href="http://www.fnweb.de/sport/regionalsport/spitz-kick/eleganz-statt-flurschaden-1.2829259" class="minilink">Eleganz statt Flurschaden</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.fnweb.de/sport/regionalsport/spitz-kick/aus-den-fugen-geraten-1.2829266"><h4>Spitz-Kick</h4></a>			                          			                  <a href="http://www.fnweb.de/sport/regionalsport/spitz-kick/aus-den-fugen-geraten-1.2829266" class="minilink">Aus den Fugen geraten</a>			                                                </li>
              </ul>
      	<div style="clear:both"></div>
</div>
	
    
	  	
    
				<div class="mini">
					    <div class="department_header">
    	<h3><a href="http://www.fnweb.de/sport/regionalsport" class="blue-arrow" title="Regionalsport">Regionalsport</a></h3>
    </div>
                <div class="nested-mini SQUARE_IMAGE ">
                  <div class="minileft">
            <div class="image-container">

    	
    		            <a href="http://www.fnweb.de/sport/regionalsport/fussball/direktes-aufeinandertreffen-der-beiden-toptorjager-1.2999558"><img src="http://www.fnweb.de/polopoly_fs/1.2999557.1476378564!/image/image.jpg_gen/derivatives/mini_170q/image.jpg" width="170" height="170" alt=""  /></a>		          </div>
           </div>
  	
	<h4 class="department">Landesliga Odenwald</h4>

<h1><a href="http://www.fnweb.de/sport/regionalsport/fussball/direktes-aufeinandertreffen-der-beiden-toptorjager-1.2999558" class="miniheader">Direktes Aufeinandertreffen der beiden Toptorj&auml;ger</a></h1>

<p>
	        Vom F&uuml;hrungsquartett der Landesliga Odenwald musste sich nur der FC Schlo&szlig;au in Oberwittstadt mit einem Punkt begn&uuml;gen. Am elften Spieltag ist die Mannschaft von Trainer Florian M&uuml;ller spielfrei, kann sich aber beruhigt zur&uuml;cklehnen, weil ihr der vierte Tabellenplatz auch in der n&auml;chsten Woche&hellip;
        					<a href="http://www.fnweb.de/sport/regionalsport/fussball/direktes-aufeinandertreffen-der-beiden-toptorjager-1.2999558">[mehr]</a>		    </p>

        </div>
                  <ul>
                  <li>
		    			                   <a href="http://www.fnweb.de/sport/regionalsport/handball/gegen-den-spitzenreiter-ist-die-hsg-nur-krasser-aussenseiter-1.2999276"><h4>Handball</h4></a>			                          			                  <a href="http://www.fnweb.de/sport/regionalsport/handball/gegen-den-spitzenreiter-ist-die-hsg-nur-krasser-aussenseiter-1.2999276" class="minilink">Gegen den Spitzenreiter ist die HSG nur krasser Au&szlig;enseiter</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.fnweb.de/sport/regionalsport/fussball/jetzt-kommen-wichtige-begegnungen-1.2999540"><h4>Verbandsliga Nordbaden</h4></a>			                          			                  <a href="http://www.fnweb.de/sport/regionalsport/fussball/jetzt-kommen-wichtige-begegnungen-1.2999540" class="minilink">Jetzt kommen wichtige Begegnungen</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.fnweb.de/sport/regionalsport/handball/tvh-darf-jetzt-auf-keinen-fall-verkrampfen-1.2999268"><h4>Handball</h4></a>			                          			                  <a href="http://www.fnweb.de/sport/regionalsport/handball/tvh-darf-jetzt-auf-keinen-fall-verkrampfen-1.2999268" class="minilink">TVH darf jetzt auf keinen Fall verkrampfen</a>			                                                </li>
              </ul>
      	<div style="clear:both"></div>
</div>
	
    
	  	
    
				<div class="mini">
					    <div class="department_header">
    	<h3><a href="http://www.fnweb.de/sport/lokalsport" class="blue-arrow" title="Lokalsport">Lokalsport</a></h3>
    </div>
                <div class="nested-mini ONE_COL_IMAGE ">
                  <div class="minileft">
            <div class="image-container">

    	
    		            <a href="http://www.fnweb.de/sport/lokalsport/lokalsport-bad-mergentheim/fussball/dieses-mal-ein-derby-auf-augenhohe-1.2999061"><img src="http://www.fnweb.de/polopoly_fs/1.2999053.1476372251!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
           </div>
  	
	<h4 class="department">Bezirksliga Hohenlohe</h4>

<h1><a href="http://www.fnweb.de/sport/lokalsport/lokalsport-bad-mergentheim/fussball/dieses-mal-ein-derby-auf-augenhohe-1.2999061" class="miniheader">Dieses Mal ein Derby auf Augenh&ouml;he</a></h1>

<p>
	        In einer Ergebnis-Krise steckt der SV Wachbach, der seit f&uuml;nf Spielen ohne Sieg ist und nun sogar als Au&szlig;enseiter das Derby bei der SGM Weikersheim/Sch&auml;ftersheim bestreitet. Die Heling-Elf ist dagegen seit f&uuml;nf Spielen ungeschlagen und erwartet den SV in Sch&auml;ftersheim selbstbewusst. Die Mannschaft&hellip;
        					<a href="http://www.fnweb.de/sport/lokalsport/lokalsport-bad-mergentheim/fussball/dieses-mal-ein-derby-auf-augenhohe-1.2999061">[mehr]</a>		    </p>

        </div>
                  <ul>
                  <li>
		    			                   <a href="http://www.fnweb.de/sport/lokalsport/lokalsport-bad-mergentheim/fussball/sgm-markelsheim-elp-will-die-kurve-kriegen-1.2999088"><h4>Kreisliga A Hohenlohe, Staffel 3</h4></a>			                          			                  <a href="http://www.fnweb.de/sport/lokalsport/lokalsport-bad-mergentheim/fussball/sgm-markelsheim-elp-will-die-kurve-kriegen-1.2999088" class="minilink">SGM Markelsheim/Elp. will die Kurve kriegen</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.fnweb.de/sport/lokalsport/lokalsport-bad-mergentheim/fussball/sv-edelfingen-ist-fur-das-verfolgerduell-gerustet-1.2999080"><h4>Kreisliga B Hohenlohe, Staffel 4</h4></a>			                          			                  <a href="http://www.fnweb.de/sport/lokalsport/lokalsport-bad-mergentheim/fussball/sv-edelfingen-ist-fur-das-verfolgerduell-gerustet-1.2999080" class="minilink">SV Edelfingen ist f&uuml;r das Verfolgerduell ger&uuml;stet</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.fnweb.de/sport/lokalsport/lokalsport-bad-mergentheim/fussball/beck-festival-in-der-a3-1.2999083"><h4>Torj&auml;ger</h4></a>			                          			                  <a href="http://www.fnweb.de/sport/lokalsport/lokalsport-bad-mergentheim/fussball/beck-festival-in-der-a3-1.2999083" class="minilink">Beck-Festival in der A3</a>			                                                </li>
              </ul>
      	<div style="clear:both"></div>
</div>
	
    
	  
  </div>
<div style="clear:both"></div>

	    
          	                                    <div class="marginalia-ad">
                  <div style="display: none;" id="traffective_gpt_rectangle_252">
				  </div>
              </div>
                                  <div class="marginalia-ad">
                  <div style="display: none;" id="traffective_gpt_rectangle_253">
				  </div>
              </div>
                      
  
												<div class="ad-adsense">
						      <div class="google-adsense-marginal-ad">
      <script type="text/javascript"><!--
       google_ad_client = "ca-pub-2323073277710344";
      /* Standart im Artikel (morgenweb) */
      google_ad_slot = "3991747631";
      google_ad_width = 300;
      google_ad_height = 250;
      //-->
    </script>
    <script type="text/javascript"
      src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
    </script>
    </div>
						</div>
						
											</div>
					<!-- marginalia-end -->

					<div class="content-outer-bcover">&nbsp;</div>				
				</div>
                    
								                
			</div>
            
					
																		
                        			            			<div id="bottom-springboard">
				<div id="bsb-content"> 
					
					<!-- bottom springboard menu left -->
					<div class="springboard-left">
						<p>
    						<a target="_blank" href="http://www.immomorgen.de/" class="sb-left-first"><span>immo</span>morgen</a>
    						<a target="_blank" href="http://www.jobmorgen.de/" class="sb-left-act"><span>job</span>morgen</a>
						<a target="_blank" href="http://flirt.morgenweb.de/" class="sb-left-third"><span>flirt</span>morgen</a>
						</p>
					</div>
					<!-- --> 
					
					<!-- bottom springboard menu right -->
					<div class="springboard-right">
						<ul class="sf-servicemenu">
                            <li>
                                <a href="http://www.fnweb.de/anzeigen">Anzeigen</a>
                            </li>
                                                        <li>
                                <a href="http://www.fnweb.de/abo" target="_blank">Abo & Service</a>
                            </li>
                            <li>
                                <a href="http://www.fnweb.de/meta-zeitung">Digitale Zeitung</a>
                            </li>
                            <li>
                                                                    <a href="http://www.fnweb.de/abo/fn-card/magazin">FN-Card</a>
                                                            </li>
						</ul>
					</div>
					<!-- --> 
					
				</div>
			</div>
                        
        		</div>
        
		        <div id="sitemap-area-wrap">
			<div id="sitemap-area" > 
				
				<!-- sitemap -->
				<table width="100%" border="0" cellspacing="0" cellpadding="0" id="sitemap-table">
					<tr>
													<td><h5><a href="http://www.fnweb.de/region">Region</a></h5>
								<ul>
																			<li><a href="http://www.fnweb.de/region/neckar-odenwald">Neckar-Odenwald</a></li>
																			<li><a href="http://www.fnweb.de/region/main-tauber">Main-Tauber</a></li>
																			<li><a href="http://www.fnweb.de/region/rhein-main-neckar/hohenlohe-franken">Hohenlohe-Franken</a></li>
																			<li><a href="http://www.fnweb.de/region/rhein-main-neckar">Rhein-Main-Neckar</a></li>
																			<li><a href="http://www.fnweb.de/fotostrecken-fn">Fotostrecken FN</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.fnweb.de/nachrichten">Nachrichten</a></h5>
								<ul>
																			<li><a href="http://www.fnweb.de/nachrichten/2.396">Politik</a></li>
																			<li><a href="http://www.fnweb.de/nachrichten/2.397">S&uuml;dwest</a></li>
																			<li><a href="http://www.fnweb.de/nachrichten/2.399">Vermischtes</a></li>
																			<li><a href="http://www.fnweb.de/nachrichten/kultur">Kultur</a></li>
																			<li><a href="http://www.fnweb.de/nachrichten/szene">Szene</a></li>
																			<li><a href="http://www.fnweb.de/nachrichten/wissenschaft">Wissenschaft</a></li>
																			<li><a href="http://www.fnweb.de/nachrichten/wirtschaft">Wirtschaft</a></li>
																			<li><a href="http://www.fnweb.de/nachrichten/2.616">Welt und Wissen</a></li>
																			<li><a href="http://www.fnweb.de/nachrichten/leserbriefe">Leserbriefe Nachrichten</a></li>
																			<li><a href="http://www.fnweb.de/nachrichten/franky-sche-nachrichten">Fr&auml;nky'sche Nachrichten</a></li>
																			<li><a href="http://www.fnweb.de/videocenter">Videocenter</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.fnweb.de/sport">Sport</a></h5>
								<ul>
																			<li><a href="http://www.fnweb.de/sport/fussball">Fu&szlig;ball</a></li>
																			<li><a href="http://www.fnweb.de/sport/handball">Handball</a></li>
																			<li><a href="http://www.fnweb.de/sport/2.325">Formel 1</a></li>
																			<li><a href="http://www.fnweb.de/sport/regionalsport/fechten">Fechten</a></li>
																			<li><a href="http://www.fnweb.de/sport/regionalsport/tischtennis">Tischtennis</a></li>
																			<li><a href="http://www.fnweb.de/sport/fussballbeilage-2016-17">Fu&szlig;ballbeilage 2016/17</a></li>
																			<li><a href="http://www.fnweb.de/sport/regionalsport/kommentare-regionalsport">Kommentare Regionalsport</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.fnweb.de/auto">Auto</a></h5>
								<ul>
																			<li><a href="http://www.fnweb.de/auto/testberichte">Testberichte</a></li>
																			<li><a href="http://www.fnweb.de/auto/neue-modelle">Neue Modelle</a></li>
																			<li><a href="http://www.fnweb.de/auto/aktuelles">Aktuelles</a></li>
																			<li><a href="http://www.fnweb.de/auto/zweirad">Zweirad</a></li>
																			<li><a href="http://www.fnweb.de/auto/technik">Technik</a></li>
																			<li><a href="http://www.fnweb.de/auto/zubehor">Zubeh&ouml;r</a></li>
																			<li><a href="http://www.fnweb.de/auto/verschiedenes">Verschiedenes</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.fnweb.de/freizeit">Freizeit</a></h5>
								<ul>
																			<li><a href="http://www.fnweb.de/freizeit/kino">Kino</a></li>
																			<li><a href="http://www.fnweb.de/freizeit/reise">Reise</a></li>
																			<li><a href="http://www.fnweb.de/freizeit/essen-und-trinken">Essen und Trinken</a></li>
																			<li><a href="http://www.fnweb.de/freizeit/sudoku">Sudoku</a></li>
																			<li><a href="http://www.fnweb.de/freizeit/schwedenraetsel">Schwedenr&auml;tsel</a></li>
																			<li><a href="http://www.fnweb.de/freizeit/gewinnspiele">Gewinnspiele</a></li>
																			<li><a href="http://www.fnweb.de/freizeit/blende">Blende</a></li>
																			<li><a href="http://www.fnweb.de/abo/2.582">Leserreisen</a></li>
																			<li><a href="http://www.fnweb.de/freizeit/main-tauber-app">Main-Tauber-App</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.fnweb.de/ratgeber">Ratgeber</a></h5>
								<ul>
																			<li><a href="http://www.fnweb.de/ratgeber/landwirtschaft-natur">Landwirtschaft &amp; Natur</a></li>
																			<li><a href="http://www.fnweb.de/ratgeber/gesundheit">Gesundheit</a></li>
																			<li><a href="http://www.fnweb.de/ratgeber/familie-erziehung">Familie &amp; Erziehung</a></li>
																			<li><a href="http://www.fnweb.de/ratgeber/multimedia">Multimedia</a></li>
																			<li><a href="http://www.fnweb.de/ratgeber/recht-soziales">Recht &amp; Soziales</a></li>
																			<li><a href="http://www.fnweb.de/ratgeber/rund-ums-geld">Rund ums Geld</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.fnweb.de/fn-themenwelt/70-jahre-frankische-nachrichten">70 Jahre Fr&auml;nkische Nachrichten</a></h5>
								<ul>
																	</ul>
							</td>
													<td><h5><a href="http://www.fnweb.de/fn-themenwelt">FN-Themenwelt</a></h5>
								<ul>
																			<li><a href="http://www.fnweb.de/fn-themenwelt/jugendseite">Jugendseite</a></li>
																			<li><a href="http://www.fnweb.de/fn-themenwelt/land-und-leute">Land und Leute</a></li>
																			<li><a href="http://www.fnweb.de/fn-themenwelt/geniessen-in-der-region">Genie&szlig;en in der Region</a></li>
																			<li><a href="http://www.fnweb.de/fn-themenwelt/fn-familientage">FN-Familientage</a></li>
																			<li><a href="http://www.fnweb.de/fn-themenwelt/fn-sommerserie">FN-Sommerserie</a></li>
																			<li><a href="http://www.fnweb.de/fn-themenwelt/fn-touren">FN-Touren</a></li>
																			<li><a href="http://www.fnweb.de/fn-themenwelt/lebenslust">Lebenslust</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.fnweb.de/freizeit/main-tauber-app">Main-Tauber-App</a></h5>
								<ul>
																	</ul>
							</td>
											</tr>
				</table>
				<!-- --> 
				
			</div>
		</div>
		<div id="bottom-sleeve">
			<div id="bottom-sleeve-body"> 
				
				<!-- logo -->
				<div class="logobox logobox-bottom">
				    	                                            <div class="logo-topline"><p>DAS NACHRICHTENPORTAL</p></div>
                                            <div class="logo"><a href="http://www.fnweb.de"><img src="http://www.fnweb.de/static_assets/img/fnweb-logo.png" alt="" width="264" height="48" /></a></div>
                                        				</div>
				<!-- -->
				
				<!-- bottom packshots -->
<div id="bottom-packshots">
	<span >    	    		<p>&nbsp;</p>
    		</span></div>
				<!-- -->
				
			</div>
		</div>
		
		<!-- bottom meta menu -->
		<div id="bottom-meta-wrap">
            <div id="bottom-meta">
                    			<div id="bottom-meta-left">
                    <p><span class="darkblue">&copy;&nbsp;morgenweb 2000 - 2016</span> | <a href="http://www.fnweb.de/uber-uns">Über uns</a> | <a href="http://www.fnweb.de/impressum">Impressum</a> | <a href="http://www.fnweb.de/agb">AGB</a> | <a href="http://www.fnweb.de/datenschutz">Datenschutz</a> | <a href="http://www.fnweb.de/anzeigen/mediadaten-zeitung">Mediadaten</a> | <a href="http://www.fnweb.de/archiv">Archiv</a> | <a href="http://www.fnweb.de/rss-ressort/1.627026">RSS</a> | <a href="http://m.morgenweb.de/sport/sport-allgemein/1.3000455?force-version-mobile" rel="nofollow">Zur mobilen Website</a></p>
                </div>
                <div id="bottom-meta-right">
                    <p><a href="//www2.fnweb.de/service/mein_profil/index.html">Mein Profil</a> | <a href="http://www.fnweb.de/hilfe">Hilfe</a> | <a href="//www2.fnweb.de/service/kontakt/index.html">Kontakt</a></p>
                </div>
                            </div>
		</div>
		<!-- -->
        
                                
                </div>
	
					<!-- side ads -->
			            			<div id="right-bannercol">
				<div id="trf-skycontainer">
    			    <div style="display: none;" id="traffective_gpt_skyscraper">
                    </div>
    				<div style="display: none;" id="traffective_gpt_wallpapersky">
                    </div>
				</div>
			</div>
            
            
                        <div class="clear-float">&nbsp;</div>
            
                                                            <!-- -->
		        
	    	                <img src='/l.gif?a=1.3000455&amp;d=/2.255/2.449' alt='' />	    	</div>
	
	    	    	        
                
                        
        <!-- SZM VERSION="2.0" -->
        <script type="text/javascript">
        var iam_data = {
        "st":"fnweb", // site/domain
        "cp":"sport", // code
        "oc":"sport", // old code KAT 1.2
        "mg":"yes", // migration-mode
        "sv":"in", // AGOF Befragungseinladung
        "co":"" // comment
        }
        if (typeof iom !== 'undefined') {
          iom.c(iam_data);
        }
        </script>
        <!-- /SZM -->
		
		<script type="text/javascript" src="http://www.fnweb.de/static_assets/js-nominify/adsbyikusei.min.js"></script>
		
	                    	<div style="display: none;" id='traffective_gpt_outofpage'>
        </div>
        	
		        		
		          <script type="text/javascript">
            if (!window.PLISTA) {
              window.PLISTA = {
                                  publickey: '7eb9129ae459760163d5ed564247dd3a25d87ce7',
                              };
              (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
            }
          </script>
		
            
    <script type="text/javascript">
        function showCookieInfo() {
        	var divEl = document.createElement('div');
        	divEl.setAttribute('id', 'cookie-info');
        	divEl.setAttribute('style', 'position:fixed;bottom:0;background-color: #ececec;width:100%;z-index:99999;padding: 2px;transition: ease-out;border-top:1px solid #444765;-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;');
        	var pEl = document.createElement('p');
        	pEl.innerHTML = 'Mit der Nutzung dieser Webseite erkl&auml;ren Sie sich damit einverstanden, dass wir Cookies verwenden. <a href="http://www.fnweb.de/datenschutz" style="color:#ed7c02">&nbsp;&nbsp;&nbsp;&raquo;&nbsp;Mehr&nbsp;Informationen</a>.';
        	pEl.setAttribute('style', 'color:#444765;float:left;width:80%;margin:0;padding: 4px 30px;font-size: 13px;');
        	var buttonEl = document.createElement('button');
        	buttonEl.innerHTML = 'OK';
        	buttonEl.setAttribute('style', 'background-color:#ed7c02;padding: 4px;float:right;width:10%;min-width:150px;color:white;margin:0;border-radius:8px;');
        	buttonEl.setAttribute('onclick', 'acceptCookies()');
        	divEl.appendChild(pEl);
        	divEl.appendChild(buttonEl);
        	document.body.appendChild(divEl);
        }
        function acceptCookies() {
        	document.cookie = 'cookie-accept=true; domain=.fnweb.de; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/';
        	var el = document.getElementById("cookie-info");
        	el.style.display='none';
        	el.style.visibility='hidden';
        }
        function getCookie(){
        	var cookieValues = document.cookie.split(';');
        	for (var i = 0; i < cookieValues.length; i++) {
        		if(cookieValues[i].trim() == 'cookie-accept=true'){
        			return true;
        		}
        	}
        	return false;
        }
        if( !getCookie() ) {
            showCookieInfo();
        }
    </script>
	
</body>
</html>
