
<!DOCTYPE html>
<html lang="de"> <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=edge">

	<meta name="robots" content="noindex" />
	<meta name="robots" content="ACAP disallow-index" />

<meta name="title" content="Neue Syrien-Gespr&auml;che beginnen in Kasachstan - Nachrichten - FNWeb" />
<meta name="DC.title" content="Neue Syrien-Gespr&auml;che beginnen in Kasachstan - Nachrichten - FNWeb" />


	<meta name="keywords" content="" />
	<meta name="DC.subject" content="" />

  	<meta name="description" content="Astana (dpa) - Nach monatelangen heftigen K&auml;mpfen und der vollst&auml;ndigen Eroberung Aleppos durch das Regime sollen heute neue Syrien-Gespr&auml;che beginnen&hellip;" />


<meta property="fb:admins" content="1226434422" />
<meta property="fb:app_id" content="565516480250103" />	

       <meta property="og:title" content="Neue Syrien-Gespr&auml;che beginnen in Kasachstan" />
            <meta property="og:site_name" content="fnweb, das Nachrichtenportal für den Odenwald-Tauber Kreis"/>
        <meta property="og:url" content="http://www.fnweb.de/nachrichten/neue-syrien-gesprache-beginnen-in-kasachstan-1.3126749" />
    <meta property="og:description" content="Frieden in&nbsp;Syrien? Immer noch weit entfernt.&nbsp;Die Hoffnungen liegen nun auf den Gespr&auml;chen in Astana. Das Regime &auml;u&szlig;ert sich durchaus optimistisch." />
            <meta property="og:image" content="http://www.fnweb.de/polopoly_fs/1.3126750.1485149679!/image/image.jpg_gen/derivatives/text_550/image.jpg" />
	        <meta property="og:type" content="article" />



                           <meta name="thumbnail" content="http://www.fnweb.de/polopoly_fs/1.3126750.1485149679!/image/image.jpg_gen/derivatives/text_550/image.jpg" />
            

<title>Neue Syrien-Gespr&auml;che beginnen in Kasachstan - Nachrichten - FNWeb</title>

<script type="text/javascript" src="http://www.fnweb.de/adbdetect/advert.js?cacheval=4950504"></script>
<script type="text/javascript" src="http://www.fnweb.de/adbdetect/adbdetect.js?cacheval=4950504"></script>

    <link rel="icon" href="http://www.fnweb.de/favicon_fn.png" type="image/png" />

    <link rel="apple-touch-icon" href="http://www.fnweb.de/fnweb_touch_icon.png" type="image/png" title="fnweb_touch_icon" />

<link rel="alternate" type="application/rss+xml" title="Neue Syrien-Gespr&auml;che beginnen in Kasachstan - Nachrichten - FNWeb" href="http://www.fnweb.de/rss/nachrichten" />
<link rel="canonical" href="http://www.morgenweb.de/nachrichten/politik/neue-syrien-gesprache-beginnen-in-kasachstan-1.3126749" />


<!-- common style includes -->
<link rel="stylesheet" type="text/css" href="http://www.fnweb.de/static_assets_v1.53.1/css/min.css"/>

<!-- -->

<!-- browser specific fixes -->
<!--[if IE 8]>
<link href="http://www.fnweb.de/static_assets_v1.53.1/css-nominify/ie-only8-fixes.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if IE 9]>
<link href="http://www.fnweb.de/static_assets_v1.53.1/css-nominify/ie-only9-fixes.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lt IE 8]>
<link href="http://www.fnweb.de/static_assets_v1.53.1/css-nominify/ie-lt8-fixes.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lt IE 7]>
<meta http-equiv="imagetoolbar" content="no" />
<link href="http://www.fnweb.de/static_assets_v1.53.1/css-nominify/ie-lt7-fixes.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!-- -->

<!-- browser specific fixes for videocenter -->
<!--[If IE 7]>
<link href="http://www.fnweb.de/static_assets_v1.53.1/css-nominify/video/bc_videoCenter_ie7.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[If IE 6]>
<link href="http://www.fnweb.de/static_assets_v1.53.1/css-nominify/video/bc_videoCenter_ie6.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!-- dynamic inline style section -->
<style type="text/css">
<!--
body {
	background-color: #ffffff;
	background-image: url(http://www.fnweb.de/static_assets_v1.53.1/img/body-bg-standard.png);
	background-repeat: repeat;
}
-->
</style>


<script type="text/javascript">
<!--//<![CDATA[
  var omsv_centered = false;
  var adlWallPaperLeft =  1040;
//]]>-->
</script>

<!-- common javascript includes -->
<script type="text/javascript" src="http://www.fnweb.de/static_assets_v1.53.1/js/min.js"></script>
<script type="text/javascript">
	$().ready(function() {
    		mamoLogin.initializeLoginArea("http://www.fnweb.de");
			
			
		}
    );
</script>

<script type="text/javascript">
	// setup dynamic newsticker ID
	lastID = new Array();
</script>


	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
  ga('create', 'UA-17148960-1', 'auto');
  ga('create', 'UA-29664352-1', 'auto', {'name': 'global'});
  ga('create', 'UA-17148960-2', 'auto', {'name': 'paywall'});
  
  ga('set', 'anonymizeIp', true);
  
  ga('send', 'pageview');
  ga('global.send', 'pageview');
  
   ga('paywall.send', 'event', 'paywall', 'lightbox', 'Sonstiger Paidcontent');
 </script> 
	



<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'de'}
</script>


	        
        <script language="JavaScript" type="text/javascript">
        var oms_site = "oms.fnweb.de"; 
        var oms_zone = "nationalnews";
    </script>
    
        <script type="text/javascript"
            id="trfTargeting"
			            data-dfpTargetingZone="nationalnews"
										>
    				function lts(){"use strict";var t,e="https:"===document.location.protocol?"https":"http",d=e+"://cdntrf.com/",n="http://cdntrf.de/",o="fnweb.de1456412687.js",i=document.createElement("script");i.setAttribute("id","trfDfp"),i.src=d+o,document.body.appendChild(i),setTimeout(function(){"undefined"==typeof TRFREADY&&(i.parentNode.removeChild(i),t=document.createElement("script"),t.setAttribute("id","trfDfpFailover"),t.src=n+o,document.body.appendChild(t))},2e3)}window.addEventListener?window.addEventListener("load",lts,!1):window.attachEvent?window.attachEvent("onload",lts):window.onload=lts;
			</script>
	    
<script>
  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' + oms_zone + '&w=' + oms_site;
    var sc = document.getElementsByTagName('script')[0];
    sc.parentNode.insertBefore(s, sc);
  })();
</script>

<script type="text/javascript" src="http://www.fnweb.de/static_assets_v1.53.1/videocenter/js/playermapping/fnweb/bcw_playermapping.js"></script>

<script type="text/javascript">
  window.fbAsyncInit = function() {
    // init the FB JS SDK
    FB.init({
      status     : true,                                 // Check Facebook Login status
      xfbml      : true                                  // Look for social plugins on the page
    });

    // Additional initialization code such as adding Event Listeners goes here
  };

  // Load the SDK asynchronously
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/all.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<script type="text/javascript" src="//pp.lp4.io/app/57/57/f8/5757f8c2e45a1d1352fe1785.js" async></script>

</head>

<body>
	    		        <!-- Google Tag Manager -->
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NCCB5F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-NCCB5F');</script>
			<!-- End Google Tag Manager -->
        		<div id="page" >
					
		<div id="page-main" > 
							<!-- top ads -->
								    			<div id="top-bannerrow" style="width: 100%;position: relative;top: 0px;left: 30px;">
                    <div id="top-bannerrow-inner">
						<div class="trf-supercontainer">
        					<div style="display: none;" id="traffective_gpt_superbanner">
        					</div>
    						<div style="display: none;" id="traffective_gpt_wallpapersuperbanner">
        					</div>
						</div>
                    </div>
    			</div>
                						
						        
        		<div id="top-springboard">
			<div id="top-springboard-body"> 
				
				<!-- top springboard menu left -->
				<div class="springboard-left">
					<p>
						<a target="_blank" href="http://www.immomorgen.de/" class="sb-left-first"><span>immo</span>morgen</a>
						<a target="_blank" href="http://www.jobmorgen.de/" class="sb-left-act"><span>job</span>morgen</a>
						<a target="_blank" href="http://flirt.morgenweb.de/" class="sb-left-third"><span>flirt</span>morgen</a>
					</p>
				</div>
				<!-- --> 
				

				<!-- top springboard menu right -->
				<div class="springboard-right">
						<ul class="sf-servicemenu">
							<li>
								<a href="http://www.fnweb.de/anzeigen">Anzeigen</a>
							</li>
                            							<li>
																	<a href="http://www.fnweb.de/abo" target="_blank">Abo & Service</a>
								                                							</li>
							<li>
								<a href="http://www.fnweb.de/meta-zeitung">Digitale Zeitung</a>
							</li>
							<li>
																	<a href="http://www.fnweb.de/abo/fn-card/magazin">FN-Card</a>
															</li>
						</ul>
				</div>
				<!-- --> 
				
			</div>
		</div>
            
		<div id="top-sleeve">
			<div id="top-sleeve-body"> 
				
				<!-- logo -->
				<div class="logobox logobox-top">
										<div class="logo-topline"><p>DAS NACHRICHTENPORTAL</p></div>
					<div class="logo"><a href="http://www.fnweb.de"><img src="http://www.fnweb.de/static_assets_v1.53.1/img/fnweb-logo.png" alt="" width="264" height="48" /></a></div>
									</div>
				<!-- -->
				
                				<!-- header-ad area -->
			<div id="header-image">

									
															
					    					<a href="https://abo-fraenkische-nachrichten.fnweb.de/Winterabo-Auswahl/" title="" target="_blank" >
    					<img src="http://www.fnweb.de/polopoly_fs/1.2739620.1482478495!/image/image.png_gen/derivatives/original/image.png" width="449" height="98"  />    					</a>
									
				
					

				</div>
				<!-- -->
				
				<div id="localinfo"> 
					<!-- weather info -->
					<p class="localinfo-date">Montag, 23.01.2017</p>
					<!-- --> 
				</div>
				
				<!-- top quicksearch -->
								<div id="top-quicksearch">
					<div class="quicksearch-extlink">
						<p><a href="http://www.fnweb.de/suchen"><span class="sml_arrow_icon"></span>Erweiterte Suche</a></p>
					</div>
					<form action="http://www.fnweb.de/suchen" method="get" accept-charset="utf-8" name="top_quicksearch_form" class="quicksearch-form">
						<fieldset style="border:0px;">
							<legend style="display:none;">Suchformular</legend>
							<input type="text" name="q" value="Suche..." onfocus="if (this.value==this.defaultValue) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue" class="quicksearch-input-text" />
							<input type="image" src="http://www.fnweb.de/static_assets_v1.53.1/img/quicksearch-submit.gif" alt="Suchen" class="quicksearch-submit" />
						</fieldset>
					</form>
				</div>
				<!-- -->
                				
			</div>
		</div>
        
        		<div id="page-mid-wrap">
            
            			<div id="mainmenu-area-wrap">
				<div id="mainmenu-area">
					<div id="mainmenu-area-top"> 
						
						<!-- main menu -->
						<div id="mainmenu">
							<ul class="sf-menu sf-menu-1stlev-ul">
    															<li >
     								     																	<a href="http://www.fnweb.de/region" class="sf-menu-1stlev-a">Region</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.fnweb.de/region/neckar-odenwald" class="sf-menu-2ndlev-a">Neckar-Odenwald</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/region/main-tauber" class="sf-menu-2ndlev-a">Main-Tauber</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/region/rhein-main-neckar/hohenlohe-franken" class="sf-menu-2ndlev-a">Hohenlohe-Franken</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/region/rhein-main-neckar" class="sf-menu-2ndlev-a">Rhein-Main-Neckar</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/fotostrecken-fn" class="sf-menu-2ndlev-a">Fotostrecken FN</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li  class="njsactive-1 active" >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.fnweb.de/nachrichten" class="sf-menu-1stlev-a">Nachrichten</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.fnweb.de/nachrichten/2.396" class="sf-menu-2ndlev-a">Politik</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/nachrichten/2.397" class="sf-menu-2ndlev-a">S&uuml;dwest</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/nachrichten/2.399" class="sf-menu-2ndlev-a">Vermischtes</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/nachrichten/kultur" class="sf-menu-2ndlev-a">Kultur</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/nachrichten/szene" class="sf-menu-2ndlev-a">Szene</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/nachrichten/wissenschaft" class="sf-menu-2ndlev-a">Wissenschaft</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/nachrichten/wirtschaft" class="sf-menu-2ndlev-a">Wirtschaft</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/nachrichten/2.616" class="sf-menu-2ndlev-a">Welt und Wissen</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/nachrichten/leserbriefe" class="sf-menu-2ndlev-a">Leserbriefe Nachrichten</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/nachrichten/franky-sche-nachrichten" class="sf-menu-2ndlev-a">Fr&auml;nky'sche Nachrichten</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/videocenter" class="sf-menu-2ndlev-a">Videocenter</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.fnweb.de/sport" class="sf-menu-1stlev-a">Sport</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.fnweb.de/sport/fussball" class="sf-menu-2ndlev-a">Fu&szlig;ball</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/sport/handball" class="sf-menu-2ndlev-a">Handball</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/sport/2.325" class="sf-menu-2ndlev-a">Formel 1</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/sport/regionalsport/fechten" class="sf-menu-2ndlev-a">Fechten</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/sport/regionalsport/tischtennis" class="sf-menu-2ndlev-a">Tischtennis</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/sport/fussballbeilage-2016-17" class="sf-menu-2ndlev-a">Fu&szlig;ballbeilage 2016/17</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/sport/fc-wurzburger-kickers" class="sf-menu-2ndlev-a">FC W&uuml;rzburger Kickers</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/sport/s-oliver-wurzburg" class="sf-menu-2ndlev-a">s.Oliver W&uuml;rzburg</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.fnweb.de/auto" class="sf-menu-1stlev-a">Auto</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.fnweb.de/auto/testberichte" class="sf-menu-2ndlev-a">Testberichte</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/auto/neue-modelle" class="sf-menu-2ndlev-a">Neue Modelle</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/auto/aktuelles" class="sf-menu-2ndlev-a">Aktuelles</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/auto/zweirad" class="sf-menu-2ndlev-a">Zweirad</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/auto/technik" class="sf-menu-2ndlev-a">Technik</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/auto/zubehor" class="sf-menu-2ndlev-a">Zubeh&ouml;r</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/auto/verschiedenes" class="sf-menu-2ndlev-a">Verschiedenes</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.fnweb.de/freizeit" class="sf-menu-1stlev-a">Freizeit</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.fnweb.de/freizeit/kino" class="sf-menu-2ndlev-a">Kino</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/freizeit/reise" class="sf-menu-2ndlev-a">Reise</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/freizeit/essen-und-trinken" class="sf-menu-2ndlev-a">Essen und Trinken</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/freizeit/sudoku" class="sf-menu-2ndlev-a">Sudoku</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/freizeit/schwedenraetsel" class="sf-menu-2ndlev-a">Schwedenr&auml;tsel</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/freizeit/gewinnspiele" class="sf-menu-2ndlev-a">Gewinnspiele</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/freizeit/blende" class="sf-menu-2ndlev-a">Blende</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/abo/2.582" class="sf-menu-2ndlev-a">Leserreisen</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/freizeit/main-tauber-app" class="sf-menu-2ndlev-a">Main-Tauber-App</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.fnweb.de/ratgeber" class="sf-menu-1stlev-a">Ratgeber</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.fnweb.de/ratgeber/landwirtschaft-natur" class="sf-menu-2ndlev-a">Landwirtschaft &amp; Natur</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/ratgeber/gesundheit" class="sf-menu-2ndlev-a">Gesundheit</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/ratgeber/familie-erziehung" class="sf-menu-2ndlev-a">Familie &amp; Erziehung</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/ratgeber/multimedia" class="sf-menu-2ndlev-a">Multimedia</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/ratgeber/recht-soziales" class="sf-menu-2ndlev-a">Recht &amp; Soziales</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/ratgeber/rund-ums-geld" class="sf-menu-2ndlev-a">Rund ums Geld</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.fnweb.de/fn-themenwelt" class="sf-menu-1stlev-a">FN-Themenwelt</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.fnweb.de/fn-themenwelt/jugendseite" class="sf-menu-2ndlev-a">Jugendseite</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/fn-themenwelt/land-und-leute" class="sf-menu-2ndlev-a">Land und Leute</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/fn-themenwelt/geniessen-in-der-region" class="sf-menu-2ndlev-a">Genie&szlig;en in der Region</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/fn-themenwelt/fn-familientage" class="sf-menu-2ndlev-a">FN-Familientage</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/fn-themenwelt/fn-sommerserie" class="sf-menu-2ndlev-a">FN-Sommerserie</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/fn-themenwelt/fn-touren" class="sf-menu-2ndlev-a">FN-Touren</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/fn-themenwelt/lebenslust" class="sf-menu-2ndlev-a">Lebenslust</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.fnweb.de/dossier/martin-luther" class="sf-menu-1stlev-a">Martin Luther</a>
									<ul class="sf-menu-2ndlev-ul">
        								                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.fnweb.de/freizeit/main-tauber-app" class="sf-menu-1stlev-a">Main-Tauber-App</a>
									<ul class="sf-menu-2ndlev-ul">
        								                                    </ul>
                                </li>
                             								</ul>	
						</div>
						<!-- --> 

						<!-- Login overlay -->
												<div style="visibility:none">
    						    												</div>
													                            												<!-- user area access -->
						<div id="userarea">
    													<div class="logoutLine">
								<form action="https://www.fnweb.de/nachrichten/neue-syrien-gesprache-beginnen-in-kasachstan-1.3126749" method="post">
    								<input type="hidden" name="logout" value="true" />
    								Angemeldet als <a href="https://www2.fnweb.de/service/mein_profil/index.html"><span id="loginFirstName"></span> <span id="loginLastName"></span><span id="loginCompany"></span></a> - <a class="logoutLink" href="#">Abmelden</a>
    							</form>
							</div>
							<p class="loginLine"><span class="sml_arrow_icon"></span><a>Registrieren und anmelden</a></p>
						</div>
						
																		<div  class="popup userLogin">
                            <div class="loginline top"></div>
                            <a class="closeLogin"></a>
														<form action="https://www.fnweb.de/nachrichten/neue-syrien-gesprache-beginnen-in-kasachstan-1.3126749" method="post">
                                <div class="loginhead">
                                    <p>Anmeldung für registrierte Benutzer</p>
                                </div>
								<label>Benutzername</label>
								<input type="text" name="username" value=""/>
								<label>Passwort</label>
								<input type="password" name="password" />
								<fieldset class="check">
      								<label class="remember">
										<input type="checkbox" value="true" name="remember_me" />
										<span>Angemeldet bleiben</span>
      								</label>
      								<input type="submit" class="submitButton" value="Anmelden" name="login" />
								</fieldset>
							</form>
							<ul>
								<li><a href="https://www2.fnweb.de/service/mein_profil/benutzername_vergessen/index.html">Benutzername vergessen</a></li>
								<li><a href="https://www2.fnweb.de/service/mein_profil/passwort_vergessen/index.html">Passwort vergessen</a></li>
								<li><a href="https://www2.fnweb.de/service/mein_profil/index.html">Mein Profil</a></li>
							</ul><br />
                            <div class="loginline"></div><br />
                            <div class="loginhead">
                                <p>Sie sind noch nicht registriert?</p>
                            </div>
                            <ul>
                                <li><a href="https://www2.fnweb.de/service/mein_profil/registrierung/index.html">Jetzt registrieren</a></li>
                            </ul>
						</div>
						<!-- end Login overlay --> 
					</div>
					<div id="mainmenu-area-bottom"> 
						
						<!-- breadcrumb menu -->
						<div id="breadcrumbs">
							<p><span class="you-are-here">Sie sind hier: </span>
																																																						<a href="http://www.fnweb.de/">FNWeb</a>    								    																																												<span class="grey">&rsaquo;</span>
																		                                        																																					<a href="http://www.fnweb.de/nachrichten">Nachrichten</a>    								    																	                                        
                                                                                                                            
                                                                                        
                                                                                                                            
                                        										<!-- breadcrumb cut -->
																								</p>
						</div>
						<!-- breadcrumb menu end --> 
					</div>
				</div>
			</div>
            		            
						<div id="content-area">
                
								
								<div class="content content-outer-2col">
                    																		<div class="content-outer-billboard">&nbsp;
    						<div style="display: none;" id="traffective_gpt_billboard">
                            </div>
														<div style="display: none;" id="oms_gpt_billboard">
                            </div>
                        </div>
                                            					<div class="content-outer-tcover">&nbsp;
											</div>
					<div class="content-outer-2col-main">
												
											    
    
  
    
    
  
  				
											


<script type="text/javascript">
// setup client tracking
	cookieUtil.cookieTracking();
</script>
<div class="article">
  <a class="fancyBoxTrigger"  id="noCookieTrigger" href="#noCookieBox" style="display:none;"></a>
  <div style="display:none;">
    <div id="noCookieBox">
    <p>
    Lieber Leser, bitte aktivieren sie Cookies, um in den vollen Genuss unseres Angebotes zu kommen.
    </p>
    </div>
</div>
      <div class="article-page">
          
          <div class="icon bottom section">
        <ul>

                    <li class="a_facebook_like">
            <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.morgenweb.de%2Fnachrichten%2Fpolitik%2Fneue-syrien-gesprache-beginnen-in-kasachstan-1.3126749&amp;width=130&amp;layout=button&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:130px; height:35px;" allowTransparency="true"></iframe>
          </li>
          
                    <li class="a_twitter">
            <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-lang="de" data-count="none">Twittern</a>
            <script>
              !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
            </script>
          </li>
          
                    <li class="a_gplus">
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
          </li>
          
                    <li class="a_print">
            <a class="" href="http://www.fnweb.de/nachrichten/neue-syrien-gesprache-beginnen-in-kasachstan-1.3126749?print=true" target="_blank"><span class="print"></span>Drucken</a>
          </li>
          
                    <li class="a_mail">
            <a class="mail mailtogglebottom"><span class=""></span>Senden</a>
          </li>
          
        </ul>
        
<div id="mail_form" class="popup mailform" style="display:none">
    <div class="mailformline top">&nbsp;</div>
    <a class="closemailform"></a>
    <p><b>Mailversand</b></p>
    <form method="post" action="">
        <input type="hidden" name="isMailSubmit" value="true" />
        <label for="mail_name">Name:</label>
        <input id="mail_name" name="mail_name" type="text" value="" />
        <label for="mail_from">Ihre E-Mail:</label>
        <input id="mail_from" name="mail_from" type="text" value="" />
        <label for="mail_to">Empf&auml;nger E-Mail:</label>
        <input id="mail_to" name="mail_to" type="text" value="" />
        <label for="mail_message">Nachricht:</label>
        <textarea id="mail_message" name="mail_message"></textarea>
        <p><input type="submit" value="Senden" class="submitButton" />
                                </p>
    </form>
</div>
      </div>
        
    <!-- article-start -->
          <div class="article-head">
                        <h3 class="preheadline"> 
          <span class="department"></span>
          
        </h3>
        <h1 class="headline">
          Neue Syrien-Gespr&auml;che beginnen in Kasachstan
        </h1>
		        <p>Waffenruhe im Fokus</p>
        <p class="date-author">
          
        </p>
    
        <h2 class="article-abstract"></h2>
                  

          <div id="imgWrapper">
      <div class="ibox ibox-fullw" >
  <div class="image ibox-fullw-image" >
        <div class="image-container">

    	
          <img src="http://www.fnweb.de/polopoly_fs/1.3126750.1485149679!/image/image.jpg_gen/derivatives/text_550/image.jpg" width="550" height="413" alt="Zerst&ouml;rtes Aleppo"  />             <a class="zoombutton" href="http://www.fnweb.de/polopoly_fs/1.3126750.1485149679!/image/image.jpg_gen/derivatives/galerie_940q/image.jpg" onClick="return false;"></a>
      </div>
    </div>
    <div class="ibox-caption ibox-fullw-caption">
      <div class="ibox-caption-left">
                  <p>Blick auf den zerstörten Stadtteil Ansari im syrischen Aleppo. Foto: Hassan Ammar</p>	      </div>
              <cite class="ibox-caption-right">&copy; DPA</cite>  
          </div>
</div>
    </div>
      <div style="display:none;">
    <div id="accordionWrapper" class="accordionWrapper">
              <div id="zoomButton"></div>
                      </div>
  </div>

    
      
              </div>
              
    <div class="bodytext">
        
                
            	  
                      <p >
                          <span class="department"></span>
                                  Astana (dpa) - Nach monatelangen heftigen Kämpfen und der vollständigen Eroberung Aleppos durch das Regime sollen heute neue Syrien-Gespräche beginnen. Vertreter von Regime und Rebellen treffen sich in der kasachischen Hauptstadt Astana erstmals seit Monaten.                </p>
        
                          <div class="ad_container">
              <div class="advert">
                                  </div>
          </div>
          
          <div class="adplussidebox">
                                                                      </div>
            
                                      <p >
                                          Im Fokus der zweitägigen Verhandlungen soll dabei eine Waffenruhe für das Bürgerkriegsland stehen. Eine derzeit geltende Feuerpause ist brüchig, jedoch die Hauptvoraussetzung für die Opposition, mit Gesprächen für eine politische Lösung in Syrien zu beginnen.                </p>
        
                    
                                      <p >
                                          Die Delegation der Regierung wird wie bereits bei den vergangenen Treffen in Genf vom syrischen UN-Botschafter Baschar al-Dschafari geführt. «Es ist zu früh, um den Erwartungen Grenzen zu setzen und wir haben Anweisungen, uns konstruktiv zu verhalten», ließ er am Sonntagabend durchaus optimistisch mitteilen. Zunächst gehe es aber erst einmal darum, die Waffenruhe zu stärken und terroristische Rebellengruppen von moderaten zu trennen.                </p>
        
                    
                            <div class="infoboxes">
    </div>
                        
    
  
    
    
  
            
                                                  <p >
                                          An der Spitze der Oppositionsgruppen steht demgegenüber der ebenfalls bereits aus Genf bekannte Mohammed Allusch. Er gehört der einflussreichen, radikal-islamischen Gruppe Dschaisch al-Islam an und hatte die Oppositionsgruppen bereits bei den Verhandlungen in Genf im vergangenen Jahr vertreten. Von den namhaften Oppositionsvertretern hatte die radikal-islamische Gruppe Ahrar al-Scham die Teilnahme an den Gesprächen abgelehnt.                </p>
        
                    
                                      <p >
                                          Russland und die Türkei haben die Konferenz initiiert; der Iran hatte jedoch eine Teilnahme der USA bis zuletzt kritisiert. Die USA sind mit ihrem Botschafter in Kasachstan als Beobachter bei den Gesprächen vertreten. Präsident Donald Trump schickte keine eigene Delegation.                </p>
        
                    
                            
          </div>
    
                                       
		            
    <cite class="end">
                        &copy; dpa-infocom GmbH,
                          Montag, 23.01.2017
                  </cite>
    
          
    <!-- article-end -->
        
        
	  	                      	  <div class="ad_container">
    	    <div class="advert">
    		  <div style="display: none;" id="traffective_gpt_rectangle_251">
              </div>
    	    </div>
    	  </div>
        
	  	
          <div class="icon bottom section">
        <ul>

                    <li class="a_facebook_like">
            <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.morgenweb.de%2Fnachrichten%2Fpolitik%2Fneue-syrien-gesprache-beginnen-in-kasachstan-1.3126749&amp;width=130&amp;layout=button&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:130px; height:35px;" allowTransparency="true"></iframe>
          </li>
          
                    <li class="a_twitter">
            <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-lang="de" data-count="none">Twittern</a>
            <script>
              !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
            </script>
          </li>
          
                    <li class="a_gplus">
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
          </li>
          
                    <li class="a_print">
            <a class="" href="http://www.fnweb.de/nachrichten/neue-syrien-gesprache-beginnen-in-kasachstan-1.3126749?print=true" target="_blank"><span class="print"></span>Drucken</a>
          </li>
                
                    <li class="a_mail">
            <a class="mail mailtogglebottom"><span class=""></span>Senden</a>
          </li>
                
        </ul>
      </div>

                
    
  
    
    
  
          
  </div>
</div>

    <span class="plista-push">
              <script type="text/javascript">
       if (!window.PLISTA) {
           window.PLISTA = {
                              publickey: '7eb9129ae459760163d5ed564247dd3a25d87ce7',
                            item: {
                  objectid: "1.3126749",
                  title: "Neue Syrien-Gespräche beginnen in Kasachstan",
                  text: "Frieden in Syrien? Immer noch weit entfernt. Die Hoffnungen liegen nun auf den Gesprächen in Astana. Das Regime äußert sich durchaus optimistisch.",
                  url: "http://www.fnweb.de/nachrichten/neue-syrien-gesprache-beginnen-in-kasachstan-1.3126749",
                                       img: "http://www.fnweb.de/polopoly_fs/1.3126750.1485149679!/image/image.jpg_gen/derivatives/mini_170q/image.jpg",
                                    category: 'News',
                  created_at: "1485149680",
                  updated_at: "1485149680"
              }
                        };
          (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
      }
      </script>
        </span>









												
											    <div style="display: none;" id="Adsense_unter_Text"></div>
  					
											  <div id="plista_widget_belowArticle" data-widget="plista_widget_belowArticle"></div>
					
				 &nbsp;
											</div>

					<!-- marginalia-start -->
					<div class="content-outer-2col-marginal">
												
						
													    
    
  
    
    
  
  						
						    
    
  
    
  
    
    
			
																				
								
							                			            		                            				    	 
    	    		
    			
        <div class="newsticker-element">
<div class="leftCol">&nbsp;
	</div>
	<div class="rightCol">
	<div class="tickertitle">TICKER</div>
	<div id="tickertabs">
<script type="text/javascript">
	$(document).ready(function(){
	activateTabs();
	});
</script>
	<ul>
						<li class="first active">
				<a href="#tab1">Odenwald-Tauber</a></li>	
					<li class="second middle">
				<a href="#tab2">Rhein-Neckar</a></li>	
					<li class="last">
				<a href="#tab3">News</a></li>	
		</ul>
		<div class="tickerList" id="tab1">
	<div id="ticker1" class="tickerItems">
		</div>
		<h3 class="showall"><a href="http://www.fnweb.de/newsticker/odenwald-tauber"><span class="sml_arrow_icon"></span>Alle Meldungen</a></h3>
		</div>
<script type="text/javascript">
					//var jsonLink = "/json/cmlink/7.409";
					var jsonLink1 = "http://www.fnweb.de/json/7.1949?ticker=2.567";
					lastID[1] = 0;
			top_theme_getJSON(jsonLink1,"ticker1",1);
			jQuery(function(){
				var news = $('#ticker1');
				news.serialScroll({
				items:'div',
				duration:1000,
				force:true,
				axis:'y',
				constant:true,
				lazy:true,
				interval:0, 
				step:5,
				jump:true
				});
				
				var ticker = window.setInterval("top_theme_refresh(jsonLink1,'ticker1',1,37)", 10000);

			});
			</script>
	<div class="tickerList" id="tab2">
	<div id="ticker2" class="tickerItems">
		</div>
		<h3 class="showall"><a href="http://www.fnweb.de/newsticker/2.564"><span class="sml_arrow_icon"></span>Alle Meldungen</a></h3>
		</div>
<script type="text/javascript">
					//var jsonLink = "/json/cmlink/7.409";
					var jsonLink2 = "http://www.fnweb.de/json/7.1949?ticker=2.564";
					lastID[2] = 0;
			top_theme_getJSON(jsonLink2,"ticker2",2);
			jQuery(function(){
				var news = $('#ticker2');
				news.serialScroll({
				items:'div',
				duration:1000,
				force:true,
				axis:'y',
				constant:true,
				lazy:true,
				interval:0, 
				step:5,
				jump:true
				});
				
				var ticker = window.setInterval("top_theme_refresh(jsonLink2,'ticker2',2,37)", 10000);

			});
			</script>
	<div class="tickerList" id="tab3">
	<div id="ticker3" class="tickerItems">
		</div>
		<h3 class="showall"><a href="http://www.fnweb.de/newsticker/2.563"><span class="sml_arrow_icon"></span>Alle Meldungen</a></h3>
		</div>
<script type="text/javascript">
					//var jsonLink = "/json/cmlink/7.409";
					var jsonLink3 = "http://www.fnweb.de/json/7.1949?ticker=2.563";
					lastID[3] = 0;
			top_theme_getJSON(jsonLink3,"ticker3",3);
			jQuery(function(){
				var news = $('#ticker3');
				news.serialScroll({
				items:'div',
				duration:1000,
				force:true,
				axis:'y',
				constant:true,
				lazy:true,
				interval:0, 
				step:5,
				jump:true
				});
				
				var ticker = window.setInterval("top_theme_refresh(jsonLink3,'ticker3',3,37)", 10000);

			});
			</script>
</div>
</div>

</div>
<script type="text/javascript">
click_newsticker();
</script>

	  
    
    
			
																				
								
							                			            		                        <div class="marginalia-ad">
                            <div style="display: none;" id="traffective_gpt_rectangle_250">
    						</div>
                        </div>
        			                            				    	 
    	    		
    			
                
            
        
    
        
    <div class="free-text-element">  
        <div class="free-text-element-header"><h3>Das Wetter in Tauberfranken</h3></div>
        <div class="free-text-element-body weather-marginal">
                                
    
  
    
    
  
                          <!-- Wetter-Query: typ=1&land_id=34&stadt_id=106778, Land: 34, Stadt: 106778 -->
<div class="weather-marginal">
 <p class="headline"><span class="city">Tauberbischofsheim</span> - Prognose f&uuml;r 6 Uhr </p>
 <div class="prognosis">
  <div class="temperature"><p>-12&deg;</p></div>
  <div class="weathersymbol"><img src="//www.morgenweb.de/images2/wetter_qmet/icons/wetter_35_nacht.png" width="100" height="100" alt="Das Wetter am 23.1.2017 in Tauberbischofsheim: Nebel, örtlich mit Reifglätte" title="Das Wetter am 23.1.2017 in Tauberbischofsheim: Nebel, örtlich mit Reifglätte"/></div>
  <div class="min-max">
   <div class="min">MIN.&nbsp;-12&deg;<br /><span class="max">MAX.&nbsp;-3&deg;</span></div>
  </div>
  <div class="warningsymbol"><img src="//www.morgenweb.de/images2/wetter_qmet/icons/wetter_warnstufe_2.png" width="50" height="50" title="Unwetterwarnung f&uuml;r 23.1.2017 Stufe 2: Strenger Frost, Temperatur in 2 Metern unter -10 Grad"/></div>
 </div>
 <div class="navibuttons">
  <div class="left"><a href="//www.fnweb.de/nachrichten/wetter/daten/Deutschland/Tauberbischofsheim" class="button" title="Wetter in Tauberbischofsheim, Detailansicht">Wetter in Tauberbischofsheim</a></div>
  <div class="right"><a href="//www.fnweb.de/nachrichten/wetter/main-tauber-und-neckar-odenwald-kreis" class="button">Wetter der Region</a></div> </div>
</div>

                        <div style="clear:both">&nbsp;</div>
                                
    
  
    
    
  
                      </div>
        <div class="free-text-element-footer"><p>&nbsp;</p></div>
    </div>
    
    
    
        
	    
  
  						    
    
  
    
  
    
    
			
																				
								
							                			            		                            				    	 
    	    		
    			
        <div class="one-column-minis">
	  
  
      	
    
				<div class="mini">
					    <div class="department_header">
    	<h3><a href="http://www.fnweb.de/sport/2.872" class="blue-arrow" title="Sport">Sport</a></h3>
    </div>
                <div class="nested-mini SQUARE_IMAGE ">
                  <div class="minileft">
            <div class="image-container">

    	
    		            <a href="http://www.fnweb.de/sport/auf-zack-in-zakopane-1.3126634"><img src="http://www.fnweb.de/polopoly_fs/1.3126633.1485117263!/image/image.jpg_gen/derivatives/mini_170q/image.jpg" width="170" height="170" alt=""  /></a>		          </div>
           </div>
  	
	<h4 class="department">Skispringen</h4>

<h1><a href="http://www.fnweb.de/sport/auf-zack-in-zakopane-1.3126634" class="miniheader">Auf Zack in Zakopane</a></h1>

<p>
	        Zakopane. Mit einem &uuml;berragenden Wochenende im polnischen Zakopane haben die deutschen Skispringer ihre R&uuml;ckkehr in die Weltspitze gefeiert. Einen Tag nach dem &uuml;berraschenden Erfolg im Teamspringen gelang den DSV-Athleten am Sonntag ein bemerkenswert starkes Teamergebnis: Beim Sieg von&hellip;
        					<a href="http://www.fnweb.de/sport/auf-zack-in-zakopane-1.3126634">[mehr]</a>		    </p>

        </div>
                  <ul>
                  <li>
		    			                   <a href="http://www.fnweb.de/sport/dsv-staffel-bejubelt-den-zweiten-platz-1.3126618"><h4>Langlauf</h4></a>			                          			                  <a href="http://www.fnweb.de/sport/dsv-staffel-bejubelt-den-zweiten-platz-1.3126618" class="minilink">DSV-Staffel bejubelt den zweiten Platz</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.fnweb.de/sport/niederlage-zur-geisterstunde-1.3126516"><h4>Tennis</h4></a>			                          			                  <a href="http://www.fnweb.de/sport/niederlage-zur-geisterstunde-1.3126516" class="minilink">Niederlage zur Geisterstunde</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.fnweb.de/sport/mischa-zverev-champion-der-herzen-1.3126498"><h4>Tennis</h4></a>			                          			                  <a href="http://www.fnweb.de/sport/mischa-zverev-champion-der-herzen-1.3126498" class="minilink">Mischa Zverev &ndash; Champion der Herzen</a>			                                                </li>
              </ul>
      	<div style="clear:both"></div>
</div>
	
    
	  	
    
				<div class="mini">
					    <div class="department_header">
    	<h3><a href="http://www.fnweb.de/auto" class="blue-arrow" title="Auto">Auto</a></h3>
    </div>
                <div class="nested-mini ONE_COL_IMAGE ">
                  <div class="minileft">
            <div class="image-container">

    	
    		            <a href="http://www.fnweb.de/auto/testberichte/souveran-gegen-den-fahrtwind-1.3123674"><img src="http://www.fnweb.de/polopoly_fs/1.3123673.1484908747!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
                <div class="mini-button-pane">
                      <div class="mini-button-wrapper">  
              <div class="fotogallery-button-mini"></div>
            </div>
                            </div>
         </div>
  	
	<h4 class="department">Im Test</h4>

<h1><a href="http://www.fnweb.de/auto/testberichte/souveran-gegen-den-fahrtwind-1.3123674" class="miniheader">Souver&auml;n gegen den Fahrtwind</a></h1>

<p>
	        Frankfurt. So soll ein Gel&auml;ndewagen aussehen: gro&szlig;, breit - wuchtig. So, dass er locker das Gep&auml;ck von f&uuml;nf Personen schlucken kann. So, dass man ihm zutraut, auch die steilsten Gipfel zu bezwingen. Und so, als strotze er vor Kraft. Wie der Grand Cherokee, dem Jeep &quot;Recon Green&quot; als coole Farbe zum&hellip;
        					<a href="http://www.fnweb.de/auto/testberichte/souveran-gegen-den-fahrtwind-1.3123674">[mehr]</a>		    </p>

        </div>
                  <ul>
                  <li>
		    			                   <a href="http://www.fnweb.de/auto/testberichte/neustart-in-der-kompaktklasse-1.3124002"><h4>Test Fiat Tipo 1.4 Tjet F&uuml;nft&uuml;rer</h4></a>			                          			                  <a href="http://www.fnweb.de/auto/testberichte/neustart-in-der-kompaktklasse-1.3124002" class="minilink">Neustart in der Kompaktklasse</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.fnweb.de/auto/testberichte/infinitis-sportcoupe-sind-flugel-gewachsen-1.3124042"><h4>Pr&auml;sentation Infiniti Q&#8202;60</h4></a>			                          			                  <a href="http://www.fnweb.de/auto/testberichte/infinitis-sportcoupe-sind-flugel-gewachsen-1.3124042" class="minilink">Infinitis Sportcoup&eacute; sind Fl&uuml;gel gewachsen</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.fnweb.de/auto/testberichte/infiniti-q60-aussenseiter-mit-berechtigtem-selbstbewusstsein-1.3120851"><h4>Testberichte</h4></a>			                          			                  <a href="http://www.fnweb.de/auto/testberichte/infiniti-q60-aussenseiter-mit-berechtigtem-selbstbewusstsein-1.3120851" class="minilink">Infiniti Q60: Au&szlig;enseiter mit berechtigtem Selbstbewusstsein</a>			                                                </li>
              </ul>
      	<div style="clear:both"></div>
</div>
	
    
	  
  </div>
<div style="clear:both"></div>

	  
    
    
			
																					<div id="nativendo-oms-sidebar"></div>
													
								
							                			            		        				<div class="marginalia-ad">
                            <div style="display: none;" id="traffective_gpt_rectangle_252">
    						</div>
                        </div>
                                                				    	 
    	    		
    			
        <div class="one-column-minis">
	  
  
      	
    
				<div class="mini">
					    <div class="department_header">
    	<h3><a href="http://www.fnweb.de/nachrichten/szene" class="blue-arrow" title="Szene">Szene</a></h3>
    </div>
                <div class="nested-mini ONE_COL_IMAGE ">
                  <div class="minileft">
            <div class="image-container">

    	
    		            <a href="http://www.fnweb.de/nachrichten/szene/ska-punk-und-rock-mit-klaren-ansagen-1.3124291"><img src="http://www.fnweb.de/polopoly_fs/1.3124289.1484932752!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
           </div>
  	
	<h4 class="department">Live</h4>

<h1><a href="http://www.fnweb.de/nachrichten/szene/ska-punk-und-rock-mit-klaren-ansagen-1.3124291" class="miniheader">Ska, Punk und Rock mit klaren Ansagen</a></h1>

<p>
	        Die &quot;Broilers&quot; gehen wieder auf ausgedehnte Tour und gastieren am Freitag, 7. April, um 20 Uhr in der Hanns-Martin-Schleyer-Halle in Stuttgart.
2017 wird ein fettes Jahr f&uuml;r die &quot;Broilers&quot; werden. Die Band hat an neuen Liedern gearbeitet, neue Ideen entwickelt, sich neu sortiert und Energie&hellip;
        					<a href="http://www.fnweb.de/nachrichten/szene/ska-punk-und-rock-mit-klaren-ansagen-1.3124291">[mehr]</a>		    </p>

        </div>
                  <ul>
                  <li>
		    			                   <a href="http://www.fnweb.de/nachrichten/szene/erfrischender-relaxter-stilmix-1.3124294"><h4>Konzert</h4></a>			                          			                  <a href="http://www.fnweb.de/nachrichten/szene/erfrischender-relaxter-stilmix-1.3124294" class="minilink">Erfrischender, relaxter Stilmix</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.fnweb.de/nachrichten/szene/am-puls-des-wahren-lebens-1.3102333"><h4>Gastspiel</h4></a>			                          			                  <a href="http://www.fnweb.de/nachrichten/szene/am-puls-des-wahren-lebens-1.3102333" class="minilink">Am Puls des wahren Lebens</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.fnweb.de/nachrichten/szene/mitreissender-bayernkrawall-1.3102337"><h4>Show</h4></a>			                          			                  <a href="http://www.fnweb.de/nachrichten/szene/mitreissender-bayernkrawall-1.3102337" class="minilink">Mitrei&szlig;ender Bayernkrawall</a>			                                                </li>
              </ul>
      	<div style="clear:both"></div>
</div>
	
    
	  	
    
				<div class="mini">
					    <div class="department_header">
    	<h3><a href="http://www.fnweb.de/nachrichten/kultur" class="blue-arrow" title="Kultur">Kultur</a></h3>
    </div>
                <div class="nested-mini SQUARE_IMAGE ">
                  <div class="minileft">
            <div class="image-container">

    	
    		            <a href="http://www.fnweb.de/nachrichten/kultur/familientaugliches-sahnehaubchen-1.3125999"><img src="http://www.fnweb.de/polopoly_fs/1.3125997.1485100452!/image/image.jpg_gen/derivatives/mini_170q/image.jpg" width="170" height="170" alt=""  /></a>		          </div>
           </div>
  	
	<h4 class="department">Konzert</h4>

<h1><a href="http://www.fnweb.de/nachrichten/kultur/familientaugliches-sahnehaubchen-1.3125999" class="miniheader">Familientaugliches Sahneh&auml;ubchen</a></h1>

<p>
	        So singen Sieger: Die Finalisten der Casting-Show &quot;The Voice of Germany&quot; plus zwei Wild-Card-Gewinner drehen derzeit eine Ehrenrunde durch die Arenen, mal gr&ouml;&szlig;er mal kleiner, der Republik. Am Freitag pr&auml;sentieren die Talente in der W&uuml;rzburger s.Oliver Arena vor ausverkauftem Haus ihre wirklich&hellip;
        					<a href="http://www.fnweb.de/nachrichten/kultur/familientaugliches-sahnehaubchen-1.3125999">[mehr]</a>		    </p>

        </div>
                  <ul>
                  <li>
		    			                   <a href="http://www.fnweb.de/nachrichten/kultur/grosse-literarische-kraft-1.3125991"><h4>Literatur im Schloss</h4></a>			                          			                  <a href="http://www.fnweb.de/nachrichten/kultur/grosse-literarische-kraft-1.3125991" class="minilink">Gro&szlig;e literarische Kraft</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.fnweb.de/nachrichten/kultur/nervenarzt-wider-willen-1.3124012"><h4>Kom&ouml;die im Marquart</h4></a>			                          			                  <a href="http://www.fnweb.de/nachrichten/kultur/nervenarzt-wider-willen-1.3124012" class="minilink">Nervenarzt wider Willen</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.fnweb.de/nachrichten/kultur/akrobatisch-muhelose-spieltechnik-1.3122921"><h4>Musikhochschule</h4></a>			                          			                  <a href="http://www.fnweb.de/nachrichten/kultur/akrobatisch-muhelose-spieltechnik-1.3122921" class="minilink">Akrobatisch m&uuml;helose Spieltechnik</a>			                                                </li>
              </ul>
      	<div style="clear:both"></div>
</div>
	
    
	  
  </div>
<div style="clear:both"></div>

	    
  
  						    
    
  
    
    
          	                                              <div class="marginalia-ad">
                  <div style="display: none;" id="traffective_gpt_rectangle_253">
				  </div>
              </div>
                      
  
												<div class="ad-adsense">
						      <div class="google-adsense-marginal-ad">
      <script type="text/javascript"><!--
       google_ad_client = "ca-pub-2323073277710344";
      /* Standart im Artikel (morgenweb) */
      google_ad_slot = "3991747631";
      google_ad_width = 300;
      google_ad_height = 250;
      //-->
    </script>
    <script type="text/javascript"
      src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
    </script>
    </div>
						</div>
						
											</div>
					<!-- marginalia-end -->

					<div class="content-outer-bcover">&nbsp;</div>				
				</div>
                    
								                
			</div>
            
					
																		
                        			            			<div id="bottom-springboard">
				<div id="bsb-content"> 
					
					<!-- bottom springboard menu left -->
					<div class="springboard-left">
						<p>
    						<a target="_blank" href="http://www.immomorgen.de/" class="sb-left-first"><span>immo</span>morgen</a>
    						<a target="_blank" href="http://www.jobmorgen.de/" class="sb-left-act"><span>job</span>morgen</a>
						<a target="_blank" href="http://flirt.morgenweb.de/" class="sb-left-third"><span>flirt</span>morgen</a>
						</p>
					</div>
					<!-- --> 
					
					<!-- bottom springboard menu right -->
					<div class="springboard-right">
						<ul class="sf-servicemenu">
                            <li>
                                <a href="http://www.fnweb.de/anzeigen">Anzeigen</a>
                            </li>
                                                        <li>
                                <a href="http://www.fnweb.de/abo" target="_blank">Abo & Service</a>
                            </li>
                            <li>
                                <a href="http://www.fnweb.de/meta-zeitung">Digitale Zeitung</a>
                            </li>
                            <li>
                                                                    <a href="http://www.fnweb.de/abo/fn-card/magazin">FN-Card</a>
                                                            </li>
						</ul>
					</div>
					<!-- --> 
					
				</div>
			</div>
                        
        		</div>
        
		        <div id="sitemap-area-wrap">
			<div id="sitemap-area" > 
				
				<!-- sitemap -->
				<table width="100%" border="0" cellspacing="0" cellpadding="0" id="sitemap-table">
					<tr>
													<td><h5><a href="http://www.fnweb.de/region">Region</a></h5>
								<ul>
																			<li><a href="http://www.fnweb.de/region/neckar-odenwald">Neckar-Odenwald</a></li>
																			<li><a href="http://www.fnweb.de/region/main-tauber">Main-Tauber</a></li>
																			<li><a href="http://www.fnweb.de/region/rhein-main-neckar/hohenlohe-franken">Hohenlohe-Franken</a></li>
																			<li><a href="http://www.fnweb.de/region/rhein-main-neckar">Rhein-Main-Neckar</a></li>
																			<li><a href="http://www.fnweb.de/fotostrecken-fn">Fotostrecken FN</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.fnweb.de/nachrichten">Nachrichten</a></h5>
								<ul>
																			<li><a href="http://www.fnweb.de/nachrichten/2.396">Politik</a></li>
																			<li><a href="http://www.fnweb.de/nachrichten/2.397">S&uuml;dwest</a></li>
																			<li><a href="http://www.fnweb.de/nachrichten/2.399">Vermischtes</a></li>
																			<li><a href="http://www.fnweb.de/nachrichten/kultur">Kultur</a></li>
																			<li><a href="http://www.fnweb.de/nachrichten/szene">Szene</a></li>
																			<li><a href="http://www.fnweb.de/nachrichten/wissenschaft">Wissenschaft</a></li>
																			<li><a href="http://www.fnweb.de/nachrichten/wirtschaft">Wirtschaft</a></li>
																			<li><a href="http://www.fnweb.de/nachrichten/2.616">Welt und Wissen</a></li>
																			<li><a href="http://www.fnweb.de/nachrichten/leserbriefe">Leserbriefe Nachrichten</a></li>
																			<li><a href="http://www.fnweb.de/nachrichten/franky-sche-nachrichten">Fr&auml;nky'sche Nachrichten</a></li>
																			<li><a href="http://www.fnweb.de/videocenter">Videocenter</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.fnweb.de/sport">Sport</a></h5>
								<ul>
																			<li><a href="http://www.fnweb.de/sport/fussball">Fu&szlig;ball</a></li>
																			<li><a href="http://www.fnweb.de/sport/handball">Handball</a></li>
																			<li><a href="http://www.fnweb.de/sport/2.325">Formel 1</a></li>
																			<li><a href="http://www.fnweb.de/sport/regionalsport/fechten">Fechten</a></li>
																			<li><a href="http://www.fnweb.de/sport/regionalsport/tischtennis">Tischtennis</a></li>
																			<li><a href="http://www.fnweb.de/sport/fussballbeilage-2016-17">Fu&szlig;ballbeilage 2016/17</a></li>
																			<li><a href="http://www.fnweb.de/sport/fc-wurzburger-kickers">FC W&uuml;rzburger Kickers</a></li>
																			<li><a href="http://www.fnweb.de/sport/s-oliver-wurzburg">s.Oliver W&uuml;rzburg</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.fnweb.de/auto">Auto</a></h5>
								<ul>
																			<li><a href="http://www.fnweb.de/auto/testberichte">Testberichte</a></li>
																			<li><a href="http://www.fnweb.de/auto/neue-modelle">Neue Modelle</a></li>
																			<li><a href="http://www.fnweb.de/auto/aktuelles">Aktuelles</a></li>
																			<li><a href="http://www.fnweb.de/auto/zweirad">Zweirad</a></li>
																			<li><a href="http://www.fnweb.de/auto/technik">Technik</a></li>
																			<li><a href="http://www.fnweb.de/auto/zubehor">Zubeh&ouml;r</a></li>
																			<li><a href="http://www.fnweb.de/auto/verschiedenes">Verschiedenes</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.fnweb.de/freizeit">Freizeit</a></h5>
								<ul>
																			<li><a href="http://www.fnweb.de/freizeit/kino">Kino</a></li>
																			<li><a href="http://www.fnweb.de/freizeit/reise">Reise</a></li>
																			<li><a href="http://www.fnweb.de/freizeit/essen-und-trinken">Essen und Trinken</a></li>
																			<li><a href="http://www.fnweb.de/freizeit/sudoku">Sudoku</a></li>
																			<li><a href="http://www.fnweb.de/freizeit/schwedenraetsel">Schwedenr&auml;tsel</a></li>
																			<li><a href="http://www.fnweb.de/freizeit/gewinnspiele">Gewinnspiele</a></li>
																			<li><a href="http://www.fnweb.de/freizeit/blende">Blende</a></li>
																			<li><a href="http://www.fnweb.de/abo/2.582">Leserreisen</a></li>
																			<li><a href="http://www.fnweb.de/freizeit/main-tauber-app">Main-Tauber-App</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.fnweb.de/ratgeber">Ratgeber</a></h5>
								<ul>
																			<li><a href="http://www.fnweb.de/ratgeber/landwirtschaft-natur">Landwirtschaft &amp; Natur</a></li>
																			<li><a href="http://www.fnweb.de/ratgeber/gesundheit">Gesundheit</a></li>
																			<li><a href="http://www.fnweb.de/ratgeber/familie-erziehung">Familie &amp; Erziehung</a></li>
																			<li><a href="http://www.fnweb.de/ratgeber/multimedia">Multimedia</a></li>
																			<li><a href="http://www.fnweb.de/ratgeber/recht-soziales">Recht &amp; Soziales</a></li>
																			<li><a href="http://www.fnweb.de/ratgeber/rund-ums-geld">Rund ums Geld</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.fnweb.de/fn-themenwelt">FN-Themenwelt</a></h5>
								<ul>
																			<li><a href="http://www.fnweb.de/fn-themenwelt/jugendseite">Jugendseite</a></li>
																			<li><a href="http://www.fnweb.de/fn-themenwelt/land-und-leute">Land und Leute</a></li>
																			<li><a href="http://www.fnweb.de/fn-themenwelt/geniessen-in-der-region">Genie&szlig;en in der Region</a></li>
																			<li><a href="http://www.fnweb.de/fn-themenwelt/fn-familientage">FN-Familientage</a></li>
																			<li><a href="http://www.fnweb.de/fn-themenwelt/fn-sommerserie">FN-Sommerserie</a></li>
																			<li><a href="http://www.fnweb.de/fn-themenwelt/fn-touren">FN-Touren</a></li>
																			<li><a href="http://www.fnweb.de/fn-themenwelt/lebenslust">Lebenslust</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.fnweb.de/dossier/martin-luther">Martin Luther</a></h5>
								<ul>
																	</ul>
							</td>
													<td><h5><a href="http://www.fnweb.de/freizeit/main-tauber-app">Main-Tauber-App</a></h5>
								<ul>
																	</ul>
							</td>
											</tr>
				</table>
				<!-- --> 
				
			</div>
		</div>
		<div id="bottom-sleeve">
			<div id="bottom-sleeve-body"> 
				
				<!-- logo -->
				<div class="logobox logobox-bottom">
				    	                                            <div class="logo-topline"><p>DAS NACHRICHTENPORTAL</p></div>
                                            <div class="logo"><a href="http://www.fnweb.de"><img src="http://www.fnweb.de/static_assets_v1.53.1/img/fnweb-logo.png" alt="" width="264" height="48" /></a></div>
                                        				</div>
				<!-- -->
				
				<!-- bottom packshots -->
<div id="bottom-packshots">
	<span >    	    		<p>&nbsp;</p>
    		</span></div>
				<!-- -->
				
			</div>
		</div>
		
		<!-- bottom meta menu -->
		<div id="bottom-meta-wrap">
            <div id="bottom-meta">
                    			<div id="bottom-meta-left">
                    <p><span class="darkblue">&copy;&nbsp;morgenweb 2000 - 2017</span> | <a href="http://www.fnweb.de/uber-uns">Über uns</a> | <a href="http://www.fnweb.de/impressum">Impressum</a> | <a href="http://www.fnweb.de/agb">AGB</a> | <a href="http://www.fnweb.de/datenschutz">Datenschutz</a> | <a href="http://www.fnweb.de/anzeigen/mediadaten-zeitung">Mediadaten</a> | <a href="http://www.fnweb.de/archiv">Archiv</a> | <a href="http://www.fnweb.de/rss-ressort/1.627026">RSS</a> | <a href="http://m.morgenweb.de/nachrichten/politik/neue-syrien-gesprache-beginnen-in-kasachstan-1.3126749?force-version-mobile" rel="nofollow">Zur mobilen Website</a></p>
                </div>
                <div id="bottom-meta-right">
                    <p><a href="//www2.fnweb.de/service/mein_profil/index.html">Mein Profil</a> | <a href="http://www.fnweb.de/hilfe">Hilfe</a> | <a href="//www2.fnweb.de/service/kontakt/index.html">Kontakt</a></p>
                </div>
                            </div>
		</div>
		<!-- -->
        
                                
                </div>
	
					<!-- side ads -->
			            			<div id="right-bannercol">
				<div id="trf-skycontainer">
    			    <div style="display: none;" id="traffective_gpt_skyscraper">
                    </div>
    				<div style="display: none;" id="traffective_gpt_wallpapersky">
                    </div>
				</div>
			</div>
            
            
                        <div class="clear-float">&nbsp;</div>
            
                                                            <!-- -->
		        
	    	                <img src='/l.gif?a=1.3126749&amp;d=/2.255/2.448' alt='' />	    	</div>
	
	    	    	        
                
                        
        <!-- SZM VERSION="2.0" -->
        <script type="text/javascript">
        var iam_data = {
        "st":"fnweb", // site/domain
        "cp":"nachrichten", // code
        "oc":"nachrichten", // old code KAT 1.2
        "mg":"yes", // migration-mode
        "sv":"in", // AGOF Befragungseinladung
        "co":"" // comment
        }
        if (typeof iom !== 'undefined') {
          iom.c(iam_data);
        }
        </script>
        <!-- /SZM -->
		
		<script type="text/javascript" src="http://www.fnweb.de/static_assets_v1.53.1/js-nominify/adsbyikusei.min.js"></script>
		
	                    	<div style="display: none;" id='traffective_gpt_outofpage'>
        </div>
        	
		        		
		          <script type="text/javascript">
            if (!window.PLISTA) {
              window.PLISTA = {
                                  publickey: '7eb9129ae459760163d5ed564247dd3a25d87ce7',
                              };
              (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
            }
          </script>
		
            
    <script type="text/javascript">
        function showCookieInfo() {
        	var divEl = document.createElement('div');
        	divEl.setAttribute('id', 'cookie-info');
        	divEl.setAttribute('style', 'position:fixed;bottom:0;background-color: #ececec;width:100%;z-index:99999;padding: 2px;transition: ease-out;border-top:1px solid #444765;-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;');
        	var pEl = document.createElement('p');
        	pEl.innerHTML = 'Mit der Nutzung dieser Webseite erkl&auml;ren Sie sich damit einverstanden, dass wir Cookies verwenden. <a href="http://www.fnweb.de/datenschutz" style="color:#ed7c02">&nbsp;&nbsp;&nbsp;&raquo;&nbsp;Mehr&nbsp;Informationen</a>.';
        	pEl.setAttribute('style', 'color:#444765;float:left;width:80%;margin:0;padding: 4px 30px;font-size: 13px;');
        	var buttonEl = document.createElement('button');
        	buttonEl.innerHTML = 'OK';
        	buttonEl.setAttribute('style', 'background-color:#ed7c02;padding: 4px;float:right;width:10%;min-width:150px;color:white;margin:0;border-radius:8px;');
        	buttonEl.setAttribute('onclick', 'acceptCookies()');
        	divEl.appendChild(pEl);
        	divEl.appendChild(buttonEl);
        	document.body.appendChild(divEl);
        }
        function acceptCookies() {
        	document.cookie = 'cookie-accept=true; domain=.fnweb.de; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/';
        	var el = document.getElementById("cookie-info");
        	el.style.display='none';
        	el.style.visibility='hidden';
        }
        function getCookie(){
        	var cookieValues = document.cookie.split(';');
        	for (var i = 0; i < cookieValues.length; i++) {
        		if(cookieValues[i].trim() == 'cookie-accept=true'){
        			return true;
        		}
        	}
        	return false;
        }
        if( !getCookie() ) {
            showCookieInfo();
        }
    </script>
	
</body>
</html>
