
<!DOCTYPE html>
<html> <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=edge">

	<meta name="robots" content="index" />
	<meta name="robots" content="ACAP allow-index" />

<meta name="title" content="Brand in Fl&uuml;chtlingshaus gelegt - F&uuml;nf Verletzte - Nachrichten - FNWeb" />
<meta name="DC.title" content="Brand in Fl&uuml;chtlingshaus gelegt - F&uuml;nf Verletzte - Nachrichten - FNWeb" />


	<meta name="keywords" content="" />
	<meta name="DC.subject" content="" />

  	<meta name="description" content="Erbach. Ein Brand in einer Fl&uuml;chtlingsunterkunft im Alb-Donau-Kreis ist mit Absicht gelegt worden - die Polizei geht nun den Hintergr&uuml;nden nach. Es gibt&hellip;" />


<meta property="fb:admins" content="1226434422" />
<meta property="fb:app_id" content="565516480250103" />	

       <meta property="og:title" content="Brand in Fl&uuml;chtlingshaus gelegt - F&uuml;nf Verletzte" />
            <meta property="og:site_name" content="fnweb, das Nachrichtenportal für den Odenwald-Tauber Kreis"/>
        <meta property="og:url" content="http://www.fnweb.de/nachrichten/brand-in-fluchtlingshaus-gelegt-funf-verletzte-1.2964595" />
    <meta property="og:description" content="Erbach. Ein Brand in einer Fl&uuml;chtlingsunterkunft im Alb-Donau-Kreis ist mit Absicht gelegt worden - die Polizei geht nun den Hintergr&uuml;nden nach. Es gibt mehrere Verletzte." />
    					<meta property="og:image" content="http://www.fnweb.de/static_assets/img/fnweb_facebook.jpg" />
		            <meta property="og:type" content="article" />



                            <meta name="thumbnail" content="" />
           

<title>Brand in Fl&uuml;chtlingshaus gelegt - F&uuml;nf Verletzte - Nachrichten - FNWeb</title>

<script type="text/javascript" src="http://www.fnweb.de/adbdetect/advert.js"></script>
<script type="text/javascript" src="http://www.fnweb.de/adbdetect/adbdetect.js"></script>

    <link rel="icon" href="http://www.fnweb.de/favicon_fn.png" type="image/png" />

    <link rel="apple-touch-icon" href="http://www.fnweb.de/fnweb_touch_icon.png" type="image/png" title="fnweb_touch_icon" />

<link rel="alternate" type="application/rss+xml" title="Brand in Fl&uuml;chtlingshaus gelegt - F&uuml;nf Verletzte - Nachrichten - FNWeb" href="http://www.fnweb.de/rss/nachrichten" />
<link rel="canonical" href="http://www.morgenweb.de/nachrichten/sudwest/brand-in-fluchtlingshaus-gelegt-funf-verletzte-1.2964595" />


<!-- common style includes -->
<link rel="stylesheet" type="text/css" href="http://www.fnweb.de/static_assets/css/min.css"/>

<!-- -->

<!-- browser specific fixes -->
<!--[if IE 8]>
<link href="http://www.fnweb.de/static_assets/css-nominify/ie-only8-fixes.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if IE 9]>
<link href="http://www.fnweb.de/static_assets/css-nominify/ie-only9-fixes.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lt IE 8]>
<link href="http://www.fnweb.de/static_assets/css-nominify/ie-lt8-fixes.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lt IE 7]>
<meta http-equiv="imagetoolbar" content="no" />
<link href="http://www.fnweb.de/static_assets/css-nominify/ie-lt7-fixes.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!-- -->

<!-- browser specific fixes for videocenter -->
<!--[If IE 7]>
<link href="http://www.fnweb.de/static_assets/css-nominify/video/bc_videoCenter_ie7.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[If IE 6]>
<link href="http://www.fnweb.de/static_assets/css-nominify/video/bc_videoCenter_ie6.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!-- dynamic inline style section -->
<style type="text/css">
<!--
body {
	background-color: #ffffff;
	background-image: url(http://www.fnweb.de/static_assets/img/body-bg-standard.png);
	background-repeat: repeat;
}
-->
</style>


<script type="text/javascript">
<!--//<![CDATA[
  var omsv_centered = false;
  var adlWallPaperLeft =  1040;
//]]>-->
</script>

<!-- common javascript includes -->
<script type="text/javascript" src="http://www.fnweb.de/static_assets/js/min.js"></script>
<script type="text/javascript">
	$().ready(function() {
    		mamoLogin.initializeLoginArea("http://www.fnweb.de");
			
			
		}
    );
</script>

<script type="text/javascript">
	// setup dynamic newsticker ID
	lastID = new Array();
</script>


	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
  ga('create', 'UA-17148960-1', 'auto');
  ga('create', 'UA-29664352-1', 'auto', {'name': 'global'});
  ga('create', 'UA-17148960-2', 'auto', {'name': 'paywall'});
  
  ga('set', 'anonymizeIp', true);
  
  ga('send', 'pageview');
  ga('global.send', 'pageview');
  
   ga('paywall.send', 'event', 'paywall', 'lightbox', 'Sonstiger Paidcontent');
 </script> 
	



<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'de'}
</script>


	    		                    <script language="JavaScript" type="text/javascript">
        var oms_site = "oms.fnweb.de"; 
        var oms_zone = "nationalnews";
    </script>
    
            <script type="text/javascript" src="http://www.fnweb.de/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
    
    <script type='text/javascript'>
    
                              
                                              
      
                              
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    
    </script>
    
        
    <script type='text/javascript'>
    
        googletag.cmd.push(function() {
    
                                        
                        googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true,true);
            googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true,true);
                        
            googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [800, 250], 'oms_gpt_billboard')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true,true);
            
                        googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [300, 251], 'oms_gpt_rectangle_251')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true,true);
                
                        googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[300, 250],[300, 600]], 'oms_gpt_rectangle_250')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true,true);
            googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [300, 252], 'oms_gpt_rectangle_252')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true,true);
            googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [300, 253], 'oms_gpt_rectangle_253')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true,true);
                        
                            		    		            
            googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true,true);
    
    		    		
    		googletag.pubads().enableSingleRequest();
    
    
    
                                                
                
    
                                                                        
            googletag.pubads().disableInitialLoad();
    
    
                                                
            googletag.enableServices();
    
    
    
                                                
                        googletag.pubads().setTargeting('bundesland','BW');
                
    		            if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' &&
           		OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
             	for (var i in OMSVad.WLRCMDGPT)
             		googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
             	OMSVad.isSetGTarget = true;
            }
        });
    	
    </script>
        
<script>
  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' + oms_zone + '&w=' + oms_site;
    var sc = document.getElementsByTagName('script')[0];
    sc.parentNode.insertBefore(s, sc);
  })();
</script>

<script type="text/javascript" src="http://www.fnweb.de/static_assets/videocenter/js/playermapping/fnweb/bcw_playermapping.js"></script>

<script type="text/javascript">
  window.fbAsyncInit = function() {
    // init the FB JS SDK
    FB.init({
      status     : true,                                 // Check Facebook Login status
      xfbml      : true                                  // Look for social plugins on the page
    });

    // Additional initialization code such as adding Event Listeners goes here
  };

  // Load the SDK asynchronously
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/all.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<script type="text/javascript" src="//pp.lp4.io/app/57/57/f8/5757f8c2e45a1d1352fe1785.js" async></script>

</head>

<body>
	    		        <!-- Google Tag Manager -->
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NCCB5F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-NCCB5F');</script>
			<!-- End Google Tag Manager -->
        		<div id="page" >
					
		<div id="page-main" > 
							<!-- top ads -->
								    			<div id="top-bannerrow" style="margin-left: 244px;">
                    <div id="top-bannerrow-inner">
    					<div id="oms_gpt_superbanner">
                            <script type="text/javascript">
                            	googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
                            </script>
    					</div>
                    </div>
    			</div>
										
						        
        		<div id="top-springboard">
			<div id="top-springboard-body"> 
				
				<!-- top springboard menu left -->
				<div class="springboard-left">
					<p>
						<a target="_blank" href="http://www.immomorgen.de/" class="sb-left-first"><span>immo</span>morgen</a>
						<a target="_blank" href="http://www.jobmorgen.de/" class="sb-left-act"><span>job</span>morgen</a>
						<a target="_blank" href="http://flirt.morgenweb.de/" class="sb-left-third"><span>flirt</span>morgen</a>
					</p>
				</div>
				<!-- --> 
				

				<!-- top springboard menu right -->
				<div class="springboard-right">
						<ul class="sf-servicemenu">
							<li>
								<a href="http://www.fnweb.de/anzeigen">Anzeigen</a>
							</li>
                            							<li>
																	<a href="http://www.fnweb.de/abo" target="_blank">Abo & Service</a>
								                                							</li>
							<li>
								<a href="http://www.fnweb.de/meta-zeitung">Digitale Zeitung</a>
							</li>
							<li>
																	<a href="http://www.fnweb.de/abo/fn-card/magazin">FN-Card</a>
															</li>
						</ul>
				</div>
				<!-- --> 
				
			</div>
		</div>
            
		<div id="top-sleeve">
			<div id="top-sleeve-body"> 
				
				<!-- logo -->
				<div class="logobox logobox-top">
										<div class="logo-topline"><p>DAS NACHRICHTENPORTAL</p></div>
					<div class="logo"><a href="http://www.fnweb.de"><img src="http://www.fnweb.de/static_assets/img/fnweb-logo.png" alt="" width="264" height="48" /></a></div>
									</div>
				<!-- -->
				
                				<!-- header-ad area -->
			<div id="header-image">

									
															
					    					<a href="https://abo-fraenkische-nachrichten.fnweb.de/Digitalabo-mit-Mobilgeraet-Angebot-waehlen/" title="" target="_blank" >
    					<img src="http://www.fnweb.de/polopoly_fs/1.2739620.1461140516!/image/image.png_gen/derivatives/original/image.png" width="449" height="98"  />    					</a>
									
				
					

				</div>
				<!-- -->
				
				<div id="localinfo"> 
					<!-- weather info -->
					<p class="localinfo-date">Samstag, 17.09.2016</p>
					<!-- --> 
				</div>
				
				<!-- top quicksearch -->
								<div id="top-quicksearch">
					<div class="quicksearch-extlink">
						<p><a href="http://www.fnweb.de/suchen"><span class="sml_arrow_icon"></span>Erweiterte Suche</a></p>
					</div>
					<form action="http://www.fnweb.de/suchen" method="get" accept-charset="utf-8" name="top_quicksearch_form" class="quicksearch-form">
						<fieldset style="border:0px;">
							<legend style="display:none;">Suchformular</legend>
							<input type="text" name="q" value="Suche..." onfocus="if (this.value==this.defaultValue) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue" class="quicksearch-input-text" />
							<input type="image" src="http://www.fnweb.de/static_assets/img/quicksearch-submit.gif" alt="Suchen" class="quicksearch-submit" />
						</fieldset>
					</form>
				</div>
				<!-- -->
                				
			</div>
		</div>
        
        		<div id="page-mid-wrap">
            
            			<div id="mainmenu-area-wrap">
				<div id="mainmenu-area">
					<div id="mainmenu-area-top"> 
						
						<!-- main menu -->
						<div id="mainmenu">
							<ul class="sf-menu sf-menu-1stlev-ul">
    															<li >
     								     																	<a href="http://www.fnweb.de/region" class="sf-menu-1stlev-a">Region</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.fnweb.de/region/neckar-odenwald" class="sf-menu-2ndlev-a">Neckar-Odenwald</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/region/main-tauber" class="sf-menu-2ndlev-a">Main-Tauber</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/region/rhein-main-neckar/hohenlohe-franken" class="sf-menu-2ndlev-a">Hohenlohe-Franken</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/region/rhein-main-neckar" class="sf-menu-2ndlev-a">Rhein-Main-Neckar</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/fotostrecken-fn" class="sf-menu-2ndlev-a">Fotostrecken FN</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li  class="njsactive-1 active" >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.fnweb.de/nachrichten" class="sf-menu-1stlev-a">Nachrichten</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.fnweb.de/nachrichten/2.396" class="sf-menu-2ndlev-a">Politik</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/nachrichten/2.397" class="sf-menu-2ndlev-a">S&uuml;dwest</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/nachrichten/2.399" class="sf-menu-2ndlev-a">Vermischtes</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/nachrichten/kultur" class="sf-menu-2ndlev-a">Kultur</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/nachrichten/szene" class="sf-menu-2ndlev-a">Szene</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/nachrichten/wissenschaft" class="sf-menu-2ndlev-a">Wissenschaft</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/nachrichten/wirtschaft" class="sf-menu-2ndlev-a">Wirtschaft</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/nachrichten/2.616" class="sf-menu-2ndlev-a">Welt und Wissen</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/nachrichten/leserbriefe" class="sf-menu-2ndlev-a">Leserbriefe Nachrichten</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/nachrichten/franky-sche-nachrichten" class="sf-menu-2ndlev-a">Fr&auml;nky'sche Nachrichten</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/videocenter" class="sf-menu-2ndlev-a">Videocenter</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.fnweb.de/sport" class="sf-menu-1stlev-a">Sport</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.fnweb.de/sport/fussball" class="sf-menu-2ndlev-a">Fu&szlig;ball</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/sport/handball" class="sf-menu-2ndlev-a">Handball</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/sport/2.325" class="sf-menu-2ndlev-a">Formel 1</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/sport/regionalsport/fechten" class="sf-menu-2ndlev-a">Fechten</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/sport/regionalsport/tischtennis" class="sf-menu-2ndlev-a">Tischtennis</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/sport/fussballbeilage-2016-17" class="sf-menu-2ndlev-a">Fu&szlig;ballbeilage 2016/17</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/sport/regionalsport/kommentare-regionalsport" class="sf-menu-2ndlev-a">Kommentare Regionalsport</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.fnweb.de/auto" class="sf-menu-1stlev-a">Auto</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.fnweb.de/auto/testberichte" class="sf-menu-2ndlev-a">Testberichte</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/auto/neue-modelle" class="sf-menu-2ndlev-a">Neue Modelle</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/auto/aktuelles" class="sf-menu-2ndlev-a">Aktuelles</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/auto/zweirad" class="sf-menu-2ndlev-a">Zweirad</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/auto/technik" class="sf-menu-2ndlev-a">Technik</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/auto/zubehor" class="sf-menu-2ndlev-a">Zubeh&ouml;r</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/auto/verschiedenes" class="sf-menu-2ndlev-a">Verschiedenes</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.fnweb.de/freizeit" class="sf-menu-1stlev-a">Freizeit</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.fnweb.de/freizeit/kino" class="sf-menu-2ndlev-a">Kino</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/freizeit/reise" class="sf-menu-2ndlev-a">Reise</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/freizeit/essen-und-trinken" class="sf-menu-2ndlev-a">Essen und Trinken</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/freizeit/sudoku" class="sf-menu-2ndlev-a">Sudoku</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/freizeit/schwedenraetsel" class="sf-menu-2ndlev-a">Schwedenr&auml;tsel</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/freizeit/gewinnspiele" class="sf-menu-2ndlev-a">Gewinnspiele</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/freizeit/blende" class="sf-menu-2ndlev-a">Blende</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/abo/2.582" class="sf-menu-2ndlev-a">Leserreisen</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/freizeit/main-tauber-app" class="sf-menu-2ndlev-a">Main-Tauber-App</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.fnweb.de/ratgeber" class="sf-menu-1stlev-a">Ratgeber</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.fnweb.de/ratgeber/landwirtschaft-natur" class="sf-menu-2ndlev-a">Landwirtschaft &amp; Natur</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/ratgeber/gesundheit" class="sf-menu-2ndlev-a">Gesundheit</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/ratgeber/familie-erziehung" class="sf-menu-2ndlev-a">Familie &amp; Erziehung</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/ratgeber/multimedia" class="sf-menu-2ndlev-a">Multimedia</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/ratgeber/recht-soziales" class="sf-menu-2ndlev-a">Recht &amp; Soziales</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/ratgeber/rund-ums-geld" class="sf-menu-2ndlev-a">Rund ums Geld</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.fnweb.de/fn-themenwelt/70-jahre-frankische-nachrichten" class="sf-menu-1stlev-a">70 Jahre Fr&auml;nkische Nachrichten</a>
									<ul class="sf-menu-2ndlev-ul">
        								                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.fnweb.de/fn-themenwelt" class="sf-menu-1stlev-a">FN-Themenwelt</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.fnweb.de/fn-themenwelt/jugendseite" class="sf-menu-2ndlev-a">Jugendseite</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/fn-themenwelt/land-und-leute" class="sf-menu-2ndlev-a">Land und Leute</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/fn-themenwelt/geniessen-in-der-region" class="sf-menu-2ndlev-a">Genie&szlig;en in der Region</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/fn-themenwelt/fn-familientage" class="sf-menu-2ndlev-a">FN-Familientage</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/fn-themenwelt/fn-sommerserie" class="sf-menu-2ndlev-a">FN-Sommerserie</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/fn-themenwelt/fn-touren" class="sf-menu-2ndlev-a">FN-Touren</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/fn-themenwelt/lebenslust" class="sf-menu-2ndlev-a">Lebenslust</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.fnweb.de/freizeit/main-tauber-app" class="sf-menu-1stlev-a">Main-Tauber-App</a>
									<ul class="sf-menu-2ndlev-ul">
        								                                    </ul>
                                </li>
                             								</ul>	
						</div>
						<!-- --> 

						<!-- Login overlay -->
												<div style="visibility:none">
    						    												</div>
													                            												<!-- user area access -->
						<div id="userarea">
    													<div class="logoutLine">
								<form action="https://www.fnweb.de/nachrichten/brand-in-fluchtlingshaus-gelegt-funf-verletzte-1.2964595" method="post">
    								<input type="hidden" name="logout" value="true" />
    								Angemeldet als <a href="https://www2.fnweb.de/service/mein_profil/index.html"><span id="loginFirstName"></span> <span id="loginLastName"></span><span id="loginCompany"></span></a> - <a class="logoutLink" href="#">Abmelden</a>
    							</form>
							</div>
							<p class="loginLine"><span class="sml_arrow_icon"></span><a>Registrieren und anmelden</a></p>
						</div>
						
																		<div  class="popup userLogin">
                            <div class="loginline top"></div>
                            <a class="closeLogin"></a>
														<form action="https://www.fnweb.de/nachrichten/brand-in-fluchtlingshaus-gelegt-funf-verletzte-1.2964595" method="post">
                                <div class="loginhead">
                                    <p>Anmeldung für registrierte Benutzer</p>
                                </div>
								<label>Benutzername</label>
								<input type="text" name="username" value=""/>
								<label>Passwort</label>
								<input type="password" name="password" />
								<fieldset class="check">
      								<label class="remember">
										<input type="checkbox" value="true" name="remember_me" />
										<span>Angemeldet bleiben</span>
      								</label>
      								<input type="submit" class="submitButton" value="Anmelden" name="login" />
								</fieldset>
							</form>
							<ul>
								<li><a href="https://www2.fnweb.de/service/mein_profil/benutzername_vergessen/index.html">Benutzername vergessen</a></li>
								<li><a href="https://www2.fnweb.de/service/mein_profil/passwort_vergessen/index.html">Passwort vergessen</a></li>
								<li><a href="https://www2.fnweb.de/service/mein_profil/index.html">Mein Profil</a></li>
							</ul><br />
                            <div class="loginline"></div><br />
                            <div class="loginhead">
                                <p>Sie sind noch nicht registriert?</p>
                            </div>
                            <ul>
                                <li><a href="https://www2.fnweb.de/service/mein_profil/registrierung/index.html">Jetzt registrieren</a></li>
                            </ul>
						</div>
						<!-- end Login overlay --> 
					</div>
					<div id="mainmenu-area-bottom"> 
						
						<!-- breadcrumb menu -->
						<div id="breadcrumbs">
							<p><span class="you-are-here">Sie sind hier: </span>
																																																						<a href="http://www.fnweb.de/">FNWeb</a>    								    																																												<span class="grey">&rsaquo;</span>
																		                                        																																					<a href="http://www.fnweb.de/nachrichten">Nachrichten</a>    								    																	                                        
                                                                                                                            
                                                                                        
                                                                                                                            
                                        										<!-- breadcrumb cut -->
																								</p>
						</div>
						<!-- breadcrumb menu end --> 
					</div>
				</div>
			</div>
            		            
						<div id="content-area">
                
								
								<div class="content content-outer-2col">
                    																		<div class="content-outer-billboard">&nbsp;
    						<div id="oms_gpt_billboard">
                                <script type="text/javascript">
                                	googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')});
                                </script>
                            </div>
                        </div>
						                    					<div class="content-outer-tcover">&nbsp;
											</div>
					<div class="content-outer-2col-main">
												
											    
    
  
    
    
  
  				
											


<script type="text/javascript">
// setup client tracking
	cookieUtil.cookieTracking();
</script>
<div class="article">
  <a class="fancyBoxTrigger"  id="noCookieTrigger" href="#noCookieBox" style="display:none;"></a>
  <div style="display:none;">
    <div id="noCookieBox">
    <p>
    Lieber Leser, bitte aktivieren sie Cookies, um in den vollen Genuss unseres Angebotes zu kommen.
    </p>
    </div>
</div>
      <div class="article-page">
          
          <div class="icon bottom section">
        <ul>

                    <li class="a_facebook_like">
            <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.morgenweb.de%2Fnachrichten%2Fsudwest%2Fbrand-in-fluchtlingshaus-gelegt-funf-verletzte-1.2964595&amp;width=130&amp;layout=button&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:130px; height:35px;" allowTransparency="true"></iframe>
          </li>
          
                    <li class="a_twitter">
            <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-lang="de" data-count="none">Twittern</a>
            <script>
              !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
            </script>
          </li>
          
                    <li class="a_gplus">
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
          </li>
          
                    <li class="a_print">
            <a class="" href="http://www.fnweb.de/nachrichten/brand-in-fluchtlingshaus-gelegt-funf-verletzte-1.2964595?print=true" target="_blank"><span class="print"></span>Drucken</a>
          </li>
          
                    <li class="a_mail">
            <a class="mail mailtogglebottom"><span class=""></span>Senden</a>
          </li>
          
        </ul>
        
<div id="mail_form" class="popup mailform" style="display:none">
    <div class="mailformline top">&nbsp;</div>
    <a class="closemailform"></a>
    <p><b>Mailversand</b></p>
    <form method="post" action="">
        <input type="hidden" name="isMailSubmit" value="true" />
        <label for="mail_name">Name:</label>
        <input id="mail_name" name="mail_name" type="text" value="" />
        <label for="mail_from">Ihre E-Mail:</label>
        <input id="mail_from" name="mail_from" type="text" value="" />
        <label for="mail_to">Empf&auml;nger E-Mail:</label>
        <input id="mail_to" name="mail_to" type="text" value="" />
        <label for="mail_message">Nachricht:</label>
        <textarea id="mail_message" name="mail_message"></textarea>
        <p><input type="submit" value="Senden" class="submitButton" />
                                </p>
    </form>
</div>
      </div>
        
    <!-- article-start -->
          <div class="article-head">
                        <h3 class="preheadline"> 
          <span class="department">Erbach bei Ulm:</span>
          
        </h3>
        <h1 class="headline">
          Brand in Fl&uuml;chtlingshaus gelegt - F&uuml;nf Verletzte
        </h1>
		        <p></p>
        <p class="date-author">
          
        </p>
    
        <h2 class="article-abstract">Ein Brand in einer Fl&uuml;chtlingsunterkunft im Alb-Donau-Kreis ist mit Absicht gelegt worden - die Polizei geht nun den Hintergr&uuml;nden nach. Es gibt mehrere Verletzte.</h2>
              </div>
              
    <div class="bodytext">
        
                
            	  
                      <p >
                          <span class="department">Erbach.</span>
                                  Bei einem absichtlich gelegten Brand in einer Flüchtlingsunterkunft in Erbach (Alb-Donau-Kreis) sind fünf Bewohner verletzt worden. Eine zehnköpfige Ermittlungsgruppe sei eingerichtet, sagte ein Polizeisprecher am Samstagvormittag. Es handelt sich bei der Tat laut Polizei um den Verdacht auf schwere Brandstiftung, weil Menschen in dem Gebäude waren. Das Feuer brach in dessen Innerem aus. Es seien Papier, Pappe und Kleidung angezündet worden, sagte der Polizeisprecher. Der Hintergrund des Brandes war noch unklar. Auf eine fremdenfeindliche Tat deute nichts hin, sagte ein Polizeisprecher. Dies sei aber auch nicht auszuschließen. Die Ermittler sicherten am Samstag Spuren. Der Bürgermeister von Erbach, Achim Gaus (parteilos), sagte, in seiner Stadt gebe es keine großen Proteste gegen Flüchtlinge und keine besonders negative Stimmung. In dem Haus, in dem Feuer gelegt wurde, seien Flüchtlinge, aber auch obdachlose Menschen untergebracht. Sie lebten dort in mehreren Wohnungen. Die Bewohner - die Polizei nannte die Zahl von 26 - konnten am Samstagmorgen aus dem Haus gerettet werden. Fünf Menschen seien mit Verdacht auf Rauchgasvergiftung in ein Krankenhaus gekommen. "Das Feuer ging von zwei Stellen im Flurbereich aus", berichtete der Sprecher. (dpa/lsw)                </p>
        
                          <div class="ad_container">
              <div class="advert">
                                  </div>
          </div>
          
          <div class="adplussidebox">
                                                                      </div>
            
                            
                <div class="infoboxes">
    </div>
                    
    
  
    
    
  
          
                          </div>
    
                                       
		            
    <cite class="end">
                                Samstag, 17.09.2016
                  </cite>
    
          
    <!-- article-end -->
        
        
	  	                      	  <div class="ad_container">
    	    <div class="advert">
    		  <div id="oms_gpt_rectangle_251">
                <script type="text/javascript">
                  googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_251')});
                </script>
              </div>
    	    </div>
    	  </div>
        
	  	
          <div class="icon bottom section">
        <ul>

                    <li class="a_facebook_like">
            <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.morgenweb.de%2Fnachrichten%2Fsudwest%2Fbrand-in-fluchtlingshaus-gelegt-funf-verletzte-1.2964595&amp;width=130&amp;layout=button&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:130px; height:35px;" allowTransparency="true"></iframe>
          </li>
          
                    <li class="a_twitter">
            <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-lang="de" data-count="none">Twittern</a>
            <script>
              !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
            </script>
          </li>
          
                    <li class="a_gplus">
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
          </li>
          
                    <li class="a_print">
            <a class="" href="http://www.fnweb.de/nachrichten/brand-in-fluchtlingshaus-gelegt-funf-verletzte-1.2964595?print=true" target="_blank"><span class="print"></span>Drucken</a>
          </li>
                
                    <li class="a_mail">
            <a class="mail mailtogglebottom"><span class=""></span>Senden</a>
          </li>
                
        </ul>
      </div>

                
    
  
    
    
  
          
  </div>
</div>










												
											    <div class="google-adsense-article-ad">
    <!-- Adsense unter Text morgenweb klassisch -->
    <ins class="adsbygoogle"
      style="display:inline-block;width:550px;height:200px"
      data-ad-client="ca-pub-2323073277710344"
      data-ad-slot="8015843338"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>  
  </div>
  					
											  <div id="plista_widget_belowArticle" data-widget="plista_widget_belowArticle"></div>
					
				 &nbsp;
											</div>

					<!-- marginalia-start -->
					<div class="content-outer-2col-marginal">
												
						
													    
    
  
    
    
  
  						
						    
    
  
    
  
    
    
			
																				
								
							                			            		                            				    	 
    	    		
    			
        <div class="newsticker-element">
<div class="leftCol">&nbsp;
	</div>
	<div class="rightCol">
	<div class="tickertitle">TICKER</div>
	<div id="tickertabs">
<script type="text/javascript">
	$(document).ready(function(){
	activateTabs();
	});
</script>
	<ul>
						<li class="first active">
				<a href="#tab1">Odenwald-Tauber</a></li>	
					<li class="second middle">
				<a href="#tab2">Rhein-Neckar</a></li>	
					<li class="last">
				<a href="#tab3">News</a></li>	
		</ul>
		<div class="tickerList" id="tab1">
	<div id="ticker1" class="tickerItems">
		</div>
		<h3 class="showall"><a href="http://www.fnweb.de/newsticker/odenwald-tauber"><span class="sml_arrow_icon"></span>Alle Meldungen</a></h3>
		</div>
<script type="text/javascript">
					//var jsonLink = "/json/cmlink/7.409";
					var jsonLink1 = "http://www.fnweb.de/json/7.1949?ticker=2.567";
					lastID[1] = 0;
			top_theme_getJSON(jsonLink1,"ticker1",1);
			jQuery(function(){
				var news = $('#ticker1');
				news.serialScroll({
				items:'div',
				duration:1000,
				force:true,
				axis:'y',
				constant:true,
				lazy:true,
				interval:0, 
				step:5,
				jump:true
				});
				
				var ticker = window.setInterval("top_theme_refresh(jsonLink1,'ticker1',1,37)", 10000);

			});
			</script>
	<div class="tickerList" id="tab2">
	<div id="ticker2" class="tickerItems">
		</div>
		<h3 class="showall"><a href="http://www.fnweb.de/newsticker/2.564"><span class="sml_arrow_icon"></span>Alle Meldungen</a></h3>
		</div>
<script type="text/javascript">
					//var jsonLink = "/json/cmlink/7.409";
					var jsonLink2 = "http://www.fnweb.de/json/7.1949?ticker=2.564";
					lastID[2] = 0;
			top_theme_getJSON(jsonLink2,"ticker2",2);
			jQuery(function(){
				var news = $('#ticker2');
				news.serialScroll({
				items:'div',
				duration:1000,
				force:true,
				axis:'y',
				constant:true,
				lazy:true,
				interval:0, 
				step:5,
				jump:true
				});
				
				var ticker = window.setInterval("top_theme_refresh(jsonLink2,'ticker2',2,37)", 10000);

			});
			</script>
	<div class="tickerList" id="tab3">
	<div id="ticker3" class="tickerItems">
		</div>
		<h3 class="showall"><a href="http://www.fnweb.de/newsticker/2.563"><span class="sml_arrow_icon"></span>Alle Meldungen</a></h3>
		</div>
<script type="text/javascript">
					//var jsonLink = "/json/cmlink/7.409";
					var jsonLink3 = "http://www.fnweb.de/json/7.1949?ticker=2.563";
					lastID[3] = 0;
			top_theme_getJSON(jsonLink3,"ticker3",3);
			jQuery(function(){
				var news = $('#ticker3');
				news.serialScroll({
				items:'div',
				duration:1000,
				force:true,
				axis:'y',
				constant:true,
				lazy:true,
				interval:0, 
				step:5,
				jump:true
				});
				
				var ticker = window.setInterval("top_theme_refresh(jsonLink3,'ticker3',3,37)", 10000);

			});
			</script>
</div>
</div>

</div>
<script type="text/javascript">
click_newsticker();
</script>

	  
    
    
			
																				
								
							                			            		                        <div class="marginalia-ad">
                            <div id="oms_gpt_rectangle_250">
    							<script type="text/javascript">
                            		googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_250')});
                           		</script>
    						</div>
                        </div>
        			                            				    	 
    	    		
    			
                
            
        
    
        
    <div class="free-text-element">  
        <div class="free-text-element-header"><h3>Das Wetter in Tauberfranken</h3></div>
        <div class="free-text-element-body weather-marginal">
                                
    
  
    
    
  
                          <!-- Wetter-Query: typ=1&land_id=34&stadt_id=106778 -->
<div class="weather-marginal">
 <p class="headline"><span class="city">Tauberbischofsheim</span> - Prognose f&uuml;r 18 Uhr </p>
 <div class="prognosis">
  <div class="temperature"><p>15&deg;</p></div>
  <div class="weathersymbol"><img src="//www.morgenweb.de/images2/wetter_qmet/icons/wetter_7_tag.png" width="100" height="100" alt="Das Wetter am 17.9.2016 in Tauberbischofsheim: Regenschauer" title="Das Wetter am 17.9.2016 in Tauberbischofsheim: Regenschauer"/></div>
  <div class="min-max">
   <div class="min">MIN.&nbsp;14&deg;<br /><span class="max">MAX.&nbsp;24&deg;</span></div>
  </div>
  <div class="warningsymbol"><img src="//www.morgenweb.de/images2/wetter_qmet/icons/wetter_warnstufe_3.png" width="50" height="50" title="Unwetterwarnung f&uuml;r 17.9.2016 Stufe 3: UNWETTER: Ergiebiger Dauerregen mit Überflutungsgefahr"/></div>
 </div>
 <div class="navibuttons">
  <div class="left"><a href="//www.fnweb.de/nachrichten/wetter/daten/Deutschland/Tauberbischofsheim" class="button" title="Wetter in Tauberbischofsheim, Detailansicht">Wetter in Tauberbischofsheim</a></div>
  <div class="right"><a href="//www.fnweb.de/nachrichten/wetter/main-tauber-und-neckar-odenwald-kreis" class="button">Wetter der Region</a></div> </div>
</div>

                        <div style="clear:both">&nbsp;</div>
                                
    
  
    
    
  
                      </div>
        <div class="free-text-element-footer"><p>&nbsp;</p></div>
    </div>
    
    
    
        
	    
  
  						    
    
  
    
  
    
    
			
																				
								
							                			            		                            				    	 
    	    		
    			
        <div class="one-column-minis">
	  
  
      	
    
				<div class="mini">
					    <div class="department_header">
    	<h3><a href="http://www.fnweb.de/sport/2.872" class="blue-arrow" title="Sport">Sport</a></h3>
    </div>
                <div class="nested-mini SQUARE_IMAGE ">
                  <div class="minileft">
            <div class="image-container">

    	
    		            <a href="http://www.fnweb.de/sport/rosberg-mit-wunderrunde-zur-singapur-pole-1.2964575"><img src="http://www.fnweb.de/polopoly_fs/1.2964601.1474124730!/image/image.jpg_gen/derivatives/mini_170q/image.jpg" width="170" height="170" alt="Bitter"  /></a>		          </div>
           </div>
  	
	<h4 class="department">Sport allgemein</h4>

<h1><a href="http://www.fnweb.de/sport/rosberg-mit-wunderrunde-zur-singapur-pole-1.2964575" class="miniheader">Rosberg mit &laquo;Wunderrunde&raquo; zur Singapur-Pole</a></h1>

<p>
	        Das kann ein denkw&uuml;rdiges Formel-1-Jubil&auml;um f&uuml;r Nico Rosberg werden. Auf imposante Weise sichert sich der Mercedes-Mann den besten Startplatz f&uuml;r das Nachtrennen von Singapur. Teamkollege Lewis Hamilton kommt nicht &uuml;ber Platz drei hinaus. Vettel wird Letzter.
        					<a href="http://www.fnweb.de/sport/rosberg-mit-wunderrunde-zur-singapur-pole-1.2964575">[mehr]</a>		    </p>

        </div>
                  <ul>
                  <li>
		    			                   <a href="http://www.fnweb.de/sport/brands-und-neuling-masur-bilden-doppel-gegen-polen-1.2964477"><h4>Sport allgemein</h4></a>			                          			                  <a href="http://www.fnweb.de/sport/brands-und-neuling-masur-bilden-doppel-gegen-polen-1.2964477" class="minilink">Brands und Neuling Masur bilden Doppel gegen Polen</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.fnweb.de/sport/schmidt-verteidigt-beckenbauer-und-weist-vorwurfe-zuruck-1.2964431"><h4>Sport allgemein</h4></a>			                          			                  <a href="http://www.fnweb.de/sport/schmidt-verteidigt-beckenbauer-und-weist-vorwurfe-zuruck-1.2964431" class="minilink">Schmidt verteidigt Beckenbauer und weist Vorw&uuml;rfe zur&uuml;ck</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.fnweb.de/sport/dfb-frauen-lassen-neue-trainerin-jones-strahlen-1.2964412"><h4>Sport allgemein</h4></a>			                          			                  <a href="http://www.fnweb.de/sport/dfb-frauen-lassen-neue-trainerin-jones-strahlen-1.2964412" class="minilink">DFB-Frauen lassen neue Trainerin Jones strahlen</a>			                                                </li>
              </ul>
      	<div style="clear:both"></div>
</div>
	
    
	  	
    
				<div class="mini">
					    <div class="department_header">
    	<h3><a href="http://www.fnweb.de/auto" class="blue-arrow" title="Auto">Auto</a></h3>
    </div>
                <div class="nested-mini ONE_COL_IMAGE ">
                  <div class="minileft">
            <div class="image-container">

    	
    		            <a href="http://www.fnweb.de/auto/testberichte/dynamisch-wie-noch-nie-1.2963021"><img src="http://www.fnweb.de/polopoly_fs/1.2963020.1474018494!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
                <div class="mini-button-pane">
                      <div class="mini-button-wrapper">  
              <div class="fotogallery-button-mini"></div>
            </div>
                            </div>
         </div>
  	
	<h4 class="department">Im Test</h4>

<h1><a href="http://www.fnweb.de/auto/testberichte/dynamisch-wie-noch-nie-1.2963021" class="miniheader">Dynamisch wie noch nie</a></h1>

<p>
	        k&ouml;ln. In der volumenstarken Kompaktklasse, die in Deutschland rund 26 Prozent des Gesamtmarkts ausmacht, m&uuml;ssen sich Autohersteller ganz sch&ouml;n anstrengen, um Anerkennung und entsprechende Verkaufszahlen zu erzielen. Extrem gro&szlig; ist die Konkurrenz in diesem Segment, das eindeutig vom Wolfsburger&hellip;
        					<a href="http://www.fnweb.de/auto/testberichte/dynamisch-wie-noch-nie-1.2963021">[mehr]</a>		    </p>

        </div>
                  <ul>
                  <li>
		    			                   <a href="http://www.fnweb.de/auto/testberichte/schick-robust-und-komfortabel-1.2963411"><h4>Test Kia Sorento 2,2 CRDi AWD</h4></a>			                          			                  <a href="http://www.fnweb.de/auto/testberichte/schick-robust-und-komfortabel-1.2963411" class="minilink">Schick, robust und komfortabel</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.fnweb.de/auto/testberichte/indian-scout-sixty-indianer-fur-geniesser-1.2963076"><h4>Testberichte</h4></a>			                          			                  <a href="http://www.fnweb.de/auto/testberichte/indian-scout-sixty-indianer-fur-geniesser-1.2963076" class="minilink">Indian Scout Sixty: Indianer f&uuml;r Genie&szlig;er</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.fnweb.de/auto/testberichte/der-grosse-run-auf-den-seat-ateca-1.2960103"><h4>Testberichte</h4></a>			                          			                  <a href="http://www.fnweb.de/auto/testberichte/der-grosse-run-auf-den-seat-ateca-1.2960103" class="minilink">Der gro&szlig;e Run auf den Seat Ateca</a>			                                                </li>
              </ul>
      	<div style="clear:both"></div>
</div>
	
    
	  
  </div>
<div style="clear:both"></div>

	  
    
    
			
																					<div id="nativendo-oms-sidebar"></div>
													
								
							                			            		        				<div class="marginalia-ad">
                            <div id="oms_gpt_rectangle_252">
    							<script type="text/javascript">
                            		googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_252')});
                           		</script>
    						</div>
                        </div>
                                                				    	 
    	    		
    			
        <div class="one-column-minis">
	  
  
      	
    
				<div class="mini">
					    <div class="department_header">
    	<h3><a href="http://www.fnweb.de/nachrichten/szene" class="blue-arrow" title="Szene">Szene</a></h3>
    </div>
                <div class="nested-mini SQUARE_IMAGE ">
                  <div class="minileft">
            <div class="image-container">

    	
    		            <a href="http://www.fnweb.de/nachrichten/szene/romantisch-und-aufruttelnd-1.2963246"><img src="http://www.fnweb.de/polopoly_fs/1.2963242.1474031065!/image/image.jpg_gen/derivatives/mini_170q/image.jpg" width="170" height="170" alt=""  /></a>		          </div>
           </div>
  	
	<h4 class="department">W&uuml;rzburger Posthalle</h4>

<h1><a href="http://www.fnweb.de/nachrichten/szene/romantisch-und-aufruttelnd-1.2963246" class="miniheader">Romantisch und aufr&uuml;ttelnd</a></h1>

<p>
	        Eric Fish ist nicht nur der S&auml;nger von Subway to Sally, sondern auch solo als Songwriter und Liedermacher unterwegs.
Mit dem sechsten Solo-Album begibt er sich ganz in die Tradition der f&uuml;nf bisherigen Solo-Platten und hat sich nach dreij&auml;hriger Pause 13 Songs in bester akustischer&hellip;
        					<a href="http://www.fnweb.de/nachrichten/szene/romantisch-und-aufruttelnd-1.2963246">[mehr]</a>		    </p>

        </div>
                  <ul>
                  <li>
		    			                   <a href="http://www.fnweb.de/nachrichten/szene/einfach-den-eigenen-traumen-nachgehen-1.2943660"><h4>Musik</h4></a>			                          			                  <a href="http://www.fnweb.de/nachrichten/szene/einfach-den-eigenen-traumen-nachgehen-1.2943660" class="minilink">Einfach den eigenen Tr&auml;umen nachgehen</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.fnweb.de/nachrichten/szene/jede-menge-rhythmus-im-blut-1.2943672"><h4>Verlosungsaktion</h4></a>			                          			                  <a href="http://www.fnweb.de/nachrichten/szene/jede-menge-rhythmus-im-blut-1.2943672" class="minilink">Jede Menge Rhythmus im Blut</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.fnweb.de/nachrichten/szene/indie-pop-irgendwie-anders-1.2934208"><h4>Konzert</h4></a>			                          			                  <a href="http://www.fnweb.de/nachrichten/szene/indie-pop-irgendwie-anders-1.2934208" class="minilink">Indie-Pop irgendwie anders</a>			                                                </li>
              </ul>
      	<div style="clear:both"></div>
</div>
	
    
	  	
    
				<div class="mini">
					    <div class="department_header">
    	<h3><a href="http://www.fnweb.de/nachrichten/kultur" class="blue-arrow" title="Kultur">Kultur</a></h3>
    </div>
                <div class="nested-mini ONE_COL_IMAGE ">
                  <div class="minileft">
            <div class="image-container">

    	
    		            <a href="http://www.fnweb.de/nachrichten/kultur/bei-uns-ist-jeder-gut-aufgehoben-1.2963652"><img src="http://www.fnweb.de/polopoly_fs/1.2963650.1474042165!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
           </div>
  	
	<h4 class="department">&bdquo;Debut 2016&ldquo;</h4>

<h1><a href="http://www.fnweb.de/nachrichten/kultur/bei-uns-ist-jeder-gut-aufgehoben-1.2963652" class="miniheader">&bdquo;Bei uns ist jeder gut aufgehoben&ldquo;</a></h1>

<p>
	        Seit Februar sorgt ein sehr charmantes Dream-Team daf&uuml;r, dass bei &quot;Debut&quot; alles wie am Schn&uuml;rchen l&auml;uft. Mit der Anreise der jungen K&uuml;nstler und der Jurymitglieder wird es bei dem hochdotierten Wettbewerb nun richtig spannend.
Zeit zum Durchatmen haben Claudia Geier, Edith Wittenstein und Clarry&hellip;
        					<a href="http://www.fnweb.de/nachrichten/kultur/bei-uns-ist-jeder-gut-aufgehoben-1.2963652">[mehr]</a>		    </p>

        </div>
                  <ul>
                  <li>
		    			                   <a href="http://www.fnweb.de/nachrichten/kultur/begleitende-ausstellung-1.2963620"><h4>&bdquo;Debut 2016&ldquo;</h4></a>			                          			                  <a href="http://www.fnweb.de/nachrichten/kultur/begleitende-ausstellung-1.2963620" class="minilink">Begleitende Ausstellung</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.fnweb.de/nachrichten/kultur/testlauf-wurde-zum-triumphzug-1.2961837"><h4>Kabarett</h4></a>			                          			                  <a href="http://www.fnweb.de/nachrichten/kultur/testlauf-wurde-zum-triumphzug-1.2961837" class="minilink">&bdquo;Testlauf&ldquo; wurde zum Triumphzug</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.fnweb.de/nachrichten/kultur/legenden-wieder-auf-tour-1.2961855"><h4>Rock meets Classic</h4></a>			                          			                  <a href="http://www.fnweb.de/nachrichten/kultur/legenden-wieder-auf-tour-1.2961855" class="minilink">Legenden wieder auf Tour</a>			                                                </li>
              </ul>
      	<div style="clear:both"></div>
</div>
	
    
	  
  </div>
<div style="clear:both"></div>

	    
  
  						    
    
  
    
    
          	                                              <div class="marginalia-ad">
                  <div id="oms_gpt_rectangle_253" >
					  <script type="text/javascript">
                		  googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_253')});
               		  </script>
				  </div>
              </div>
                      
  
												<div class="ad-adsense">
						      <div class="google-adsense-marginal-ad">
      <script type="text/javascript"><!--
       google_ad_client = "ca-pub-2323073277710344";
      /* Standart im Artikel (morgenweb) */
      google_ad_slot = "3991747631";
      google_ad_width = 300;
      google_ad_height = 250;
      //-->
    </script>
    <script type="text/javascript"
      src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
    </script>
    </div>
						</div>
						
											</div>
					<!-- marginalia-end -->

					<div class="content-outer-bcover">&nbsp;</div>				
				</div>
                    
								                
			</div>
            
					
																		
                        			            			<div id="bottom-springboard">
				<div id="bsb-content"> 
					
					<!-- bottom springboard menu left -->
					<div class="springboard-left">
						<p>
    						<a target="_blank" href="http://www.immomorgen.de/" class="sb-left-first"><span>immo</span>morgen</a>
    						<a target="_blank" href="http://www.jobmorgen.de/" class="sb-left-act"><span>job</span>morgen</a>
						<a target="_blank" href="http://flirt.morgenweb.de/" class="sb-left-third"><span>flirt</span>morgen</a>
						</p>
					</div>
					<!-- --> 
					
					<!-- bottom springboard menu right -->
					<div class="springboard-right">
						<ul class="sf-servicemenu">
                            <li>
                                <a href="http://www.fnweb.de/anzeigen">Anzeigen</a>
                            </li>
                                                        <li>
                                <a href="http://www.fnweb.de/abo" target="_blank">Abo & Service</a>
                            </li>
                            <li>
                                <a href="http://www.fnweb.de/meta-zeitung">Digitale Zeitung</a>
                            </li>
                            <li>
                                                                    <a href="http://www.fnweb.de/abo/fn-card/magazin">FN-Card</a>
                                                            </li>
						</ul>
					</div>
					<!-- --> 
					
				</div>
			</div>
                        
        		</div>
        
		        <div id="sitemap-area-wrap">
			<div id="sitemap-area" > 
				
				<!-- sitemap -->
				<table width="100%" border="0" cellspacing="0" cellpadding="0" id="sitemap-table">
					<tr>
													<td><h5><a href="http://www.fnweb.de/region">Region</a></h5>
								<ul>
																			<li><a href="http://www.fnweb.de/region/neckar-odenwald">Neckar-Odenwald</a></li>
																			<li><a href="http://www.fnweb.de/region/main-tauber">Main-Tauber</a></li>
																			<li><a href="http://www.fnweb.de/region/rhein-main-neckar/hohenlohe-franken">Hohenlohe-Franken</a></li>
																			<li><a href="http://www.fnweb.de/region/rhein-main-neckar">Rhein-Main-Neckar</a></li>
																			<li><a href="http://www.fnweb.de/fotostrecken-fn">Fotostrecken FN</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.fnweb.de/nachrichten">Nachrichten</a></h5>
								<ul>
																			<li><a href="http://www.fnweb.de/nachrichten/2.396">Politik</a></li>
																			<li><a href="http://www.fnweb.de/nachrichten/2.397">S&uuml;dwest</a></li>
																			<li><a href="http://www.fnweb.de/nachrichten/2.399">Vermischtes</a></li>
																			<li><a href="http://www.fnweb.de/nachrichten/kultur">Kultur</a></li>
																			<li><a href="http://www.fnweb.de/nachrichten/szene">Szene</a></li>
																			<li><a href="http://www.fnweb.de/nachrichten/wissenschaft">Wissenschaft</a></li>
																			<li><a href="http://www.fnweb.de/nachrichten/wirtschaft">Wirtschaft</a></li>
																			<li><a href="http://www.fnweb.de/nachrichten/2.616">Welt und Wissen</a></li>
																			<li><a href="http://www.fnweb.de/nachrichten/leserbriefe">Leserbriefe Nachrichten</a></li>
																			<li><a href="http://www.fnweb.de/nachrichten/franky-sche-nachrichten">Fr&auml;nky'sche Nachrichten</a></li>
																			<li><a href="http://www.fnweb.de/videocenter">Videocenter</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.fnweb.de/sport">Sport</a></h5>
								<ul>
																			<li><a href="http://www.fnweb.de/sport/fussball">Fu&szlig;ball</a></li>
																			<li><a href="http://www.fnweb.de/sport/handball">Handball</a></li>
																			<li><a href="http://www.fnweb.de/sport/2.325">Formel 1</a></li>
																			<li><a href="http://www.fnweb.de/sport/regionalsport/fechten">Fechten</a></li>
																			<li><a href="http://www.fnweb.de/sport/regionalsport/tischtennis">Tischtennis</a></li>
																			<li><a href="http://www.fnweb.de/sport/fussballbeilage-2016-17">Fu&szlig;ballbeilage 2016/17</a></li>
																			<li><a href="http://www.fnweb.de/sport/regionalsport/kommentare-regionalsport">Kommentare Regionalsport</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.fnweb.de/auto">Auto</a></h5>
								<ul>
																			<li><a href="http://www.fnweb.de/auto/testberichte">Testberichte</a></li>
																			<li><a href="http://www.fnweb.de/auto/neue-modelle">Neue Modelle</a></li>
																			<li><a href="http://www.fnweb.de/auto/aktuelles">Aktuelles</a></li>
																			<li><a href="http://www.fnweb.de/auto/zweirad">Zweirad</a></li>
																			<li><a href="http://www.fnweb.de/auto/technik">Technik</a></li>
																			<li><a href="http://www.fnweb.de/auto/zubehor">Zubeh&ouml;r</a></li>
																			<li><a href="http://www.fnweb.de/auto/verschiedenes">Verschiedenes</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.fnweb.de/freizeit">Freizeit</a></h5>
								<ul>
																			<li><a href="http://www.fnweb.de/freizeit/kino">Kino</a></li>
																			<li><a href="http://www.fnweb.de/freizeit/reise">Reise</a></li>
																			<li><a href="http://www.fnweb.de/freizeit/essen-und-trinken">Essen und Trinken</a></li>
																			<li><a href="http://www.fnweb.de/freizeit/sudoku">Sudoku</a></li>
																			<li><a href="http://www.fnweb.de/freizeit/schwedenraetsel">Schwedenr&auml;tsel</a></li>
																			<li><a href="http://www.fnweb.de/freizeit/gewinnspiele">Gewinnspiele</a></li>
																			<li><a href="http://www.fnweb.de/freizeit/blende">Blende</a></li>
																			<li><a href="http://www.fnweb.de/abo/2.582">Leserreisen</a></li>
																			<li><a href="http://www.fnweb.de/freizeit/main-tauber-app">Main-Tauber-App</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.fnweb.de/ratgeber">Ratgeber</a></h5>
								<ul>
																			<li><a href="http://www.fnweb.de/ratgeber/landwirtschaft-natur">Landwirtschaft &amp; Natur</a></li>
																			<li><a href="http://www.fnweb.de/ratgeber/gesundheit">Gesundheit</a></li>
																			<li><a href="http://www.fnweb.de/ratgeber/familie-erziehung">Familie &amp; Erziehung</a></li>
																			<li><a href="http://www.fnweb.de/ratgeber/multimedia">Multimedia</a></li>
																			<li><a href="http://www.fnweb.de/ratgeber/recht-soziales">Recht &amp; Soziales</a></li>
																			<li><a href="http://www.fnweb.de/ratgeber/rund-ums-geld">Rund ums Geld</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.fnweb.de/fn-themenwelt/70-jahre-frankische-nachrichten">70 Jahre Fr&auml;nkische Nachrichten</a></h5>
								<ul>
																	</ul>
							</td>
													<td><h5><a href="http://www.fnweb.de/fn-themenwelt">FN-Themenwelt</a></h5>
								<ul>
																			<li><a href="http://www.fnweb.de/fn-themenwelt/jugendseite">Jugendseite</a></li>
																			<li><a href="http://www.fnweb.de/fn-themenwelt/land-und-leute">Land und Leute</a></li>
																			<li><a href="http://www.fnweb.de/fn-themenwelt/geniessen-in-der-region">Genie&szlig;en in der Region</a></li>
																			<li><a href="http://www.fnweb.de/fn-themenwelt/fn-familientage">FN-Familientage</a></li>
																			<li><a href="http://www.fnweb.de/fn-themenwelt/fn-sommerserie">FN-Sommerserie</a></li>
																			<li><a href="http://www.fnweb.de/fn-themenwelt/fn-touren">FN-Touren</a></li>
																			<li><a href="http://www.fnweb.de/fn-themenwelt/lebenslust">Lebenslust</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.fnweb.de/freizeit/main-tauber-app">Main-Tauber-App</a></h5>
								<ul>
																	</ul>
							</td>
											</tr>
				</table>
				<!-- --> 
				
			</div>
		</div>
		<div id="bottom-sleeve">
			<div id="bottom-sleeve-body"> 
				
				<!-- logo -->
				<div class="logobox logobox-bottom">
				    	                                            <div class="logo-topline"><p>DAS NACHRICHTENPORTAL</p></div>
                                            <div class="logo"><a href="http://www.fnweb.de"><img src="http://www.fnweb.de/static_assets/img/fnweb-logo.png" alt="" width="264" height="48" /></a></div>
                                        				</div>
				<!-- -->
				
				<!-- bottom packshots -->
<div id="bottom-packshots">
	<span >    	    		<p>&nbsp;</p>
    		</span></div>
				<!-- -->
				
			</div>
		</div>
		
		<!-- bottom meta menu -->
		<div id="bottom-meta-wrap">
            <div id="bottom-meta">
                    			<div id="bottom-meta-left">
                    <p><span class="darkblue">&copy;&nbsp;morgenweb 2000 - 2016</span> | <a href="http://www.fnweb.de/uber-uns">Über uns</a> | <a href="http://www.fnweb.de/impressum">Impressum</a> | <a href="http://www.fnweb.de/agb">AGB</a> | <a href="http://www.fnweb.de/datenschutz">Datenschutz</a> | <a href="http://www.fnweb.de/anzeigen/mediadaten-zeitung">Mediadaten</a> | <a href="http://www.fnweb.de/archiv">Archiv</a> | <a href="http://www.fnweb.de/rss-ressort/1.627026">RSS</a> | <a href="http://m.morgenweb.de/nachrichten/sudwest/brand-in-fluchtlingshaus-gelegt-funf-verletzte-1.2964595?force-version-mobile" rel="nofollow">Zur mobilen Website</a></p>
                </div>
                <div id="bottom-meta-right">
                    <p><a href="//www2.fnweb.de/service/mein_profil/index.html">Mein Profil</a> | <a href="http://www.fnweb.de/hilfe">Hilfe</a> | <a href="//www2.fnweb.de/service/kontakt/index.html">Kontakt</a></p>
                </div>
                            </div>
		</div>
		<!-- -->
        
                                
                </div>
	
					<!-- side ads -->
			            			<div id="right-bannercol">
			    <div id="oms_gpt_skyscraper" >
                    <script type="text/javascript">
                   		googletag.cmd.push(function()  { googletag.display('oms_gpt_skyscraper')});
                    </script>
                </div>
			</div>
            
            
                        <div class="clear-float">&nbsp;</div>
            
                                                            <!-- -->
		        
	    	                <img src='/l.gif?a=1.2964595&amp;d=/2.255/2.448' alt='' />	    	</div>
	
	    	    	        
                
                        
        <!-- SZM VERSION="2.0" -->
        <script type="text/javascript">
        var iam_data = {
        "st":"fnweb", // site/domain
        "cp":"nachrichten", // code
        "oc":"nachrichten", // old code KAT 1.2
        "mg":"yes", // migration-mode
        "sv":"in", // AGOF Befragungseinladung
        "co":"" // comment
        }
        if (typeof iom !== 'undefined') {
          iom.c(iam_data);
        }
        </script>
        <!-- /SZM -->
		
		<script type="text/javascript" src="http://www.fnweb.de/static_assets/js-nominify/adsbyikusei.min.js"></script>
		
	                    	<div id='oms_gpt_outofpage'>
            <script type="text/javascript">
            	googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
            </script>
        </div>
        	
		            	<script type='text/javascript'>
    	
    	        		    		    		
    		googletag.cmd.push(function() {
                googletag.pubads().refresh();
            });
    	</script>
        		
		          <script type="text/javascript">
            if (!window.PLISTA) {
              window.PLISTA = {
                                  publickey: '7eb9129ae459760163d5ed564247dd3a25d87ce7',
                              };
              (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
            }
          </script>
		
            
    <script type="text/javascript">
        function showCookieInfo() {
        	var divEl = document.createElement('div');
        	divEl.setAttribute('id', 'cookie-info');
        	divEl.setAttribute('style', 'position:fixed;bottom:0;background-color: #ececec;width:100%;z-index:99999;padding: 2px;transition: ease-out;border-top:1px solid #444765;-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;');
        	var pEl = document.createElement('p');
        	pEl.innerHTML = 'Mit der Nutzung dieser Webseite erkl&auml;ren Sie sich damit einverstanden, dass wir Cookies verwenden. <a href="http://www.fnweb.de/datenschutz" style="color:#ed7c02">&nbsp;&nbsp;&nbsp;&raquo;&nbsp;Mehr&nbsp;Informationen</a>.';
        	pEl.setAttribute('style', 'color:#444765;float:left;width:80%;margin:0;padding: 4px 30px;font-size: 13px;');
        	var buttonEl = document.createElement('button');
        	buttonEl.innerHTML = 'OK';
        	buttonEl.setAttribute('style', 'background-color:#ed7c02;padding: 4px;float:right;width:10%;min-width:150px;color:white;margin:0;border-radius:8px;');
        	buttonEl.setAttribute('onclick', 'acceptCookies()');
        	divEl.appendChild(pEl);
        	divEl.appendChild(buttonEl);
        	document.body.appendChild(divEl);
        }
        function acceptCookies() {
        	document.cookie = 'cookie-accept=true; domain=.fnweb.de; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/';
        	var el = document.getElementById("cookie-info");
        	el.style.display='none';
        	el.style.visibility='hidden';
        }
        function getCookie(){
        	var cookieValues = document.cookie.split(';');
        	for (var i = 0; i < cookieValues.length; i++) {
        		if(cookieValues[i].trim() == 'cookie-accept=true'){
        			return true;
        		}
        	}
        	return false;
        }
        if( !getCookie() ) {
            showCookieInfo();
        }
    </script>
	
</body>
</html>
