
<!DOCTYPE html>
<html lang="de"> <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=edge">

	<meta name="robots" content="noindex" />
	<meta name="robots" content="ACAP disallow-index" />

<meta name="title" content="Angeklagte im H&ouml;xter-Prozess:&nbsp;&laquo;Er hat mich manipuliert&raquo; - Nachrichten - FNWeb" />
<meta name="DC.title" content="Angeklagte im H&ouml;xter-Prozess:&nbsp;&laquo;Er hat mich manipuliert&raquo; - Nachrichten - FNWeb" />


	<meta name="keywords" content="" />
	<meta name="DC.subject" content="" />

  	<meta name="description" content="Paderborn (dpa) - Im Mordprozess um die t&ouml;dlichen Misshandlungen im sogenannten Horror-Haus von H&ouml;xter hat die angeklagte Angelika W. ihrem mitangeklagten Ex&hellip;" />


<meta property="fb:admins" content="1226434422" />
<meta property="fb:app_id" content="565516480250103" />	

       <meta property="og:title" content="Angeklagte im H&ouml;xter-Prozess:&nbsp;&laquo;Er hat mich manipuliert&raquo;" />
            <meta property="og:site_name" content="fnweb, das Nachrichtenportal für den Odenwald-Tauber Kreis"/>
        <meta property="og:url" content="http://www.fnweb.de/nachrichten/angeklagte-im-hoxter-prozess-er-hat-mich-manipuliert-1.3088600" />
    <meta property="og:description" content="Es waren unfassbare Qualen, die die Frauen im &laquo;Horror-Haus&raquo; von H&ouml;xter erleiden mussten. Wer von den beiden Angeklagten spielte welche Rolle bei den t&ouml;dlichen Misshandlungen?&nbsp;Angelika W. macht im Prozess vor dem Landgericht erneut deutlich, wie sie&hellip;" />
            <meta property="og:image" content="http://www.fnweb.de/polopoly_fs/1.3088601.1482243012!/image/image.jpg_gen/derivatives/text_550/image.jpg" />
	        <meta property="og:type" content="article" />



                           <meta name="thumbnail" content="http://www.fnweb.de/polopoly_fs/1.3088601.1482243012!/image/image.jpg_gen/derivatives/text_550/image.jpg" />
            

<title>Angeklagte im H&ouml;xter-Prozess:&nbsp;&laquo;Er hat mich manipuliert&raquo; - Nachrichten - FNWeb</title>

<script type="text/javascript" src="http://www.fnweb.de/adbdetect/advert.js?cacheval=4940844"></script>
<script type="text/javascript" src="http://www.fnweb.de/adbdetect/adbdetect.js?cacheval=4940844"></script>

    <link rel="icon" href="http://www.fnweb.de/favicon_fn.png" type="image/png" />

    <link rel="apple-touch-icon" href="http://www.fnweb.de/fnweb_touch_icon.png" type="image/png" title="fnweb_touch_icon" />

<link rel="alternate" type="application/rss+xml" title="Angeklagte im H&ouml;xter-Prozess:&nbsp;&laquo;Er hat mich manipuliert&raquo; - Nachrichten - FNWeb" href="http://www.fnweb.de/rss/nachrichten" />
<link rel="canonical" href="http://www.morgenweb.de/nachrichten/vermischtes/angeklagte-im-hoxter-prozess-er-hat-mich-manipuliert-1.3088600" />


<!-- common style includes -->
<link rel="stylesheet" type="text/css" href="http://www.fnweb.de/static_assets_v1.53.1/css/min.css"/>

<!-- -->

<!-- browser specific fixes -->
<!--[if IE 8]>
<link href="http://www.fnweb.de/static_assets_v1.53.1/css-nominify/ie-only8-fixes.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if IE 9]>
<link href="http://www.fnweb.de/static_assets_v1.53.1/css-nominify/ie-only9-fixes.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lt IE 8]>
<link href="http://www.fnweb.de/static_assets_v1.53.1/css-nominify/ie-lt8-fixes.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lt IE 7]>
<meta http-equiv="imagetoolbar" content="no" />
<link href="http://www.fnweb.de/static_assets_v1.53.1/css-nominify/ie-lt7-fixes.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!-- -->

<!-- browser specific fixes for videocenter -->
<!--[If IE 7]>
<link href="http://www.fnweb.de/static_assets_v1.53.1/css-nominify/video/bc_videoCenter_ie7.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[If IE 6]>
<link href="http://www.fnweb.de/static_assets_v1.53.1/css-nominify/video/bc_videoCenter_ie6.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!-- dynamic inline style section -->
<style type="text/css">
<!--
body {
	background-color: #ffffff;
	background-image: url(http://www.fnweb.de/static_assets_v1.53.1/img/body-bg-standard.png);
	background-repeat: repeat;
}
-->
</style>


<script type="text/javascript">
<!--//<![CDATA[
  var omsv_centered = false;
  var adlWallPaperLeft =  1040;
//]]>-->
</script>

<!-- common javascript includes -->
<script type="text/javascript" src="http://www.fnweb.de/static_assets_v1.53.1/js/min.js"></script>
<script type="text/javascript">
	$().ready(function() {
    		mamoLogin.initializeLoginArea("http://www.fnweb.de");
			
			
		}
    );
</script>

<script type="text/javascript">
	// setup dynamic newsticker ID
	lastID = new Array();
</script>


	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
  ga('create', 'UA-17148960-1', 'auto');
  ga('create', 'UA-29664352-1', 'auto', {'name': 'global'});
  ga('create', 'UA-17148960-2', 'auto', {'name': 'paywall'});
  
  ga('set', 'anonymizeIp', true);
  
  ga('send', 'pageview');
  ga('global.send', 'pageview');
  
   ga('paywall.send', 'event', 'paywall', 'lightbox', 'Sonstiger Paidcontent');
 </script> 
	



<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'de'}
</script>


	        
        <script language="JavaScript" type="text/javascript">
        var oms_site = "oms.fnweb.de"; 
        var oms_zone = "nationalnews";
    </script>
    
        <script type="text/javascript"
            id="trfTargeting"
			            data-dfpTargetingZone="nationalnews"
										>
    				function lts(){"use strict";var t,e="https:"===document.location.protocol?"https":"http",d=e+"://cdntrf.com/",n="http://cdntrf.de/",o="fnweb.de1456412687.js",i=document.createElement("script");i.setAttribute("id","trfDfp"),i.src=d+o,document.body.appendChild(i),setTimeout(function(){"undefined"==typeof TRFREADY&&(i.parentNode.removeChild(i),t=document.createElement("script"),t.setAttribute("id","trfDfpFailover"),t.src=n+o,document.body.appendChild(t))},2e3)}window.addEventListener?window.addEventListener("load",lts,!1):window.attachEvent?window.attachEvent("onload",lts):window.onload=lts;
			</script>
	    
<script>
  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' + oms_zone + '&w=' + oms_site;
    var sc = document.getElementsByTagName('script')[0];
    sc.parentNode.insertBefore(s, sc);
  })();
</script>

<script type="text/javascript" src="http://www.fnweb.de/static_assets_v1.53.1/videocenter/js/playermapping/fnweb/bcw_playermapping.js"></script>

<script type="text/javascript">
  window.fbAsyncInit = function() {
    // init the FB JS SDK
    FB.init({
      status     : true,                                 // Check Facebook Login status
      xfbml      : true                                  // Look for social plugins on the page
    });

    // Additional initialization code such as adding Event Listeners goes here
  };

  // Load the SDK asynchronously
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/all.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<script type="text/javascript" src="//pp.lp4.io/app/57/57/f8/5757f8c2e45a1d1352fe1785.js" async></script>

</head>

<body>
	    		        <!-- Google Tag Manager -->
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NCCB5F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-NCCB5F');</script>
			<!-- End Google Tag Manager -->
        		<div id="page" >
					
		<div id="page-main" > 
							<!-- top ads -->
								    			<div id="top-bannerrow" style="width: 100%;position: relative;top: 0px;left: 30px;">
                    <div id="top-bannerrow-inner">
						<div class="trf-supercontainer">
        					<div style="display: none;" id="traffective_gpt_superbanner">
        					</div>
    						<div style="display: none;" id="traffective_gpt_wallpapersuperbanner">
        					</div>
						</div>
                    </div>
    			</div>
                						
						        
        		<div id="top-springboard">
			<div id="top-springboard-body"> 
				
				<!-- top springboard menu left -->
				<div class="springboard-left">
					<p>
						<a target="_blank" href="http://www.immomorgen.de/" class="sb-left-first"><span>immo</span>morgen</a>
						<a target="_blank" href="http://www.jobmorgen.de/" class="sb-left-act"><span>job</span>morgen</a>
						<a target="_blank" href="http://flirt.morgenweb.de/" class="sb-left-third"><span>flirt</span>morgen</a>
					</p>
				</div>
				<!-- --> 
				

				<!-- top springboard menu right -->
				<div class="springboard-right">
						<ul class="sf-servicemenu">
							<li>
								<a href="http://www.fnweb.de/anzeigen">Anzeigen</a>
							</li>
                            							<li>
																	<a href="http://www.fnweb.de/abo" target="_blank">Abo & Service</a>
								                                							</li>
							<li>
								<a href="http://www.fnweb.de/meta-zeitung">Digitale Zeitung</a>
							</li>
							<li>
																	<a href="http://www.fnweb.de/abo/fn-card/magazin">FN-Card</a>
															</li>
						</ul>
				</div>
				<!-- --> 
				
			</div>
		</div>
            
		<div id="top-sleeve">
			<div id="top-sleeve-body"> 
				
				<!-- logo -->
				<div class="logobox logobox-top">
										<div class="logo-topline"><p>DAS NACHRICHTENPORTAL</p></div>
					<div class="logo"><a href="http://www.fnweb.de"><img src="http://www.fnweb.de/static_assets_v1.53.1/img/fnweb-logo.png" alt="" width="264" height="48" /></a></div>
									</div>
				<!-- -->
				
                				<!-- header-ad area -->
			<div id="header-image">

									
															
					    					<a href="https://abo-fraenkische-nachrichten.fnweb.de/Digitalabo-mit-Mobilgeraet-Angebot-waehlen/" title="" target="_blank" >
    					<img src="http://www.fnweb.de/polopoly_fs/1.2739620.1461140516!/image/image.png_gen/derivatives/original/image.png" width="449" height="98"  />    					</a>
									
				
					

				</div>
				<!-- -->
				
				<div id="localinfo"> 
					<!-- weather info -->
					<p class="localinfo-date">Dienstag, 20.12.2016</p>
					<!-- --> 
				</div>
				
				<!-- top quicksearch -->
								<div id="top-quicksearch">
					<div class="quicksearch-extlink">
						<p><a href="http://www.fnweb.de/suchen"><span class="sml_arrow_icon"></span>Erweiterte Suche</a></p>
					</div>
					<form action="http://www.fnweb.de/suchen" method="get" accept-charset="utf-8" name="top_quicksearch_form" class="quicksearch-form">
						<fieldset style="border:0px;">
							<legend style="display:none;">Suchformular</legend>
							<input type="text" name="q" value="Suche..." onfocus="if (this.value==this.defaultValue) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue" class="quicksearch-input-text" />
							<input type="image" src="http://www.fnweb.de/static_assets_v1.53.1/img/quicksearch-submit.gif" alt="Suchen" class="quicksearch-submit" />
						</fieldset>
					</form>
				</div>
				<!-- -->
                				
			</div>
		</div>
        
        		<div id="page-mid-wrap">
            
            			<div id="mainmenu-area-wrap">
				<div id="mainmenu-area">
					<div id="mainmenu-area-top"> 
						
						<!-- main menu -->
						<div id="mainmenu">
							<ul class="sf-menu sf-menu-1stlev-ul">
    															<li >
     								     																	<a href="http://www.fnweb.de/region" class="sf-menu-1stlev-a">Region</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.fnweb.de/region/neckar-odenwald" class="sf-menu-2ndlev-a">Neckar-Odenwald</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/region/main-tauber" class="sf-menu-2ndlev-a">Main-Tauber</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/region/rhein-main-neckar/hohenlohe-franken" class="sf-menu-2ndlev-a">Hohenlohe-Franken</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/region/rhein-main-neckar" class="sf-menu-2ndlev-a">Rhein-Main-Neckar</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/fotostrecken-fn" class="sf-menu-2ndlev-a">Fotostrecken FN</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li  class="njsactive-1 active" >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.fnweb.de/nachrichten" class="sf-menu-1stlev-a">Nachrichten</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.fnweb.de/nachrichten/2.396" class="sf-menu-2ndlev-a">Politik</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/nachrichten/2.397" class="sf-menu-2ndlev-a">S&uuml;dwest</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/nachrichten/2.399" class="sf-menu-2ndlev-a">Vermischtes</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/nachrichten/kultur" class="sf-menu-2ndlev-a">Kultur</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/nachrichten/szene" class="sf-menu-2ndlev-a">Szene</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/nachrichten/wissenschaft" class="sf-menu-2ndlev-a">Wissenschaft</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/nachrichten/wirtschaft" class="sf-menu-2ndlev-a">Wirtschaft</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/nachrichten/2.616" class="sf-menu-2ndlev-a">Welt und Wissen</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/nachrichten/leserbriefe" class="sf-menu-2ndlev-a">Leserbriefe Nachrichten</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/nachrichten/franky-sche-nachrichten" class="sf-menu-2ndlev-a">Fr&auml;nky'sche Nachrichten</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/videocenter" class="sf-menu-2ndlev-a">Videocenter</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.fnweb.de/sport" class="sf-menu-1stlev-a">Sport</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.fnweb.de/sport/fussball" class="sf-menu-2ndlev-a">Fu&szlig;ball</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/sport/handball" class="sf-menu-2ndlev-a">Handball</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/sport/2.325" class="sf-menu-2ndlev-a">Formel 1</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/sport/regionalsport/fechten" class="sf-menu-2ndlev-a">Fechten</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/sport/regionalsport/tischtennis" class="sf-menu-2ndlev-a">Tischtennis</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/sport/fussballbeilage-2016-17" class="sf-menu-2ndlev-a">Fu&szlig;ballbeilage 2016/17</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/sport/fc-wurzburger-kickers" class="sf-menu-2ndlev-a">FC W&uuml;rzburger Kickers</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/sport/s-oliver-wurzburg" class="sf-menu-2ndlev-a">s.Oliver W&uuml;rzburg</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.fnweb.de/auto" class="sf-menu-1stlev-a">Auto</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.fnweb.de/auto/testberichte" class="sf-menu-2ndlev-a">Testberichte</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/auto/neue-modelle" class="sf-menu-2ndlev-a">Neue Modelle</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/auto/aktuelles" class="sf-menu-2ndlev-a">Aktuelles</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/auto/zweirad" class="sf-menu-2ndlev-a">Zweirad</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/auto/technik" class="sf-menu-2ndlev-a">Technik</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/auto/zubehor" class="sf-menu-2ndlev-a">Zubeh&ouml;r</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/auto/verschiedenes" class="sf-menu-2ndlev-a">Verschiedenes</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.fnweb.de/freizeit" class="sf-menu-1stlev-a">Freizeit</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.fnweb.de/freizeit/kino" class="sf-menu-2ndlev-a">Kino</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/freizeit/reise" class="sf-menu-2ndlev-a">Reise</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/freizeit/essen-und-trinken" class="sf-menu-2ndlev-a">Essen und Trinken</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/freizeit/sudoku" class="sf-menu-2ndlev-a">Sudoku</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/freizeit/schwedenraetsel" class="sf-menu-2ndlev-a">Schwedenr&auml;tsel</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/freizeit/gewinnspiele" class="sf-menu-2ndlev-a">Gewinnspiele</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/freizeit/blende" class="sf-menu-2ndlev-a">Blende</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/abo/2.582" class="sf-menu-2ndlev-a">Leserreisen</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/freizeit/main-tauber-app" class="sf-menu-2ndlev-a">Main-Tauber-App</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.fnweb.de/ratgeber" class="sf-menu-1stlev-a">Ratgeber</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.fnweb.de/ratgeber/landwirtschaft-natur" class="sf-menu-2ndlev-a">Landwirtschaft &amp; Natur</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/ratgeber/gesundheit" class="sf-menu-2ndlev-a">Gesundheit</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/ratgeber/familie-erziehung" class="sf-menu-2ndlev-a">Familie &amp; Erziehung</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/ratgeber/multimedia" class="sf-menu-2ndlev-a">Multimedia</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/ratgeber/recht-soziales" class="sf-menu-2ndlev-a">Recht &amp; Soziales</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/ratgeber/rund-ums-geld" class="sf-menu-2ndlev-a">Rund ums Geld</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.fnweb.de/fn-themenwelt/70-jahre-frankische-nachrichten" class="sf-menu-1stlev-a">70 Jahre Fr&auml;nkische Nachrichten</a>
									<ul class="sf-menu-2ndlev-ul">
        								                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.fnweb.de/fn-themenwelt" class="sf-menu-1stlev-a">FN-Themenwelt</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.fnweb.de/fn-themenwelt/jugendseite" class="sf-menu-2ndlev-a">Jugendseite</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/fn-themenwelt/land-und-leute" class="sf-menu-2ndlev-a">Land und Leute</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/fn-themenwelt/geniessen-in-der-region" class="sf-menu-2ndlev-a">Genie&szlig;en in der Region</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/fn-themenwelt/fn-familientage" class="sf-menu-2ndlev-a">FN-Familientage</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/fn-themenwelt/fn-sommerserie" class="sf-menu-2ndlev-a">FN-Sommerserie</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/fn-themenwelt/fn-touren" class="sf-menu-2ndlev-a">FN-Touren</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.fnweb.de/fn-themenwelt/lebenslust" class="sf-menu-2ndlev-a">Lebenslust</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.fnweb.de/freizeit/main-tauber-app" class="sf-menu-1stlev-a">Main-Tauber-App</a>
									<ul class="sf-menu-2ndlev-ul">
        								                                    </ul>
                                </li>
                             								</ul>	
						</div>
						<!-- --> 

						<!-- Login overlay -->
												<div style="visibility:none">
    						    												</div>
													                            												<!-- user area access -->
						<div id="userarea">
    													<div class="logoutLine">
								<form action="https://www.fnweb.de/nachrichten/angeklagte-im-hoxter-prozess-er-hat-mich-manipuliert-1.3088600" method="post">
    								<input type="hidden" name="logout" value="true" />
    								Angemeldet als <a href="https://www2.fnweb.de/service/mein_profil/index.html"><span id="loginFirstName"></span> <span id="loginLastName"></span><span id="loginCompany"></span></a> - <a class="logoutLink" href="#">Abmelden</a>
    							</form>
							</div>
							<p class="loginLine"><span class="sml_arrow_icon"></span><a>Registrieren und anmelden</a></p>
						</div>
						
																		<div  class="popup userLogin">
                            <div class="loginline top"></div>
                            <a class="closeLogin"></a>
														<form action="https://www.fnweb.de/nachrichten/angeklagte-im-hoxter-prozess-er-hat-mich-manipuliert-1.3088600" method="post">
                                <div class="loginhead">
                                    <p>Anmeldung für registrierte Benutzer</p>
                                </div>
								<label>Benutzername</label>
								<input type="text" name="username" value=""/>
								<label>Passwort</label>
								<input type="password" name="password" />
								<fieldset class="check">
      								<label class="remember">
										<input type="checkbox" value="true" name="remember_me" />
										<span>Angemeldet bleiben</span>
      								</label>
      								<input type="submit" class="submitButton" value="Anmelden" name="login" />
								</fieldset>
							</form>
							<ul>
								<li><a href="https://www2.fnweb.de/service/mein_profil/benutzername_vergessen/index.html">Benutzername vergessen</a></li>
								<li><a href="https://www2.fnweb.de/service/mein_profil/passwort_vergessen/index.html">Passwort vergessen</a></li>
								<li><a href="https://www2.fnweb.de/service/mein_profil/index.html">Mein Profil</a></li>
							</ul><br />
                            <div class="loginline"></div><br />
                            <div class="loginhead">
                                <p>Sie sind noch nicht registriert?</p>
                            </div>
                            <ul>
                                <li><a href="https://www2.fnweb.de/service/mein_profil/registrierung/index.html">Jetzt registrieren</a></li>
                            </ul>
						</div>
						<!-- end Login overlay --> 
					</div>
					<div id="mainmenu-area-bottom"> 
						
						<!-- breadcrumb menu -->
						<div id="breadcrumbs">
							<p><span class="you-are-here">Sie sind hier: </span>
																																																						<a href="http://www.fnweb.de/">FNWeb</a>    								    																																												<span class="grey">&rsaquo;</span>
																		                                        																																					<a href="http://www.fnweb.de/nachrichten">Nachrichten</a>    								    																	                                        
                                                                                                                            
                                                                                        
                                                                                                                            
                                        										<!-- breadcrumb cut -->
																								</p>
						</div>
						<!-- breadcrumb menu end --> 
					</div>
				</div>
			</div>
            		            
						<div id="content-area">
                
								
								<div class="content content-outer-2col">
                    																		<div class="content-outer-billboard">&nbsp;
    						<div style="display: none;" id="traffective_gpt_billboard">
                            </div>
														<div style="display: none;" id="oms_gpt_billboard">
                            </div>
                        </div>
                                            					<div class="content-outer-tcover">&nbsp;
											</div>
					<div class="content-outer-2col-main">
												
											    
    
  
    
    
  
  				
											


<script type="text/javascript">
// setup client tracking
	cookieUtil.cookieTracking();
</script>
<div class="article">
  <a class="fancyBoxTrigger"  id="noCookieTrigger" href="#noCookieBox" style="display:none;"></a>
  <div style="display:none;">
    <div id="noCookieBox">
    <p>
    Lieber Leser, bitte aktivieren sie Cookies, um in den vollen Genuss unseres Angebotes zu kommen.
    </p>
    </div>
</div>
      <div class="article-page">
          
          <div class="icon bottom section">
        <ul>

                    <li class="a_facebook_like">
            <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.morgenweb.de%2Fnachrichten%2Fvermischtes%2Fangeklagte-im-hoxter-prozess-er-hat-mich-manipuliert-1.3088600&amp;width=130&amp;layout=button&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:130px; height:35px;" allowTransparency="true"></iframe>
          </li>
          
                    <li class="a_twitter">
            <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-lang="de" data-count="none">Twittern</a>
            <script>
              !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
            </script>
          </li>
          
                    <li class="a_gplus">
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
          </li>
          
                    <li class="a_print">
            <a class="" href="http://www.fnweb.de/nachrichten/angeklagte-im-hoxter-prozess-er-hat-mich-manipuliert-1.3088600?print=true" target="_blank"><span class="print"></span>Drucken</a>
          </li>
          
                    <li class="a_mail">
            <a class="mail mailtogglebottom"><span class=""></span>Senden</a>
          </li>
          
        </ul>
        
<div id="mail_form" class="popup mailform" style="display:none">
    <div class="mailformline top">&nbsp;</div>
    <a class="closemailform"></a>
    <p><b>Mailversand</b></p>
    <form method="post" action="">
        <input type="hidden" name="isMailSubmit" value="true" />
        <label for="mail_name">Name:</label>
        <input id="mail_name" name="mail_name" type="text" value="" />
        <label for="mail_from">Ihre E-Mail:</label>
        <input id="mail_from" name="mail_from" type="text" value="" />
        <label for="mail_to">Empf&auml;nger E-Mail:</label>
        <input id="mail_to" name="mail_to" type="text" value="" />
        <label for="mail_message">Nachricht:</label>
        <textarea id="mail_message" name="mail_message"></textarea>
        <p><input type="submit" value="Senden" class="submitButton" />
                                </p>
    </form>
</div>
      </div>
        
    <!-- article-start -->
          <div class="article-head">
                        <h3 class="preheadline"> 
          <span class="department"></span>
          
        </h3>
        <h1 class="headline">
          Angeklagte im H&ouml;xter-Prozess:&nbsp;&laquo;Er hat mich manipuliert&raquo;
        </h1>
		        <p>Vorw&uuml;rfe an Ex-Mann</p>
        <p class="date-author">
          
        </p>
    
        <h2 class="article-abstract"></h2>
                  

          <div id="imgWrapper">
      <div class="ibox ibox-fullw" >
  <div class="image ibox-fullw-image" >
        <div class="image-container">

    	
          <img src="http://www.fnweb.de/polopoly_fs/1.3088601.1482243012!/image/image.jpg_gen/derivatives/text_550/image.jpg" width="550" height="413" alt="Mordprozess von H&ouml;xter"  />             <a class="zoombutton" href="http://www.fnweb.de/polopoly_fs/1.3088601.1482243012!/image/image.jpg_gen/derivatives/galerie_940q/image.jpg" onClick="return false;"></a>
      </div>
    </div>
    <div class="ibox-caption ibox-fullw-caption">
      <div class="ibox-caption-left">
                  <p>Die Angeklagten Wilfried Max W. und Angelika W. im Landgericht Paderborn. Foto: Guido Kirchner</p>	      </div>
              <cite class="ibox-caption-right">&copy; DPA</cite>  
          </div>
</div>
    </div>
      <div style="display:none;">
    <div id="accordionWrapper" class="accordionWrapper">
              <div id="zoomButton"></div>
                      </div>
  </div>

    
      
              </div>
              
    <div class="bodytext">
        
                
            	  
                      <p >
                          <span class="department"></span>
                                  Paderborn (dpa) - Im Mordprozess um die tödlichen Misshandlungen im sogenannten Horror-Haus von Höxter hat die angeklagte Angelika W. ihrem mitangeklagten Ex-Mann schwere Vorwürfe gemacht.                </p>
        
                          <div class="ad_container">
              <div class="advert">
                                  </div>
          </div>
          
          <div class="adplussidebox">
                                                                      </div>
            
                                      <p >
                                          Er habe sie manipuliert, in Todesangst versetzt und zu seinem Werkzeug gemacht, sagte sie am Dienstag vor dem Landgericht Paderborn.                </p>
        
                    
                                      <p >
                                          Gemeinsam mit ihrem Ex-Mann Wilfried W. (46) soll Angelika W. (47) jahrelang mehrere Frauen nach Ostwestfalen gelockt und sie anschließend schwer misshandelt haben. Zwei Frauen überlebten das Martyrium nicht. Seit Oktober steht das Duo unter anderem wegen zweifachen Mordes und Körperverletzung gegen zwei weitere Opfer vor Gericht.                </p>
        
                    
                            <div class="infoboxes">
    </div>
                        
    
  
    
    
  
            
                                                  <p >
                                          Angelika W.'s detailreiche Aussage dauerte damit schon den fünften von insgesamt bislang sechs Verhandlungstagen an. Das Gericht befragte sie erneut zu ihren ausführlichen Angaben bei der Polizei, um mögliche Widersprüche offenzulegen und weitere Details zu erfahren.                </p>
        
                    
                                      <p >
                                          Auch dieses Mal räumte die Angeklagte ein, ein Großteil der Misshandlungen gegen andere Frauen sei von ihr ausgegangen. Sie habe damit dem Willen von Wilfried W. entsprechen wollen. Ausdrücklich zu den Gewalttätigkeiten aufgefordert habe er sie dagegen in der Regel nicht. Auch sie war nach eigener Aussage immer wieder Opfer brutaler Übergriffe von Wilfried W. geworden.                </p>
        
                    
                                      <p >
                                          Dieser hat bislang zu den Vorwürfen geschwiegen. Nach Angaben seiner Anwälte sieht er sich nicht als Verantwortlicher, sondern seine Ex-Frau als alleinige Täterin. In den ersten Vernehmungen bei der Polizei hatte Angelika W. sich auch als solche dargestellt. Sie habe damals nicht gewollt, dass er ihretwegen ins Gefängnis müsse, sagte sie am Dienstag. Er habe gedroht, der Frau, die ihn erneut hinter Gitter bringt, die Kniescheiben zu zertrümmern. Als 25-Jähriger war er zu zwei Jahren und neun Monaten Haft verurteilt worden, weil er mit einer Komplizin seine damalige Ehefrau schwer misshandelt hatte.                </p>
        
                    
                                      <p >
                                          Der nächste Verhandlungstag ist auf den 10. Januar terminiert. Das Gericht geht davon aus, dass der Prozess bis in den Sommer dauern könnte.                </p>
        
                    
                            
          </div>
    
                                       
		            
    <cite class="end">
                        &copy; dpa-infocom GmbH,
                          Dienstag, 20.12.2016
                  </cite>
    
          
    <!-- article-end -->
        
        
	  	                      	  <div class="ad_container">
    	    <div class="advert">
    		  <div style="display: none;" id="traffective_gpt_rectangle_251">
              </div>
    	    </div>
    	  </div>
        
	  	
          <div class="icon bottom section">
        <ul>

                    <li class="a_facebook_like">
            <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.morgenweb.de%2Fnachrichten%2Fvermischtes%2Fangeklagte-im-hoxter-prozess-er-hat-mich-manipuliert-1.3088600&amp;width=130&amp;layout=button&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:130px; height:35px;" allowTransparency="true"></iframe>
          </li>
          
                    <li class="a_twitter">
            <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-lang="de" data-count="none">Twittern</a>
            <script>
              !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
            </script>
          </li>
          
                    <li class="a_gplus">
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
          </li>
          
                    <li class="a_print">
            <a class="" href="http://www.fnweb.de/nachrichten/angeklagte-im-hoxter-prozess-er-hat-mich-manipuliert-1.3088600?print=true" target="_blank"><span class="print"></span>Drucken</a>
          </li>
                
                    <li class="a_mail">
            <a class="mail mailtogglebottom"><span class=""></span>Senden</a>
          </li>
                
        </ul>
      </div>

                
    
  
    
    
  
          
  </div>
</div>

    <span class="plista-push">
              <script type="text/javascript">
       if (!window.PLISTA) {
           window.PLISTA = {
                              publickey: '7eb9129ae459760163d5ed564247dd3a25d87ce7',
                            item: {
                  objectid: "1.3088600",
                  title: "Angeklagte im Höxter-Prozess: «Er hat mich manipuliert»",
                  text: "Es waren unfassbare Qualen, die die Frauen im «Horror-Haus» von Höxter erleiden mussten. Wer von den beiden Angeklagten spielte welche Rolle bei den tödlichen Misshandlungen? Angelika W. macht im Prozess vor dem Landgericht erneut deutlich, wie sie die…",
                  url: "http://www.fnweb.de/nachrichten/angeklagte-im-hoxter-prozess-er-hat-mich-manipuliert-1.3088600",
                                       img: "http://www.fnweb.de/polopoly_fs/1.3088601.1482243012!/image/image.jpg_gen/derivatives/mini_170q/image.jpg",
                                    category: 'News',
                  created_at: "1482243012",
                  updated_at: "1482243012"
              }
                        };
          (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
      }
      </script>
        </span>









												
											    <div style="display: none;" id="Adsense_unter_Text"></div>
  					
											  <div id="plista_widget_belowArticle" data-widget="plista_widget_belowArticle"></div>
					
				 &nbsp;
											</div>

					<!-- marginalia-start -->
					<div class="content-outer-2col-marginal">
												
						
													    
    
  
    
    
  
  						
						    
    
  
    
  
    
    
			
																				
								
							                			            		                            				    	 
    	    		
    			
        <div class="newsticker-element">
<div class="leftCol">&nbsp;
	</div>
	<div class="rightCol">
	<div class="tickertitle">TICKER</div>
	<div id="tickertabs">
<script type="text/javascript">
	$(document).ready(function(){
	activateTabs();
	});
</script>
	<ul>
						<li class="first active">
				<a href="#tab1">Odenwald-Tauber</a></li>	
					<li class="second middle">
				<a href="#tab2">Rhein-Neckar</a></li>	
					<li class="last">
				<a href="#tab3">News</a></li>	
		</ul>
		<div class="tickerList" id="tab1">
	<div id="ticker1" class="tickerItems">
		</div>
		<h3 class="showall"><a href="http://www.fnweb.de/newsticker/odenwald-tauber"><span class="sml_arrow_icon"></span>Alle Meldungen</a></h3>
		</div>
<script type="text/javascript">
					//var jsonLink = "/json/cmlink/7.409";
					var jsonLink1 = "http://www.fnweb.de/json/7.1949?ticker=2.567";
					lastID[1] = 0;
			top_theme_getJSON(jsonLink1,"ticker1",1);
			jQuery(function(){
				var news = $('#ticker1');
				news.serialScroll({
				items:'div',
				duration:1000,
				force:true,
				axis:'y',
				constant:true,
				lazy:true,
				interval:0, 
				step:5,
				jump:true
				});
				
				var ticker = window.setInterval("top_theme_refresh(jsonLink1,'ticker1',1,37)", 10000);

			});
			</script>
	<div class="tickerList" id="tab2">
	<div id="ticker2" class="tickerItems">
		</div>
		<h3 class="showall"><a href="http://www.fnweb.de/newsticker/2.564"><span class="sml_arrow_icon"></span>Alle Meldungen</a></h3>
		</div>
<script type="text/javascript">
					//var jsonLink = "/json/cmlink/7.409";
					var jsonLink2 = "http://www.fnweb.de/json/7.1949?ticker=2.564";
					lastID[2] = 0;
			top_theme_getJSON(jsonLink2,"ticker2",2);
			jQuery(function(){
				var news = $('#ticker2');
				news.serialScroll({
				items:'div',
				duration:1000,
				force:true,
				axis:'y',
				constant:true,
				lazy:true,
				interval:0, 
				step:5,
				jump:true
				});
				
				var ticker = window.setInterval("top_theme_refresh(jsonLink2,'ticker2',2,37)", 10000);

			});
			</script>
	<div class="tickerList" id="tab3">
	<div id="ticker3" class="tickerItems">
		</div>
		<h3 class="showall"><a href="http://www.fnweb.de/newsticker/2.563"><span class="sml_arrow_icon"></span>Alle Meldungen</a></h3>
		</div>
<script type="text/javascript">
					//var jsonLink = "/json/cmlink/7.409";
					var jsonLink3 = "http://www.fnweb.de/json/7.1949?ticker=2.563";
					lastID[3] = 0;
			top_theme_getJSON(jsonLink3,"ticker3",3);
			jQuery(function(){
				var news = $('#ticker3');
				news.serialScroll({
				items:'div',
				duration:1000,
				force:true,
				axis:'y',
				constant:true,
				lazy:true,
				interval:0, 
				step:5,
				jump:true
				});
				
				var ticker = window.setInterval("top_theme_refresh(jsonLink3,'ticker3',3,37)", 10000);

			});
			</script>
</div>
</div>

</div>
<script type="text/javascript">
click_newsticker();
</script>

	  
    
    
			
																				
								
							                			            		                        <div class="marginalia-ad">
                            <div style="display: none;" id="traffective_gpt_rectangle_250">
    						</div>
                        </div>
        			                            				    	 
    	    		
    			
                
            
        
    
        
    <div class="free-text-element">  
        <div class="free-text-element-header"><h3>Das Wetter in Tauberfranken</h3></div>
        <div class="free-text-element-body weather-marginal">
                                
    
  
    
    
  
                          <!-- Wetter-Query: typ=1&land_id=34&stadt_id=106778 -->
<div class="weather-marginal">
 <p class="headline"><span class="city">Tauberbischofsheim</span> - Prognose f&uuml;r 18 Uhr </p>
 <div class="prognosis">
  <div class="temperature"><p>-2&deg;</p></div>
  <div class="weathersymbol"><img src="//www.morgenweb.de/images2/wetter_qmet/icons/wetter_3_nacht.png" width="100" height="100" alt="Das Wetter am 20.12.2016 in Tauberbischofsheim: wolkig" title="Das Wetter am 20.12.2016 in Tauberbischofsheim: wolkig"/></div>
  <div class="min-max">
   <div class="min">MIN.&nbsp;-2&deg;<br /><span class="max">MAX.&nbsp;6&deg;</span></div>
  </div>
 </div>
 <div class="navibuttons">
  <div class="left"><a href="//www.fnweb.de/nachrichten/wetter/daten/Deutschland/Tauberbischofsheim" class="button" title="Wetter in Tauberbischofsheim, Detailansicht">Wetter in Tauberbischofsheim</a></div>
  <div class="right"><a href="//www.fnweb.de/nachrichten/wetter/main-tauber-und-neckar-odenwald-kreis" class="button">Wetter der Region</a></div> </div>
</div>

                        <div style="clear:both">&nbsp;</div>
                                
    
  
    
    
  
                      </div>
        <div class="free-text-element-footer"><p>&nbsp;</p></div>
    </div>
    
    
    
        
	    
  
  						    
    
  
    
  
    
    
			
																				
								
							                			            		                            				    	 
    	    		
    			
        <div class="one-column-minis">
	  
  
      	
    
				<div class="mini">
					    <div class="department_header">
    	<h3><a href="http://www.fnweb.de/sport/2.872" class="blue-arrow" title="Sport">Sport</a></h3>
    </div>
                <div class="nested-mini SQUARE_IMAGE ">
                  <div class="minileft">
            <div class="image-container">

    	
    		            <a href="http://www.fnweb.de/sport/forsche-leipziger-rutteln-am-bayern-sockel-1.3088507"><img src="http://www.fnweb.de/polopoly_fs/1.3088513.1482238828!/image/image.jpg_gen/derivatives/mini_170q/image.jpg" width="170" height="170" alt="Einsatzf&auml;hig"  /></a>		          </div>
           </div>
  	
	<h4 class="department">Sport allgemein</h4>

<h1><a href="http://www.fnweb.de/sport/forsche-leipziger-rutteln-am-bayern-sockel-1.3088507" class="miniheader">Forsche Leipziger r&uuml;tteln am Bayern-Sockel</a></h1>

<p>
	        Normalit&auml;t oder Ausnahmezustand? Im Jahres-Endspiel zwischen den jahrelang unantastbaren Bayern und dem rasanten Empork&ouml;mmling RB Leipzig entscheidet sich, in welcher Konstellation die Bundesliga in die Winterpause geht. Ein &laquo;wunderbarer&raquo; Abend - f&uuml;r den Gewinner.
        					<a href="http://www.fnweb.de/sport/forsche-leipziger-rutteln-am-bayern-sockel-1.3088507">[mehr]</a>		    </p>

        </div>
                  <ul>
                  <li>
		    			                   <a href="http://www.fnweb.de/sport/krisenduell-in-gladbach-trainer-im-blickpunkt-1.3088202"><h4>Sport allgemein</h4></a>			                          			                  <a href="http://www.fnweb.de/sport/krisenduell-in-gladbach-trainer-im-blickpunkt-1.3088202" class="minilink">Krisenduell in Gladbach: Trainer im Blickpunkt</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.fnweb.de/sport/schock-bei-hertha-wir-sind-alle-erschuttert-1.3088628"><h4>Sport allgemein</h4></a>			                          			                  <a href="http://www.fnweb.de/sport/schock-bei-hertha-wir-sind-alle-erschuttert-1.3088628" class="minilink">Schock bei Hertha: &laquo;Wir sind alle ersch&uuml;ttert&raquo;</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.fnweb.de/sport/anschlag-uberschattet-den-spieltag-1.3088486"><h4>Sport allgemein</h4></a>			                          			                  <a href="http://www.fnweb.de/sport/anschlag-uberschattet-den-spieltag-1.3088486" class="minilink">Anschlag &uuml;berschattet den Spieltag</a>			                                                </li>
              </ul>
      	<div style="clear:both"></div>
</div>
	
    
	  	
    
				<div class="mini">
					    <div class="department_header">
    	<h3><a href="http://www.fnweb.de/auto" class="blue-arrow" title="Auto">Auto</a></h3>
    </div>
                <div class="nested-mini ONE_COL_IMAGE ">
                  <div class="minileft">
            <div class="image-container">

    	
    		            <a href="http://www.fnweb.de/auto/testberichte/ds-5-performance-line-liebe-auf-den-zweiten-blick-1.3088414"><img src="http://www.fnweb.de/polopoly_fs/1.3088415.1482232633!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt="mid Gro&szlig;-Gerau - Rot-wei&szlig;-goldene Diagonalstreifen kennzeichnen das Emblem der sportlich gestalteten DS Performance Line, in der die Franzosen alle drei Modelle anbieten."  /></a>		          </div>
           </div>
  	
	<h4 class="department">Testberichte</h4>

<h1><a href="http://www.fnweb.de/auto/testberichte/ds-5-performance-line-liebe-auf-den-zweiten-blick-1.3088414" class="miniheader">DS 5 Performance Line: Liebe auf den zweiten Blick</a></h1>

<p>
	        Der DS 5 ist kein klassischer Hingucker. Durchs Stra&szlig;enbild f&auml;hrt er trotz seiner &uuml;berdurchschnittlichen Gr&ouml;&szlig;e eher unauff&auml;llig. Doch beim genaueren Hinsehen wirkt er edel. Das gilt ganz besonders f&uuml;r die neue sportliche Performance Line mit ihren vielen feinen Details, die es zu entdecken gibt&hellip;
        					<a href="http://www.fnweb.de/auto/testberichte/ds-5-performance-line-liebe-auf-den-zweiten-blick-1.3088414">[mehr]</a>		    </p>

        </div>
                  <ul>
                  <li>
		    			                   <a href="http://www.fnweb.de/auto/testberichte/renault-beweist-grosse-1.3083867"><h4>Im Test</h4></a>			                          			                  <a href="http://www.fnweb.de/auto/testberichte/renault-beweist-grosse-1.3083867" class="minilink">Renault beweist Gr&ouml;&szlig;e</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.fnweb.de/auto/testberichte/im-stadtverkehr-sicher-auf-sparkurs-1.3084106"><h4>Toyota Prius Hybrid</h4></a>			                          			                  <a href="http://www.fnweb.de/auto/testberichte/im-stadtverkehr-sicher-auf-sparkurs-1.3084106" class="minilink">Im Stadtverkehr sicher auf Sparkurs</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.fnweb.de/auto/testberichte/mit-dem-allrad-suv-auf-den-spuren-des-weihnachtsmannes-1.3084480"><h4>Testberichte</h4></a>			                          			                  <a href="http://www.fnweb.de/auto/testberichte/mit-dem-allrad-suv-auf-den-spuren-des-weihnachtsmannes-1.3084480" class="minilink">Mit dem Allrad-SUV auf den Spuren des Weihnachtsmannes</a>			                                                </li>
              </ul>
      	<div style="clear:both"></div>
</div>
	
    
	  
  </div>
<div style="clear:both"></div>

	  
    
    
			
																					<div id="nativendo-oms-sidebar"></div>
													
								
							                			            		        				<div class="marginalia-ad">
                            <div style="display: none;" id="traffective_gpt_rectangle_252">
    						</div>
                        </div>
                                                				    	 
    	    		
    			
        <div class="one-column-minis">
	  
  
      	
    
				<div class="mini">
					    <div class="department_header">
    	<h3><a href="http://www.fnweb.de/nachrichten/szene" class="blue-arrow" title="Szene">Szene</a></h3>
    </div>
                <div class="nested-mini NO_IMAGE ">
              	
	<h4 class="department">Burgfestspiele</h4>

<h1><a href="http://www.fnweb.de/nachrichten/szene/gregor-meyle-spielt-neue-und-alte-songs-1.3084094" class="miniheader">Gregor Meyle spielt neue und alte Songs</a></h1>

<p>
	        Gregor Meyle wird am 16. und 17. August bei den Burgfestspielen Jagsthausen auftreten. Mit neuen Songs und seinen bekannten Klassikern werden Gregor Meyle und seine Band an zwei Abenden auf der Burghof-B&uuml;hne der G&ouml;tzenburg Jagsthausen auftreten.
Popul&auml;r wurde der Musiker erst seit der ersten&hellip;
        					<a href="http://www.fnweb.de/nachrichten/szene/gregor-meyle-spielt-neue-und-alte-songs-1.3084094">[mehr]</a>		    </p>

        </div>
                  <ul>
                  <li>
		    			                   <a href="http://www.fnweb.de/nachrichten/szene/rea-garvey-hat-zugesagt-1.3078586"><h4>Festival in Aschaffenburg</h4></a>			                          			                  <a href="http://www.fnweb.de/nachrichten/szene/rea-garvey-hat-zugesagt-1.3078586" class="minilink">Rea Garvey hat zugesagt</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.fnweb.de/nachrichten/szene/weltklasse-magie-kostenlos-erleben-1.3076993"><h4>FN-Verlosungsaktion</h4></a>			                          			                  <a href="http://www.fnweb.de/nachrichten/szene/weltklasse-magie-kostenlos-erleben-1.3076993" class="minilink">Weltklasse-Magie kostenlos erleben</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.fnweb.de/nachrichten/szene/das-ist-alles-verruckt-aber-wunderschon-1.3075232"><h4>FN Interview</h4></a>			                          			                  <a href="http://www.fnweb.de/nachrichten/szene/das-ist-alles-verruckt-aber-wunderschon-1.3075232" class="minilink">&bdquo;Das ist alles verr&uuml;ckt, aber wundersch&ouml;n&ldquo;</a>			                                                </li>
              </ul>
      	<div style="clear:both"></div>
</div>
	
    
	  	
    
				<div class="mini">
					    <div class="department_header">
    	<h3><a href="http://www.fnweb.de/nachrichten/kultur" class="blue-arrow" title="Kultur">Kultur</a></h3>
    </div>
                <div class="nested-mini ONE_COL_IMAGE ">
                  <div class="minileft">
            <div class="image-container">

    	
    		            <a href="http://www.fnweb.de/nachrichten/kultur/cro-in-der-sap-arena-1.3086917"><img src="http://www.fnweb.de/polopoly_fs/1.3086929.1482141507!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
           </div>
  	
	<h4 class="department">Konzertbericht + Fotostrecke</h4>

<h1><a href="http://www.fnweb.de/nachrichten/kultur/cro-in-der-sap-arena-1.3086917" class="miniheader">Cro in der SAP Arena</a></h1>

<p>
	        26 Songs in zwei Stunden, eine B&uuml;hne mit drei Etagen, Streich- und Blasorchester, gro&szlig;e Band und kreischende M&auml;dels wie bei einem Beatles-Konzert: Die Zugabe von Cros MTV-Unplugged-Tour in der Mannheimer SAP Arena am Sonntagabend lie&szlig; keinen Zweifel daran, dass der 25-J&auml;hrige zu den angesagtesten&hellip;
        					<a href="http://www.fnweb.de/nachrichten/kultur/cro-in-der-sap-arena-1.3086917">[mehr]</a>		    </p>

        </div>
                  <ul>
                  <li>
		    			                   <a href="http://www.fnweb.de/nachrichten/kultur/abendgluhen-in-der-sierra-nevada-1.3084236"><h4>Museum im Kulturspeicher</h4></a>			                          			                  <a href="http://www.fnweb.de/nachrichten/kultur/abendgluhen-in-der-sierra-nevada-1.3084236" class="minilink">Abendgl&uuml;hen in der Sierra Nevada</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.fnweb.de/nachrichten/kultur/klamotte-wird-der-musik-nicht-gerecht-1.3084229"><h4>Operette</h4></a>			                          			                  <a href="http://www.fnweb.de/nachrichten/kultur/klamotte-wird-der-musik-nicht-gerecht-1.3084229" class="minilink">Klamotte wird der Musik nicht gerecht</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.fnweb.de/nachrichten/kultur/fur-ein-grossartiges-kinoereignis-gut-gerustet-1.3084217"><h4>Mainfranken Theater</h4></a>			                          			                  <a href="http://www.fnweb.de/nachrichten/kultur/fur-ein-grossartiges-kinoereignis-gut-gerustet-1.3084217" class="minilink">F&uuml;r ein gro&szlig;artiges Kinoereignis gut ger&uuml;stet</a>			                                                </li>
              </ul>
      	<div style="clear:both"></div>
</div>
	
    
	  
  </div>
<div style="clear:both"></div>

	    
  
  						    
    
  
    
    
          	                                              <div class="marginalia-ad">
                  <div style="display: none;" id="traffective_gpt_rectangle_253">
				  </div>
              </div>
                      
  
												<div class="ad-adsense">
						      <div class="google-adsense-marginal-ad">
      <script type="text/javascript"><!--
       google_ad_client = "ca-pub-2323073277710344";
      /* Standart im Artikel (morgenweb) */
      google_ad_slot = "3991747631";
      google_ad_width = 300;
      google_ad_height = 250;
      //-->
    </script>
    <script type="text/javascript"
      src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
    </script>
    </div>
						</div>
						
											</div>
					<!-- marginalia-end -->

					<div class="content-outer-bcover">&nbsp;</div>				
				</div>
                    
								                
			</div>
            
					
																		
                        			            			<div id="bottom-springboard">
				<div id="bsb-content"> 
					
					<!-- bottom springboard menu left -->
					<div class="springboard-left">
						<p>
    						<a target="_blank" href="http://www.immomorgen.de/" class="sb-left-first"><span>immo</span>morgen</a>
    						<a target="_blank" href="http://www.jobmorgen.de/" class="sb-left-act"><span>job</span>morgen</a>
						<a target="_blank" href="http://flirt.morgenweb.de/" class="sb-left-third"><span>flirt</span>morgen</a>
						</p>
					</div>
					<!-- --> 
					
					<!-- bottom springboard menu right -->
					<div class="springboard-right">
						<ul class="sf-servicemenu">
                            <li>
                                <a href="http://www.fnweb.de/anzeigen">Anzeigen</a>
                            </li>
                                                        <li>
                                <a href="http://www.fnweb.de/abo" target="_blank">Abo & Service</a>
                            </li>
                            <li>
                                <a href="http://www.fnweb.de/meta-zeitung">Digitale Zeitung</a>
                            </li>
                            <li>
                                                                    <a href="http://www.fnweb.de/abo/fn-card/magazin">FN-Card</a>
                                                            </li>
						</ul>
					</div>
					<!-- --> 
					
				</div>
			</div>
                        
        		</div>
        
		        <div id="sitemap-area-wrap">
			<div id="sitemap-area" > 
				
				<!-- sitemap -->
				<table width="100%" border="0" cellspacing="0" cellpadding="0" id="sitemap-table">
					<tr>
													<td><h5><a href="http://www.fnweb.de/region">Region</a></h5>
								<ul>
																			<li><a href="http://www.fnweb.de/region/neckar-odenwald">Neckar-Odenwald</a></li>
																			<li><a href="http://www.fnweb.de/region/main-tauber">Main-Tauber</a></li>
																			<li><a href="http://www.fnweb.de/region/rhein-main-neckar/hohenlohe-franken">Hohenlohe-Franken</a></li>
																			<li><a href="http://www.fnweb.de/region/rhein-main-neckar">Rhein-Main-Neckar</a></li>
																			<li><a href="http://www.fnweb.de/fotostrecken-fn">Fotostrecken FN</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.fnweb.de/nachrichten">Nachrichten</a></h5>
								<ul>
																			<li><a href="http://www.fnweb.de/nachrichten/2.396">Politik</a></li>
																			<li><a href="http://www.fnweb.de/nachrichten/2.397">S&uuml;dwest</a></li>
																			<li><a href="http://www.fnweb.de/nachrichten/2.399">Vermischtes</a></li>
																			<li><a href="http://www.fnweb.de/nachrichten/kultur">Kultur</a></li>
																			<li><a href="http://www.fnweb.de/nachrichten/szene">Szene</a></li>
																			<li><a href="http://www.fnweb.de/nachrichten/wissenschaft">Wissenschaft</a></li>
																			<li><a href="http://www.fnweb.de/nachrichten/wirtschaft">Wirtschaft</a></li>
																			<li><a href="http://www.fnweb.de/nachrichten/2.616">Welt und Wissen</a></li>
																			<li><a href="http://www.fnweb.de/nachrichten/leserbriefe">Leserbriefe Nachrichten</a></li>
																			<li><a href="http://www.fnweb.de/nachrichten/franky-sche-nachrichten">Fr&auml;nky'sche Nachrichten</a></li>
																			<li><a href="http://www.fnweb.de/videocenter">Videocenter</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.fnweb.de/sport">Sport</a></h5>
								<ul>
																			<li><a href="http://www.fnweb.de/sport/fussball">Fu&szlig;ball</a></li>
																			<li><a href="http://www.fnweb.de/sport/handball">Handball</a></li>
																			<li><a href="http://www.fnweb.de/sport/2.325">Formel 1</a></li>
																			<li><a href="http://www.fnweb.de/sport/regionalsport/fechten">Fechten</a></li>
																			<li><a href="http://www.fnweb.de/sport/regionalsport/tischtennis">Tischtennis</a></li>
																			<li><a href="http://www.fnweb.de/sport/fussballbeilage-2016-17">Fu&szlig;ballbeilage 2016/17</a></li>
																			<li><a href="http://www.fnweb.de/sport/fc-wurzburger-kickers">FC W&uuml;rzburger Kickers</a></li>
																			<li><a href="http://www.fnweb.de/sport/s-oliver-wurzburg">s.Oliver W&uuml;rzburg</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.fnweb.de/auto">Auto</a></h5>
								<ul>
																			<li><a href="http://www.fnweb.de/auto/testberichte">Testberichte</a></li>
																			<li><a href="http://www.fnweb.de/auto/neue-modelle">Neue Modelle</a></li>
																			<li><a href="http://www.fnweb.de/auto/aktuelles">Aktuelles</a></li>
																			<li><a href="http://www.fnweb.de/auto/zweirad">Zweirad</a></li>
																			<li><a href="http://www.fnweb.de/auto/technik">Technik</a></li>
																			<li><a href="http://www.fnweb.de/auto/zubehor">Zubeh&ouml;r</a></li>
																			<li><a href="http://www.fnweb.de/auto/verschiedenes">Verschiedenes</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.fnweb.de/freizeit">Freizeit</a></h5>
								<ul>
																			<li><a href="http://www.fnweb.de/freizeit/kino">Kino</a></li>
																			<li><a href="http://www.fnweb.de/freizeit/reise">Reise</a></li>
																			<li><a href="http://www.fnweb.de/freizeit/essen-und-trinken">Essen und Trinken</a></li>
																			<li><a href="http://www.fnweb.de/freizeit/sudoku">Sudoku</a></li>
																			<li><a href="http://www.fnweb.de/freizeit/schwedenraetsel">Schwedenr&auml;tsel</a></li>
																			<li><a href="http://www.fnweb.de/freizeit/gewinnspiele">Gewinnspiele</a></li>
																			<li><a href="http://www.fnweb.de/freizeit/blende">Blende</a></li>
																			<li><a href="http://www.fnweb.de/abo/2.582">Leserreisen</a></li>
																			<li><a href="http://www.fnweb.de/freizeit/main-tauber-app">Main-Tauber-App</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.fnweb.de/ratgeber">Ratgeber</a></h5>
								<ul>
																			<li><a href="http://www.fnweb.de/ratgeber/landwirtschaft-natur">Landwirtschaft &amp; Natur</a></li>
																			<li><a href="http://www.fnweb.de/ratgeber/gesundheit">Gesundheit</a></li>
																			<li><a href="http://www.fnweb.de/ratgeber/familie-erziehung">Familie &amp; Erziehung</a></li>
																			<li><a href="http://www.fnweb.de/ratgeber/multimedia">Multimedia</a></li>
																			<li><a href="http://www.fnweb.de/ratgeber/recht-soziales">Recht &amp; Soziales</a></li>
																			<li><a href="http://www.fnweb.de/ratgeber/rund-ums-geld">Rund ums Geld</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.fnweb.de/fn-themenwelt/70-jahre-frankische-nachrichten">70 Jahre Fr&auml;nkische Nachrichten</a></h5>
								<ul>
																	</ul>
							</td>
													<td><h5><a href="http://www.fnweb.de/fn-themenwelt">FN-Themenwelt</a></h5>
								<ul>
																			<li><a href="http://www.fnweb.de/fn-themenwelt/jugendseite">Jugendseite</a></li>
																			<li><a href="http://www.fnweb.de/fn-themenwelt/land-und-leute">Land und Leute</a></li>
																			<li><a href="http://www.fnweb.de/fn-themenwelt/geniessen-in-der-region">Genie&szlig;en in der Region</a></li>
																			<li><a href="http://www.fnweb.de/fn-themenwelt/fn-familientage">FN-Familientage</a></li>
																			<li><a href="http://www.fnweb.de/fn-themenwelt/fn-sommerserie">FN-Sommerserie</a></li>
																			<li><a href="http://www.fnweb.de/fn-themenwelt/fn-touren">FN-Touren</a></li>
																			<li><a href="http://www.fnweb.de/fn-themenwelt/lebenslust">Lebenslust</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.fnweb.de/freizeit/main-tauber-app">Main-Tauber-App</a></h5>
								<ul>
																	</ul>
							</td>
											</tr>
				</table>
				<!-- --> 
				
			</div>
		</div>
		<div id="bottom-sleeve">
			<div id="bottom-sleeve-body"> 
				
				<!-- logo -->
				<div class="logobox logobox-bottom">
				    	                                            <div class="logo-topline"><p>DAS NACHRICHTENPORTAL</p></div>
                                            <div class="logo"><a href="http://www.fnweb.de"><img src="http://www.fnweb.de/static_assets_v1.53.1/img/fnweb-logo.png" alt="" width="264" height="48" /></a></div>
                                        				</div>
				<!-- -->
				
				<!-- bottom packshots -->
<div id="bottom-packshots">
	<span >    	    		<p>&nbsp;</p>
    		</span></div>
				<!-- -->
				
			</div>
		</div>
		
		<!-- bottom meta menu -->
		<div id="bottom-meta-wrap">
            <div id="bottom-meta">
                    			<div id="bottom-meta-left">
                    <p><span class="darkblue">&copy;&nbsp;morgenweb 2000 - 2016</span> | <a href="http://www.fnweb.de/uber-uns">Über uns</a> | <a href="http://www.fnweb.de/impressum">Impressum</a> | <a href="http://www.fnweb.de/agb">AGB</a> | <a href="http://www.fnweb.de/datenschutz">Datenschutz</a> | <a href="http://www.fnweb.de/anzeigen/mediadaten-zeitung">Mediadaten</a> | <a href="http://www.fnweb.de/archiv">Archiv</a> | <a href="http://www.fnweb.de/rss-ressort/1.627026">RSS</a> | <a href="http://m.morgenweb.de/nachrichten/vermischtes/angeklagte-im-hoxter-prozess-er-hat-mich-manipuliert-1.3088600?force-version-mobile" rel="nofollow">Zur mobilen Website</a></p>
                </div>
                <div id="bottom-meta-right">
                    <p><a href="//www2.fnweb.de/service/mein_profil/index.html">Mein Profil</a> | <a href="http://www.fnweb.de/hilfe">Hilfe</a> | <a href="//www2.fnweb.de/service/kontakt/index.html">Kontakt</a></p>
                </div>
                            </div>
		</div>
		<!-- -->
        
                                
                </div>
	
					<!-- side ads -->
			            			<div id="right-bannercol">
				<div id="trf-skycontainer">
    			    <div style="display: none;" id="traffective_gpt_skyscraper">
                    </div>
    				<div style="display: none;" id="traffective_gpt_wallpapersky">
                    </div>
				</div>
			</div>
            
            
                        <div class="clear-float">&nbsp;</div>
            
                                                            <!-- -->
		        
	    	                <img src='/l.gif?a=1.3088600&amp;d=/2.255/2.448' alt='' />	    	</div>
	
	    	    	        
                
                        
        <!-- SZM VERSION="2.0" -->
        <script type="text/javascript">
        var iam_data = {
        "st":"fnweb", // site/domain
        "cp":"nachrichten", // code
        "oc":"nachrichten", // old code KAT 1.2
        "mg":"yes", // migration-mode
        "sv":"in", // AGOF Befragungseinladung
        "co":"" // comment
        }
        if (typeof iom !== 'undefined') {
          iom.c(iam_data);
        }
        </script>
        <!-- /SZM -->
		
		<script type="text/javascript" src="http://www.fnweb.de/static_assets_v1.53.1/js-nominify/adsbyikusei.min.js"></script>
		
	                    	<div style="display: none;" id='traffective_gpt_outofpage'>
        </div>
        	
		        		
		          <script type="text/javascript">
            if (!window.PLISTA) {
              window.PLISTA = {
                                  publickey: '7eb9129ae459760163d5ed564247dd3a25d87ce7',
                              };
              (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
            }
          </script>
		
            
    <script type="text/javascript">
        function showCookieInfo() {
        	var divEl = document.createElement('div');
        	divEl.setAttribute('id', 'cookie-info');
        	divEl.setAttribute('style', 'position:fixed;bottom:0;background-color: #ececec;width:100%;z-index:99999;padding: 2px;transition: ease-out;border-top:1px solid #444765;-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;');
        	var pEl = document.createElement('p');
        	pEl.innerHTML = 'Mit der Nutzung dieser Webseite erkl&auml;ren Sie sich damit einverstanden, dass wir Cookies verwenden. <a href="http://www.fnweb.de/datenschutz" style="color:#ed7c02">&nbsp;&nbsp;&nbsp;&raquo;&nbsp;Mehr&nbsp;Informationen</a>.';
        	pEl.setAttribute('style', 'color:#444765;float:left;width:80%;margin:0;padding: 4px 30px;font-size: 13px;');
        	var buttonEl = document.createElement('button');
        	buttonEl.innerHTML = 'OK';
        	buttonEl.setAttribute('style', 'background-color:#ed7c02;padding: 4px;float:right;width:10%;min-width:150px;color:white;margin:0;border-radius:8px;');
        	buttonEl.setAttribute('onclick', 'acceptCookies()');
        	divEl.appendChild(pEl);
        	divEl.appendChild(buttonEl);
        	document.body.appendChild(divEl);
        }
        function acceptCookies() {
        	document.cookie = 'cookie-accept=true; domain=.fnweb.de; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/';
        	var el = document.getElementById("cookie-info");
        	el.style.display='none';
        	el.style.visibility='hidden';
        }
        function getCookie(){
        	var cookieValues = document.cookie.split(';');
        	for (var i = 0; i < cookieValues.length; i++) {
        		if(cookieValues[i].trim() == 'cookie-accept=true'){
        			return true;
        		}
        	}
        	return false;
        }
        if( !getCookie() ) {
            showCookieInfo();
        }
    </script>
	
</body>
</html>
